<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.71c36ff7d3.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>德羅巴：阿根廷逃過1點球 裁判不判是怕他們淘汰-體育新聞-新浪新聞中心</title>
<meta name="title" content="德羅巴：阿根廷逃過1點球 裁判不判是怕他們淘汰-體育新聞-新浪新聞中心" />
<meta name="description" content="德羅巴：阿根廷逃過1點球 裁判不判是怕他們淘汰" />
<meta name="keywords" content="德羅巴：阿根廷逃過1點球 裁判不判是怕他們淘汰,體育新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="德羅巴：阿根廷逃過1點球 裁判不判是怕他們淘汰" />
<meta property="og:url" content="http://news.sina.com.tw/article/20180627/27314914.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="　　經過一番苦戰，梅西率領阿根廷隊驚險晉級16強，而非洲雄鷹則遺憾出局。不過，賽后就比賽中裁判拒絕判罰給奈及利亞第二個點球一事，切..." />

<meta property="og:image" content="http://static.news.sina.com.tw/article/images/news-15300703388892.gif" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
<script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=HaV9Br3b&hzids=Hac59M--,Hact9M--"></script>

<!--schema-->
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "http://news.sina.com.tw/article/20180627/27314914.html"
	},      
	"headline": "德羅巴：阿根廷逃過1點球 裁判不判是怕他們淘汰",
	 		
	"image": {
		"@type": "ImageObject",
		 		"url": "http://static.news.sina.com.tw/article/images/news-15300703388892.gif"
			},      
		"datePublished": "2018-06-27T11:17:41+08:00",
	"dateModified": "2018-06-27T11:17:41+08:00",   
	"author": {
		"@type": "Organization",
		"name": "北京新浪網"
	},             
	"publisher": {
		"@type": "Organization",
		"name": "新浪台灣",
		"logo": {
			"@type": "ImageObject",
			"url": "http://sf.sina.com.tw/images/header/logo_sinatw.gif",
			"width": 150,
			"height": 55
		}
	},      
	"description": "經過一番苦戰，梅西率領阿根廷隊驚險晉級16強，而非洲雄鷹則遺憾出局。不過，賽后就比賽中裁判拒絕判罰給奈及利亞第二個點球一事，切爾西名宿德羅巴在接受採訪時表示：比賽中裁判拒絕給予奈及利亞第二個點球...",  
	"url": "http://news.sina.com.tw/article/20180627/27314914.html",
	 		
	 		
		"thumbnailUrl": "http://static.news.sina.com.tw/article/images/news-15300703388892.gif",
				"dateCreated": "2018-06-27T11:17:41+08:00",
	"articleSection": "新浪新聞中心_體育",
	"creator": "新浪台灣",
	"keywords": ["體育"]
}
</script>

</head>

<body id="but_k">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/?ref=sinanews" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="https://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180709/27439406.html" title="中央氣象局  國際各主要都市天氣預報">中央氣象局  國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439408.html" title="魏碩成7局10K高宇杰4安 世大棒中華晉4強">魏碩成7局10K高宇杰4安 世大棒中華晉</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439410.html" title="@車主們：國內油價今迎調價窗口 或創年內最大漲幅">@車主們：國內油價今迎調價窗口 或創年內</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439412.html" title="率30人暴力驅趕住戶 男子非法騰房被判2年">率30人暴力驅趕住戶 男子非法騰房被判2</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439414.html" title="@車主們：國內油價今迎調價窗口 或創年內最大漲幅">@車主們：國內油價今迎調價窗口 或創年內</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180709/27440574.html" title="國民黨桃竹竹百里侯提名不換將 林為洲隱憂仍存">國民黨桃竹竹百里侯提名不換將 林為洲隱憂</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27440578.html" title="走進選民客廳 竹市長到你家說政策">走進選民客廳 竹市長到你家說政策</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27441350.html" title="名家論壇》陳敏鳳／蔡英文政府是否也該來場商鞅變法？">名家論壇》陳敏鳳／蔡英文政府是否也該來場</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27441636.html" title="決戰中台灣 連戰與地方派系晚間齊聚挺盧秀燕">決戰中台灣 連戰與地方派系晚間齊聚挺盧秀</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27441648.html" title="傳英脫歐大臣戴維斯請辭 梅伊重大打擊">傳英脫歐大臣戴維斯請辭 梅伊重大打擊</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180709/27439602.html" title="新北市少年合唱團為國爭光　南非冠軍賽脫穎而出獲得銀牌">新北市少年合唱團為國爭光　南非冠軍賽脫穎</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439616.html" title="朱立倫赴星城市交流　因應瑪莉亞颱風將提前返國">朱立倫赴星城市交流　因應瑪莉亞颱風將提前</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439622.html" title="新楊平社區大學春季班結業典禮　學習人口達5000人次">新楊平社區大學春季班結業典禮　學習人口達</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439626.html" title="全國垃圾焚化廠查核評鑑　后里、烏日焚化爐獲優等">全國垃圾焚化廠查核評鑑　后里、烏日焚化爐</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439632.html" title="便當超人兒童劇首場演出　中市推廣校園健康飲食">便當超人兒童劇首場演出　中市推廣校園健康</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180709/27440018.html" title="小賈斯汀「下跪求婚」成功！　跟她即將邁入結婚禮堂">小賈斯汀「下跪求婚」成功！　跟她即將邁入</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27440866.html" title="A-Lin壓軸登場　狂飆嗨歌不療傷">A-Lin壓軸登場　狂飆嗨歌不療傷</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27441980.html" title="情牽模特兒海利鮑德溫 小賈斯汀訂婚了">情牽模特兒海利鮑德溫 小賈斯汀訂婚了</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27442246.html" title="快捂住眼睛！他們怎麼都沒穿Bra呢~？">快捂住眼睛！他們怎麼都沒穿Bra呢~？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27442250.html" title="便利店蛋糕又出招啦：這次是GS25——白朱古力蛋糕">便利店蛋糕又出招啦：這次是GS25——白</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180709/27439596.html" title="不可能任務成功  受困泰國洞穴學童先救出4人">不可能任務成功  受困泰國洞穴學童先救出</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439646.html" title="土耳其西北部火車出軌 數人傷亡">土耳其西北部火車出軌 數人傷亡</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439736.html" title="泰國6名足球隊成員獲救 帶人出洞工作9日繼續">泰國6名足球隊成員獲救 帶人出洞工作9日</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439762.html" title="土耳其西北部火車出軌 釀10死73傷">土耳其西北部火車出軌 釀10死73傷</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439764.html" title="泰國溶洞救援進展順利 已有4人獲救">泰國溶洞救援進展順利 已有4人獲救</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180709/27439410.html" title="@車主們：國內油價今迎調價窗口 或創年內最大漲幅">@車主們：國內油價今迎調價窗口 或創年內</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439412.html" title="率30人暴力驅趕住戶 男子非法騰房被判2年">率30人暴力驅趕住戶 男子非法騰房被判2</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439414.html" title="@車主們：國內油價今迎調價窗口 或創年內最大漲幅">@車主們：國內油價今迎調價窗口 或創年內</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439540.html" title="9.9元買冰箱9元買手機？真營銷還是假廣告">9.9元買冰箱9元買手機？真營銷還是假廣</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439542.html" title="萬科重構工資體系  不再論資排輩">萬科重構工資體系  不再論資排輩</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180709/27439406.html" title="中央氣象局  國際各主要都市天氣預報">中央氣象局  國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27440860.html" title="開箱／每個位置都是走道位！國泰A35K客艙寧靜又舒適">開箱／每個位置都是走道位！國泰A35K客</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27440880.html" title="東南大學國內首開《國家監察法前沿問題》課程">東南大學國內首開《國家監察法前沿問題》課</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27440882.html" title="AI衝擊下 高考生不要盯著熱門選專業">AI衝擊下 高考生不要盯著熱門選專業</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27441082.html" title="瑪莉亞強颱周二下半天逐漸接近 周二晚周三上半天影響大">瑪莉亞強颱周二下半天逐漸接近 周二晚周三</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180709/27441344.html" title="颱風影響 晴朗炎熱沿海有長浪">颱風影響 晴朗炎熱沿海有長浪</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27441630.html" title="颱風瑪莉亞逼近 最快9日下午海警10日陸警">颱風瑪莉亞逼近 最快9日下午海警10日陸</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27442098.html" title="澳門遊客千里躍進大別山旅遊">澳門遊客千里躍進大別山旅遊</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27442696.html" title="舊山線Rail Bike開始試開放試乘">舊山線Rail Bike開始試開放試乘</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27442830.html" title="三季度居民出遊意願高漲 反季目的地成出境避暑新寵">三季度居民出遊意願高漲 反季目的地成出境</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180709/27439710.html" title="索尼：3A遊戲投資太大而不能失敗 獨立遊戲很重要">索尼：3A遊戲投資太大而不能失敗 獨立遊</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439752.html" title="談那些年被封殺的電競節目：偏見從未結束！">談那些年被封殺的電競節目：偏見從未結束！</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439754.html" title="遊戲跨平台或成趨勢？《命運2》廠商有意跨平台">遊戲跨平台或成趨勢？《命運2》廠商有意跨</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439938.html" title="回憶錄：這款遊戲當年佔據整個網吧，一把極品武器就能轟動全城">回憶錄：這款遊戲當年佔據整個網吧，一把極</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439944.html" title="盛大CEO陳天橋改信佛 現在只想調理人類大腦">盛大CEO陳天橋改信佛 現在只想調理人類</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180709/27439408.html" title="魏碩成7局10K高宇杰4安 世大棒中華晉4強">魏碩成7局10K高宇杰4安 世大棒中華晉</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439416.html" title="維特爾否認漢密爾頓指控：故意的？這想法愚蠢">維特爾否認漢密爾頓指控：故意的？這想法愚</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439566.html" title="瘋狂慶祝！莫德里奇攜隊友大巴蹦迪+站飯桌上唱歌">瘋狂慶祝！莫德里奇攜隊友大巴蹦迪+站飯桌</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439568.html" title="世界杯金球獎賠率：凱恩姆巴佩居首 阿扎爾第3">世界杯金球獎賠率：凱恩姆巴佩居首 阿扎爾</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439570.html" title="環法第二賽段東歐衝刺王奪冠 弗魯姆升到第84">環法第二賽段東歐衝刺王奪冠 弗魯姆升到第</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180709/27439418.html" title="@車主們：國內油價今迎調價窗口 或創年內最大漲幅">@車主們：國內油價今迎調價窗口 或創年內</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439420.html" title="辛識平：改革，愛拼才會贏">辛識平：改革，愛拼才會贏</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439422.html" title="@車主們：國內油價今迎調價窗口 或創年內最大漲幅">@車主們：國內油價今迎調價窗口 或創年內</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439424.html" title="號稱幾塊錢就能買冰箱、手機等 真營銷還是假廣告？">號稱幾塊錢就能買冰箱、手機等 真營銷還是</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180709/27439426.html" title="「理科」思維弄潮中國電影">「理科」思維弄潮中國電影</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/sports/">體育新聞</a> &gt;
					<a href="/cobrand/sinacn/">北京新浪網</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->德羅巴：阿根廷逃過1點球 裁判不判是怕他們淘汰<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/sinacn/">北京新浪網</a>
							 (2018-06-27 11:17)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			    <p>　　經過一番苦戰，梅西率領阿根廷隊驚險晉級16強，而非洲雄鷹則遺憾出局。不過，賽后就比賽中裁判拒絕判罰給奈及利亞第二個點球一事，切爾西名宿德羅巴在接受採訪時表示：比賽中裁判拒絕給予奈及利亞第二個點球令他感到失望。</p><p>　　在奈及利亞通過點球扳平比分后，他們本有機會反超比分，但對於阿根廷大將羅霍的疑似禁區內手球，主裁判拒絕判罰點球。對此，德羅巴給出了自己的看法。</p><p>　　「我認為這是裁判做出的一個錯誤決定（不給奈及利亞第二個點球），這是防守者的失誤，他沒有很好地閱讀到皮球的線路。裁判也很難再次判罰點球，因為這會讓阿根廷喪失出線資格。如果奈及利亞獲得了他們這次點球機會，羅霍就沒法打入制勝球了。」</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15300703388892.gif" alt="" /></div>       </div> <p>　　對於奈及利亞隊在本屆杯賽的表現，德羅巴表示：「奈及利亞的表現征服了一切。但我很失望，因為他們本有機會得分和殺死比賽。他們對陣克羅埃西亞隊的第一場比賽有些遺憾，但對冰島隊那場他們打得很好，而今天我們看到了真正的奈及利亞隊。」</p><p>　　（黎洋俠）</p>
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20180627/27314914.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20180627/27314906.html"  title="周二挑戰者第3周：舍甫琴科姐妹之安東尼婭登場" >周二挑戰者第3周：舍甫琴科姐妹之安東尼婭登場</a>
	            	            <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
	            	            </span>
	        </div>
	        	        	        <div class="next">
	            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20180627/27314912.html"  title="曝至少三隊盯上騎士刺頭！克里夫蘭也想留下他" >曝至少三隊盯上騎士刺頭！克里夫蘭也想留下他</a>
	            	            <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
	            	            </span>
	        </div>
	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:none;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他體育新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/sports/tw/list.html">更多體育新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="/article/20180709/27449076.html" title="揭秘日本背後的細節 一碗泡麵告你他們為何強大" >揭秘日本背後的細節 一碗泡麵告...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180709/27449078.html" title="法國丹麥全場零進球 丹麥暌違16年挺進16強" >法國丹麥全場零進球 丹麥暌違1...</a></li>
					        <li class="left"><a href="/article/20180709/27449080.html" title="德國絕殺后挑釁對手遭FIFA處罰 1人被逐出世界杯" >德國絕殺后挑釁對手遭FIFA處...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180709/27449002.html" title="益品書屋 首至原住民故鄉  分享閱讀樂" >益品書屋 首至原住民故鄉  分...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20180709/27448934.html" title="秘魯本屆終於進球 澳洲0比2吞敗淘汰" >秘魯本屆終於進球 澳洲0比2吞敗淘汰</a></li>
					        <li class="right"><a href="/article/20180709/27448874.html" title="丹麥逼和法國 取得C組第2晉級16強" >丹麥逼和法國 取得C組第2晉級16強</a></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/sports/';" value="回體育新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="ALBION艾倫比亞 活潤透白肌淨卸妝油(200ml)" href="https://buy.sina.com.tw/gohappy/product/6576223.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/219/6576223/6576223_3_1.jpg?382558" />
                        </div>
                        <span>ALBION艾倫比亞 活潤透白肌淨卸妝...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="ALBION艾倫比亞 賦活彈力緊膚眼霜(20g)" href="https://buy.sina.com.tw/gohappy/product/6576189.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/219/6576189/6576189_3_1.jpg?407426" />
                        </div>
                        <span>ALBION艾倫比亞 賦活彈力緊膚眼霜...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="KOSE高絲 極度水潤防曬凝膠SPF50+PA++++(60g)" href="https://buy.sina.com.tw/gohappy/product/6575739.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/219/6575739/6575739_3_1.jpg?764830" />
                        </div>
                        <span>KOSE高絲 極度水潤防曬凝膠SPF50+...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="ALBION艾倫比亞 晶湛凝采活顏緊緻精華液(40ml)" href="https://buy.sina.com.tw/gohappy/product/6576250.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/219/6576250/6576250_3_1.jpg?691209" />
                        </div>
                        <span>ALBION艾倫比亞 晶湛凝采活顏緊緻...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="尚朋堂 空氣清淨機SA-2288F專用HEPA濾網SA-H320(2盒)" href="https://buy.sina.com.tw/gohappy/product/6286881.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6286881/6286881_3_1.jpg" />
                        </div>
                        <span>尚朋堂 空氣清淨機SA-2288F專用HE...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【尚朋堂】養生燉鍋SC-5500S" href="https://buy.sina.com.tw/momo/product/5004227.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/004/227/5004227_L.jpg?t=1504033137" />
                        </div>
                        <span>【尚朋堂】養生燉鍋SC-5500S</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="(SA-H360濾網2入新包裝上市)尚朋堂 空氣清淨機SA-2258DC/SA-2203C-H2/SA-2255F專用HEPA抗菌濾網SA-H362" href="https://buy.sina.com.tw/gohappy/product/6286716.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6286716/6286716_3_1.jpg" />
                        </div>
                        <span>(SA-H360濾網2入新包裝上市)尚朋...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="│美國 HOOVER│無線直立式吸塵器 HU-AL-TWA" href="https://buy.sina.com.tw/gohappy/product/6295295.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6295295/6295295_3_1.jpg?553658" />
                        </div>
                        <span>│美國 HOOVER│無線直立式吸塵器 H...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">earth music&ecology</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/earth music&ecology">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="進口飲品大賞6折起 櫻桃可樂侏儸紀公園聯名款 希望蘋果汁平均一瓶$125" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/17/*https://tw.buy.yahoo.com/activity/onsale?actid=101000&act=todaybest17_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/zp/MerchandiseImages/802002B484-Gd-6968176.jpg">
                </div>
                <span class="price">55起元</span>
                <span>進口飲品大賞6折起 櫻桃可樂侏儸</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7531195.html" title="BOTTEGA VENETA 經典小羊皮編織斜背貝殼包(小-深藍)">BOTTEGA VENETA 經典小羊皮編織斜背貝殼包(小-深藍)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/6102904.html" title="棉花田【博客】簡易組裝四層梯形多功能置物架30cm-3色可選">棉花田【博客】簡易組裝四層梯形多功能置物架30cm-3色可選</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7530517.html" title="海韻  PRIME Titanium  1000w  電源供應器">海韻  PRIME Titanium  1000w  電源供應器</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7531430.html" title="SIGMA 都會簡約三眼時尚手錶-黑/41mm">SIGMA 都會簡約三眼時尚手錶-黑/41mm</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4923237.html" title="【EIZO 藝卓】FlexScan EV2780 27型 IPS液晶螢幕(黑)">【EIZO 藝卓】FlexScan EV2780 27型 IPS液晶螢幕(黑)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4977402.html" title="【PLAYBOY】風琴式長夾 Magic Hat 魔術帽小兔系列(魔幻黑)">【PLAYBOY】風琴式長夾 Magic Hat 魔術帽小兔系列(魔幻黑)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4974856.html" title="【VICTORINOX 瑞士維氏】Altius Edge 6卡短夾">【VICTORINOX 瑞士維氏】Altius Edge 6卡短夾</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/6100194.html" title="SAMSUNG Galaxy Tab S3 9.7WIFI (T820) 平板★贈螢幕保護貼＋吸水杯墊★">SAMSUNG Galaxy Tab S3 9.7WIFI (T820) 平板★贈螢幕保護貼</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4933974.html" title="【香港MOMAX】多功能直播自拍三腳架-130cm(金色)">【香港MOMAX】多功能直播自拍三腳架-130cm(金色)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7528568.html" title="HERAN禾聯 9-10坪 窗型 頂級旗艦系列空調 HW-63P5">HERAN禾聯 9-10坪 窗型 頂級旗艦系列空調 HW-63P5</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="BALENCIAGA機車包 狂殺$45000再打95折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/20/*https://tw.buy.yahoo.com/activity/onsale?actid=136071&act=todaybest2_main_010&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/zp/MerchandiseImages/5FDAD59669-Product-19815033.jpg" />
                    </div>
                    <span>BALENCIAGA機車包 狂殺$45000再打...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="嗨FUN暑假 CONVERSE等運動休閒鞋包配290元起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/07/*https://tw.buy.yahoo.com/activity/onsale?actid=136675&act=todaybest7_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/zp/MerchandiseImages/47C59DE018-Product-21484883.jpg" />
                    </div>
                    <span>嗨FUN暑假 CONVERSE等運動休閒鞋...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="Milo&Gabby全館64折起滿額送小手巾" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/11/*https://tw.buy.yahoo.com/activity/onsale?actid=136336&act=todaybest11_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/zp/MerchandiseImages/B963A1893D-SP-5851609.jpg" />
                    </div>
                    <span>Milo&Gabby全館64折起滿額送小手巾</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="黛安芬集團 夏盛典！暢銷直降3折起 滿額再9折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/18/*https://tw.buy.yahoo.com/activity/onsale?actid=136802&act=todaybest18_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/zp/MerchandiseImages/2457FCFAAC-Gd-6863206.jpg" />
                    </div>
                    <span>黛安芬集團 夏盛典！暢銷直降3折...</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="spo_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="體育瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180708/27437646.html">黃健翔再送神預測：英格蘭取勝+克羅埃西亞平局</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180708/27434784.html">世界杯巨人殺手倒下！KO德國義大利 帶著榮耀離開</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180708/27434802.html">神鬼一體！英格蘭妖刀再浪也得用 唯一的爆破手</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180708/27434782.html">神兵天降！英格蘭殺出窮人版特里 又一定海神針</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180708/27434780.html">世界杯強隊盤路統計：英格蘭贏盤晉級半決賽</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/sports/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div><br/>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><div class="clear"></div><br/>
<br />
<!--為了讓二個廣告不要太過於貼近-->
﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;display:block'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div><div class="clear"></div>
<br />

<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>媽咪寶貝</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></h5>
				<p>孕婦在懷孕階段易出現腰痠背痛、水腫，加上飲食稍不留意即可能發胖，想改善這些狀況可以進行...《<a href="http://news.sina.com.tw/magazine/article/15758.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15758.html"><img src="/_data/magazine/bestMag/14376470726286.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<br />

<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/know/binfo/2137.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1505808270992.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/know/binfo/2137.html">體質大崩壞（暢銷80週年紀念版）：啟發生酮、低醣、全食物和原始飲食法的最佳實證</a></h3>
				<div class="author">作者：偉斯頓．A．普萊斯</div>
				<p>&nbsp;史上最震撼！原始與現代飲食最重要的真相
橫跨5大洲、深入數百城市，20年縝密...《<a href="/books/know/binfo/2137.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>
<br />
<div id="sideright_bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>


	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="https://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!--GDPR弹窗-->
<style>
	.fixed {
	  position: fixed;
	  will-change: transform;
	  z-index:99999999;
	}

	.fixed--bottom {
	  bottom: 0;
	  left: 0;
	  right: 0;
	}



	.cookie-disclaimer button {
	  background-color: transparent;
	  border: 0;
	  color: inherit;
	  cursor: pointer;
	  font: inherit;
	  margin: 0;
	  padding: 0;
	}

	.cookie-disclaimer .button {
	  border-style: solid;
	  border-width: 0.0625em;
	  padding: 0.5em 1em;
	  position: relative;
	}

	.button::after {
	  background-color: inherit;
	  bottom: 0;
	  content: '';
	  left: 0;
	  opacity: 0;
	  position: absolute;
	  right: 0;
	  top: 0;
	  -webkit-transition: opacity 0.3s;
	  transition: opacity 0.3s;
	  will-change: opacity;
	  z-index: -1;
	}

	.button:focus::after,
	.button:hover::after {
	  opacity: 1;
	}

	/* modules/cookie-disclaimer.css */

	.cookie-disclaimer {
	  background-color: rgba(0,0,0,0.5);
	  color: #fff;
	  font-size: inherit;
	  font-size: 0.75rem;
	  opacity: 0;
	  padding: 12px;
	  padding: 0.75rem;
	  -webkit-transform: translateY(100%);
	          transform: translateY(100%);
	  -webkit-transition: opacity 0.3s, -webkit-transform 0.5s;
	  transition: opacity 0.3s, -webkit-transform 0.5s;
	  transition: opacity 0.3s, transform 0.5s;
	  transition: opacity 0.3s, transform 0.5s, -webkit-transform 0.5s;
	}

	.cookie-disclaimer.is-active {
	  opacity: 1;
	  -webkit-transform: translateY(0);
	          transform: translateY(0);
	}

	.cookie-disclaimer :first-child {
	  margin-top: 0;
	}

	.cookie-disclaimer :last-child {
	  margin-bottom: 0;
	}

	/* modules/media.css */

	.media {
	  display: -webkit-box;
	  display: -ms-flexbox;
	  display: flex;
	}

	.media-center {
	  -webkit-box-align: center;
	      -ms-flex-align: center;
	          align-items: center;
	}

	.media-object--left {
	  margin-right: 1em;
	}

	.media-object--right {
	  margin-left: 1em;
	  -webkit-box-ordinal-group: 2;
	      -ms-flex-order: 1;
	          order: 1;
	}

	.media-body {
	  -webkit-box-flex: 1;
	      -ms-flex-positive: 1;
	          flex-grow: 1;
	}
	.media-body a {
	  color: #FFFFFF;
	  font-weight: bold;
	  text-decoration:underline;
	}

</style>	
<div class="fixed fixed--bottom cookie-disclaimer js-cookie-disclaimer">
	<div class="media media--center">
		<div class="media-object media-object--right">
			<button class="button">同意 AGREE</button>
		</div>     
		<div class="media-body">
			<p>如果您繼續閱讀，視同您同意我們<a href="https://www.sina.com.tw/about/privacy.html">隱私條款</a>。This website uses cookies to improve user experience. By clicking agree you consent to all cookies in accordance with our <a href="https://www.sina.com.tw/about/privacy.html">Cookie Policy.</a>.</p>
		</div>
	</div>
</div>
<script>

	var $$cookieDisclaimer = document.querySelector('.js-cookie-disclaimer');

	if (!localStorage.getItem('SinaGdprCookieDisclaimer')) {
	  $$cookieDisclaimer.classList.add('is-active');
	}

	$$cookieDisclaimer.querySelector('button').addEventListener('click', function() {
	  localStorage.setItem('SinaGdprCookieDisclaimer', true);
	  $$cookieDisclaimer.classList.remove('is-active');
	});

</script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":27314914, "date":20180627})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script>
$(document).ready(function(){
	//廣告跟隨
	$.getScript("/js/jquery.sticky.js" ).done(function( script, textStatus ) {

		$("#sideright_bottom").sticky({ topSpacing: 70});
	})
	.fail(function( jqxhr, settings, exception ) {
		console.log( "Triggered ajaxError handler." );
	});
})
</script>


<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>