<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.71c36ff7d3.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>兒童繪本 熱鬧劍潭-文教新聞-新浪新聞中心</title>
<meta name="title" content="兒童繪本 熱鬧劍潭-文教新聞-新浪新聞中心" />
<meta name="description" content="兒童繪本 熱鬧劍潭" />
<meta name="keywords" content="兒童繪本 熱鬧劍潭,文教新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="兒童繪本 熱鬧劍潭" />
<meta property="og:url" content="http://news.sina.com.tw/article/20180605/27085936.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="兒童繪本 熱鬧劍潭(中央社訊息服務20180605 17:17:59)劍潭中心將於八月份推出兩期的三天兩夜繪本營隊活動，第一梯次：..." />

<meta property="og:image" content="http://static.news.sina.com.tw/article/images/news-15281922193515.jpg" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
<script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=HaV9Br3b&hzids=Hac59M--,Hact9M--"></script>

<!--schema-->
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "http://news.sina.com.tw/article/20180605/27085936.html"
	},      
	"headline": "兒童繪本 熱鬧劍潭",
	 		
	"image": {
		"@type": "ImageObject",
		 		
		"url": "/article/images/news-1-250x0-15281922193515.jpg"
			},      
		"datePublished": "2018-06-05T17:18:17+08:00",
	"dateModified": "2018-06-05T17:18:17+08:00",   
	"author": {
		"@type": "Organization",
		"name": "中央社"
	},             
	"publisher": {
		"@type": "Organization",
		"name": "新浪台灣",
		"logo": {
			"@type": "ImageObject",
			"url": "http://sf.sina.com.tw/images/header/logo_sinatw.gif",
			"width": 150,
			"height": 55
		}
	},      
	"description": "兒童繪本熱鬧劍潭(中央社訊息服務2018060517:17:59)劍潭中心將於八月份推出兩期的三天兩夜繪本營隊活動，第一梯次：8/6-8第二梯次8/13-15，現已推出超優惠的早鳥報名活動，前十...",  
	"url": "http://news.sina.com.tw/article/20180605/27085936.html",
	 		
	 			
		"thumbnailUrl": "/article/images/news-1-250x0-15281922193515.jpg",
				"dateCreated": "2018-06-05T17:18:17+08:00",
	"articleSection": "新浪新聞中心_文教",
	"creator": "新浪台灣",
	"keywords": ["文教"]
}
</script>

</head>

<body id="">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/?ref=sinanews" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="https://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180607/27102480.html" title="黑手黨朝全球化發展 滲入歐洲多國">黑手黨朝全球化發展 滲入歐洲多國</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102482.html" title="全國975萬考生今迎"大考" 各地暖心「護航」">全國975萬考生今迎"大考" 各地暖心「</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102484.html" title="外賣員闖紅燈被攔毆打保安？警方：打人者已被刑拘">外賣員闖紅燈被攔毆打保安？警方：打人者已</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102486.html" title="大學生欠網貸自殺 平台催款讓家人拿到土裡接電話">大學生欠網貸自殺 平台催款讓家人拿到土裡</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102488.html" title="這款AR眼鏡，憑什麼能將世界500強企業拉來做客戶？">這款AR眼鏡，憑什麼能將世界500強企業</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180607/27104078.html" title="漢光練兵反空降 民間給力入操演">漢光練兵反空降 民間給力入操演</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27104540.html" title="漢光演習重頭戲反空降作戰演練登場　蔡英文親臨視導">漢光演習重頭戲反空降作戰演練登場　蔡英文</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27104878.html" title="民進黨公布證據　吳音寧為何大勝韓國瑜">民進黨公布證據　吳音寧為何大勝韓國瑜</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27105858.html" title="再傳神祕聲波致病 美撤離2名駐廣州外交官">再傳神祕聲波致病 美撤離2名駐廣州外交官</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27105960.html" title="名家論壇》唐湘龍／駡吳音寧　到底是在駡誰？">名家論壇》唐湘龍／駡吳音寧　到底是在駡誰</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180607/27102490.html" title="影／升學、就業怎麼選？雙軌訓練旗艦計畫">影／升學、就業怎麼選？雙軌訓練旗艦計畫</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102604.html" title="地方萬花筒》影／大葉大學身障生錢怡君  媽媽伴讀四年">地方萬花筒》影／大葉大學身障生錢怡君  </a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102606.html" title="地方萬花筒》影／咚咚咚-鏘鏘鏘　竹塘五校兒童秀才藝">地方萬花筒》影／咚咚咚-鏘鏘鏘　竹塘五校</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102608.html" title="陸戰隊士兵枉死案 槍嫌羈押禁見">陸戰隊士兵枉死案 槍嫌羈押禁見</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102650.html" title="福華大廚孝親搭棚設攤　梅干扣肉飯獲口碑">福華大廚孝親搭棚設攤　梅干扣肉飯獲口碑</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180607/27102994.html" title="孫安佐案情「出現變數」　凌晨大動作開記者會">孫安佐案情「出現變數」　凌晨大動作開記者</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27104626.html" title="「白髮榮耀-藝術饗宴」成果展 壽豐門諾展出">「白髮榮耀-藝術饗宴」成果展 壽豐門諾展</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27105048.html" title="明燈！長腿姐弟黨因張艾嘉一句話堅守歌手路">明燈！長腿姐弟黨因張艾嘉一句話堅守歌手路</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27105184.html" title="慾望城市20週年 4女主角各擁一片天">慾望城市20週年 4女主角各擁一片天</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27105514.html" title="劉書宏接吻伸舌頭　茵聲羞喊：好享受">劉書宏接吻伸舌頭　茵聲羞喊：好享受</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180607/27102480.html" title="黑手黨朝全球化發展 滲入歐洲多國">黑手黨朝全球化發展 滲入歐洲多國</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102648.html" title="倫敦文華東方酒店失火  未傳傷亡">倫敦文華東方酒店失火  未傳傷亡</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102906.html" title="「美國小姐」取消泳裝環節">「美國小姐」取消泳裝環節</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102990.html" title="莫迪誓言4年後消滅一次性塑料：讓印度景點無垃圾">莫迪誓言4年後消滅一次性塑料：讓印度景點</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102996.html" title="卡航CEO稱總裁職位必須由男人做 遭譴責性別歧視">卡航CEO稱總裁職位必須由男人做 遭譴責</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180607/27102482.html" title="全國975萬考生今迎"大考" 各地暖心「護航」">全國975萬考生今迎"大考" 各地暖心「</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102484.html" title="外賣員闖紅燈被攔毆打保安？警方：打人者已被刑拘">外賣員闖紅燈被攔毆打保安？警方：打人者已</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102486.html" title="大學生欠網貸自殺 平台催款讓家人拿到土裡接電話">大學生欠網貸自殺 平台催款讓家人拿到土裡</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102488.html" title="這款AR眼鏡，憑什麼能將世界500強企業拉來做客戶？">這款AR眼鏡，憑什麼能將世界500強企業</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102492.html" title="抖音侮辱英烈廣告現身搜狗，搜索引擎競價廣告惹禍了">抖音侮辱英烈廣告現身搜狗，搜索引擎競價廣</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180607/27102596.html" title="心酸！狂飆數百里看「最美新娘」　他一落淚網友全哭了">心酸！狂飆數百里看「最美新娘」　他一落淚</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102610.html" title="中央氣象局  國際各主要都市天氣預報">中央氣象局  國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102654.html" title="獅子會愛心捐助　大光國小成立第一筆「特殊教育基金」">獅子會愛心捐助　大光國小成立第一筆「特殊</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102656.html" title="配合前瞻基礎建設　高科大、教育部、交通部攜手籌組鐵道人才培育聯盟">配合前瞻基礎建設　高科大、教育部、交通部</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102970.html" title="新型態產學研鏈結計畫 創商轉高契機">新型態產學研鏈結計畫 創商轉高契機</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180607/27102966.html" title="泰皇御用四面佛祭司首來台 為民祈福">泰皇御用四面佛祭司首來台 為民祈福</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27103114.html" title="台東近海凌晨規模4.3地震 最大震度3級">台東近海凌晨規模4.3地震 最大震度3級</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27105500.html" title="全國中學生資訊年會由中學生自發性舉辦">全國中學生資訊年會由中學生自發性舉辦</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27105504.html" title="5號颱風將形成 估不撲台朝日本去">5號颱風將形成 估不撲台朝日本去</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27105510.html" title="新豐農特產不只是大西瓜也有大楊梅">新豐農特產不只是大西瓜也有大楊梅</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180607/27102616.html" title="REZ創作者新作《俄羅斯方塊：特效》面向PS4公佈">REZ創作者新作《俄羅斯方塊：特效》面向</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102618.html" title="探索埃及 《異域奇兵》E3 2018展前宣傳片曝光">探索埃及 《異域奇兵》E3 2018展前</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102620.html" title="傳文化部備案網關閉國產遊戲備案 業內：情況屬實">傳文化部備案網關閉國產遊戲備案 業內：情</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102622.html" title="萬代南夢宮《薄暮傳說》10周年重製版網站曝光">萬代南夢宮《薄暮傳說》10周年重製版網站</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102624.html" title="硬核三國遊戲《全面戰爭：三國》曹操宣傳片公佈">硬核三國遊戲《全面戰爭：三國》曹操宣傳片</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180607/27102598.html" title="大滿貫冠亞軍會師四強 冷門溫床現強者為王陣容">大滿貫冠亞軍會師四強 冷門溫床現強者為王</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102600.html" title="女單NO.1變兩強之爭 哈勒普與穆古正面PK定乾坤">女單NO.1變兩強之爭 哈勒普與穆古正面</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102602.html" title="莎娃稱小威退賽時自己有點懵 自傳里肯定不能少她">莎娃稱小威退賽時自己有點懵 自傳里肯定不</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102750.html" title="圖|納達爾陷危機一紀錄遭終結 德羅巴現場助威">圖|納達爾陷危機一紀錄遭終結 德羅巴現場</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102752.html" title="穆古：現在的自己更全面 不認為是法網奪冠熱門">穆古：現在的自己更全面 不認為是法網奪冠</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180607/27102506.html" title="巴黎股市ＣＡＣ４０股指６日下跌">巴黎股市ＣＡＣ４０股指６日下跌</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102508.html" title="中國高校開發家譜族譜資料庫助推中華傳統文化研究">中國高校開發家譜族譜資料庫助推中華傳統文</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102510.html" title="瓜地馬拉火山噴發造成近兩百人失蹤">瓜地馬拉火山噴發造成近兩百人失蹤</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102512.html" title="德國總理默克爾：需要討論歐盟預算，然後再討論單獨的歐元基金。">德國總理默克爾：需要討論歐盟預算，然後再</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180607/27102514.html" title="特斯拉（TSLA）上漲7.4%，有望創下2016年2月以來的最佳日內表現。">特斯拉（TSLA）上漲7.4%，有望創下</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/edu/">文教新聞</a> &gt;
					<a href="/cobrand/cnanews/">中央社</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->兒童繪本 熱鬧劍潭<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/cnanews/">中央社</a>
							 (2018-06-05 17:18)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    	    <!-- left pic start -->
	    <div class="artpicl">
	        <div class="lepic">
	            <div class="pic">
	                <img id="rs" src="/article/images/news-1-250x0-15281922193515.jpg" border="0" />
	                <div class="enlarge"><a href="http://static.news.sina.com.tw/article/images/news-15281922193515.jpg" title="放大圖">放大圖</a></div>
	            </div>
	        		        </div>
	    </div>
	    <!-- left pic end -->

	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			    兒童繪本 熱鬧劍潭<br /><br />(中央社訊息服務20180605 17:17:59)劍潭中心將於八月份推出兩期的三天兩夜繪本營隊活動，第一梯次：8/6-8第二梯次8/13-15，現已推出超優惠的早鳥報名活動，前十五名享有一千元的優惠！所剩名額有限，錯過可惜！<br /><br />本中心位處台北市士林區，鄰近士林夜市，交通方便、風景優美，本中心擁有各式各樣設備完善的教室及會議室供團體使用，最大容量為八百人的群英堂國際會議中心，及大大小小容納二十人到三百人的會議場地，可符合多樣化需求。除此之外，還有能夠接待近千人的住宿房間，以及由專業餐飲團隊所製作的美味餐點。<br /><br />兒童繪本營隊在三天兩夜的行程中，除了動手製作繪本外，還會在第一天的下午帶孩子們到兒童新樂園遊玩，盡情享受夏日專屬孩童的美好情趣，同時也有繪本老師們的超級任務等待孩子們完成！<br /><br />快來報名參加劍潭活動中心的兒童繪本奔Fun暑假夏令營，一起度過動靜皆宜的美好暑假吧！<br /><br />詳細報名資訊請洽營隊活動承辦人李秝溱小姐，連絡電話（02）2885-2151轉1117。<br /><br />營隊活動報名網址：https://www.beclass.com/rid=213ee235afa5e4a2410b臉書粉絲團網址：https://www.facebook.com/%E5%85%92%E7%AB%A5%E7%B9%AA%E6%9C%AC%E5%A5%94fun-%E6%9A%91%E5%81%87-121733922029360/?modal=admin_todo_tour<br /><br />備註：本中心接待特定對象，凡學生、志工、未滿40歲之青年或參加公益、教育、服務、學習、健康及文化等活動之人員即可辦理入住。<br /><br />訊息來源：社團法人中國青年救國團<br /><br />本文含多媒體檔 (Multimedia files included)：http://www.cna.com.tw/postwrite/Detail/235145.aspx
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20180605/27085936.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20180605/27085934.html"  title="救國團屏東縣暑期活動 愛的鼓勵一起來 歡樂學習更精彩" >救國團屏東縣暑期活動 愛的鼓勵一起來 歡樂學習更精彩</a>
	            	            <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
	            	            </span>
	        </div>
	        	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他文教新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/edu/tw/list.html">更多文教新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="" title="救國團屏東縣暑期活動 愛的鼓勵一起來 歡樂學習更精彩" >救國團屏東縣暑期活動 愛的鼓勵...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="" title="2018高雄捷運好小子夏令營隊-陸、海、空菁英特輯" >2018高雄捷運好小子夏令營隊...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="" title="2018文化大學英美遊學團 學習道地英文最佳方式 歡迎全國學生把握最後機會" >2018文化大學英美遊學團 學...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="" title="屏東縣萬安41號演習 圓滿完成" >屏東縣萬安41號演習 圓滿完成</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="" title="台中圓滿室內樂團與音樂家V.K克演奏─輕快鋼琴與優美管弦樂的無間交融 動人的「穿越時空」之愛為亞大藝文季音樂會畫下完美句點" >台中圓滿室內樂團與音樂家V.K...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="" title="英丰寶深厚大數據分析能量 提供企業精準行銷解決方案" >英丰寶深厚大數據分析能量 提供...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/edu/';" value="回文教新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【KOSE 高絲】無限肌緻3D微生肌活保濕凝乳50g-贈無限肌緻3D微生肌活保濕精華1ml*10(正統公司貨)" href="https://buy.sina.com.tw/momo/product/5744114.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/744/114/5744114_R.jpg?t=20180606003502" />
                        </div>
                        <span>【KOSE 高絲】無限肌緻3D微生肌活...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="Saint-Gervais聖泉薇 雪絨花A醇彈力抗皺霜30ml" href="https://buy.sina.com.tw/gohappy/product/6534533.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/217/6534533/6534533_3_1.jpg?522643" />
                        </div>
                        <span>Saint-Gervais聖泉薇 雪絨花A醇彈...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【SHISEIDO 資生堂東京櫃】怡麗絲爾極奢潤膠原柔膚水20ml*2+柔膚乳20ml*2(正統公司貨)" href="https://buy.sina.com.tw/momo/product/5744106.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/744/106/5744106_R.jpg?t=20180606003502" />
                        </div>
                        <span>【SHISEIDO 資生堂東京櫃】怡麗絲...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【Neogence 霓淨思】N3蜂萃緊緻抗皺面膜★2入組" href="https://buy.sina.com.tw/momo/product/5745068.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/745/068/5745068_R.jpg?t=20180606003502" />
                        </div>
                        <span>【Neogence 霓淨思】N3蜂萃緊緻抗...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【EVERPURE 愛惠浦】美國原裝進口濾心(S-104)" href="https://buy.sina.com.tw/momo/product/5013362.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/013/362/5013362_L.jpg?t=1504298569" />
                        </div>
                        <span>【EVERPURE 愛惠浦】美國原裝進口...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【尚朋堂】智慧萬用鍋SC-P6800" href="https://buy.sina.com.tw/momo/product/5002738.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/002/738/5002738_L.jpg?t=1504007924" />
                        </div>
                        <span>【尚朋堂】智慧萬用鍋SC-P6800</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="尚朋堂 12吋桌扇SF-1277-2入組" href="https://buy.sina.com.tw/gohappy/product/6286605.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6286605/6286605_3_1.jpg" />
                        </div>
                        <span>尚朋堂 12吋桌扇SF-1277-2入組</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【LG 樂金】PuriCare  360°空氣清淨機-單層AS601DPT0 (金色)-獨家送大同10人份蒂芬妮電鍋" href="https://buy.sina.com.tw/momo/product/5032153.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/032/153/5032153_L.jpg?t=1505149337" />
                        </div>
                        <span>【LG 樂金】PuriCare  360°空氣清...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">遮光罩 !窗</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/遮光罩 !窗">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="COACH年中搶這檔618起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/06/*https://tw.buy.yahoo.com/activity/onsale?actid=130256&act=todaybest6_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/996AB6729913E14B6EBA19B159318973488B34E5">
                </div>
                <span class="price">618起元</span>
                <span>COACH年中搶這檔618起</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5829071.html" title="Folli Follie Obsession 優雅古典羅馬時尚腕錶-白x橘/34mm WF14R029SPS-OR">Folli Follie Obsession 優雅古典羅馬時尚腕錶-白x橘/34mm </a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4741408.html" title="【荷蘭NUNA】攜帶式睡箱  IVVI Carry cot(寶石紅)">【荷蘭NUNA】攜帶式睡箱  IVVI Carry cot(寶石紅)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5829538.html" title="永信HAC-魚油ω-3軟膠囊60粒/瓶(粒小易食無魚腥味)4入組">永信HAC-魚油ω-3軟膠囊60粒/瓶(粒小易食無魚腥味)4入組</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5812582.html" title="PENTAX ZD 10X50 WP 雙筒望遠鏡(公司貨)">PENTAX ZD 10X50 WP 雙筒望遠鏡(公司貨)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5794874.html" title="YES SILK100%純蠶絲被套 6×7雙人標準型">YES SILK100%純蠶絲被套 6×7雙人標準型</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4718000.html" title="【AT美國旅行者】25吋Curio硬殼可擴充TSA行李箱/旅行箱(紫色)">【AT美國旅行者】25吋Curio硬殼可擴充TSA行李箱/旅行箱(紫</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4763095.html" title="【金嗓電腦科技 R1】Z-333+ACT-869 PRO+KB-4310M+FBC-6800(伴唱機3TB+擴大機+麥克風+喇叭+壓縮器)">【金嗓電腦科技 R1】Z-333+ACT-869 PRO+KB-4310M+FBC-6800(</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7361074.html" title="【KINGNET】8路 4聲 監控主機 遠端監看 1080P AHD TVI 960H">【KINGNET】8路 4聲 監控主機 遠端監看 1080P AHD TVI 960H</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7364631.html" title="PLAYBOY- 手拿包 黑夜爵士系列-爵士黑">PLAYBOY- 手拿包 黑夜爵士系列-爵士黑</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4741749.html" title="【Pandora】閃耀愛之結鋯石珍珠銀墜飾串珠(792105WCP)">【Pandora】閃耀愛之結鋯石珍珠銀墜飾串珠(792105WCP)</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="仲夏繽紛夜★香奈兒,迪奧,Jo Malone,Chloe&#39; ↘$299起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/15/*https://tw.buy.yahoo.com/activity/onsale?actid=130469&act=todaybest15_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/988B35EE1C1087EA1573B35F34BB7A01F7A6CC47" />
                    </div>
                    <span>仲夏繽紛夜★香奈兒,迪奧,Jo Malon...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="PUMA-年中約惠 全面$618起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/08/*https://tw.buy.yahoo.com/activity/onsale?actid=130881&act=todaybest8_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/C4507F4E5BF5EFC423C41E78ECD1237024622038" />
                    </div>
                    <span>PUMA-年中約惠 全面$618起</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="華碩筆電 每日現時下殺１０００起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/07/*https://tw.buy.yahoo.com/activity/onsale?actid=131664&act=todaybest7_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/2A3F1181AD823035C3D866272692D6723EA63A21" />
                    </div>
                    <span>華碩筆電 每日現時下殺１０００起</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="CRAFTHOLIC 宇宙人抱枕/寢飾3折起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/05/*https://tw.buy.yahoo.com/activity/onsale?actid=127694&act=todaybest5_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/609085BEE82ECDED092794D8D6E285632A1D29E6" />
                    </div>
                    <span>CRAFTHOLIC 宇宙人抱枕/寢飾3折起</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="edu_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="文教瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20131117/11137945.html">爭取婚姻平權 女同伴侶訴遭遇</a><cite>【台灣立報】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20131106/11052658.html">留學不是為了和本國同學湊在一起用中文聊天</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20131119/11150785.html">樹科大不紙如此 瓦楞紙展 出神入化</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20131119/11151913.html">食油安心、期盼社會多一份美好～中國醫藥大學創設Good Nutri營養諮詢平台</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20131113/11108393.html">印象‧經典─莫內特展 歷史博物館展出</a><cite>【教育廣播電台】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/edu/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div><br/>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><div class="clear"></div><br/>
<br />
<!--為了讓二個廣告不要太過於貼近-->
﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;display:block'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div><div class="clear"></div>
<br />

<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>媽咪寶貝</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></h5>
				<p>孕婦在懷孕階段易出現腰痠背痛、水腫，加上飲食稍不留意即可能發胖，想改善這些狀況可以進行...《<a href="http://news.sina.com.tw/magazine/article/15758.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15758.html"><img src="/_data/magazine/bestMag/14376470726286.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<br />

<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/know/binfo/2137.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1505808270992.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/know/binfo/2137.html">體質大崩壞（暢銷80週年紀念版）：啟發生酮、低醣、全食物和原始飲食法的最佳實證</a></h3>
				<div class="author">作者：偉斯頓．A．普萊斯</div>
				<p>&nbsp;史上最震撼！原始與現代飲食最重要的真相
橫跨5大洲、深入數百城市，20年縝密...《<a href="/books/know/binfo/2137.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>
<br />
<div id="sideright_bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>


	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="https://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!--GDPR弹窗-->
<style>
	.fixed {
	  position: fixed;
	  will-change: transform;
	  z-index:99999999;
	}

	.fixed--bottom {
	  bottom: 0;
	  left: 0;
	  right: 0;
	}



	.cookie-disclaimer button {
	  background-color: transparent;
	  border: 0;
	  color: inherit;
	  cursor: pointer;
	  font: inherit;
	  margin: 0;
	  padding: 0;
	}

	.cookie-disclaimer .button {
	  border-style: solid;
	  border-width: 0.0625em;
	  padding: 0.5em 1em;
	  position: relative;
	}

	.button::after {
	  background-color: inherit;
	  bottom: 0;
	  content: '';
	  left: 0;
	  opacity: 0;
	  position: absolute;
	  right: 0;
	  top: 0;
	  -webkit-transition: opacity 0.3s;
	  transition: opacity 0.3s;
	  will-change: opacity;
	  z-index: -1;
	}

	.button:focus::after,
	.button:hover::after {
	  opacity: 1;
	}

	/* modules/cookie-disclaimer.css */

	.cookie-disclaimer {
	  background-color: rgba(0,0,0,0.5);
	  color: #fff;
	  font-size: inherit;
	  font-size: 0.75rem;
	  opacity: 0;
	  padding: 12px;
	  padding: 0.75rem;
	  -webkit-transform: translateY(100%);
	          transform: translateY(100%);
	  -webkit-transition: opacity 0.3s, -webkit-transform 0.5s;
	  transition: opacity 0.3s, -webkit-transform 0.5s;
	  transition: opacity 0.3s, transform 0.5s;
	  transition: opacity 0.3s, transform 0.5s, -webkit-transform 0.5s;
	}

	.cookie-disclaimer.is-active {
	  opacity: 1;
	  -webkit-transform: translateY(0);
	          transform: translateY(0);
	}

	.cookie-disclaimer :first-child {
	  margin-top: 0;
	}

	.cookie-disclaimer :last-child {
	  margin-bottom: 0;
	}

	/* modules/media.css */

	.media {
	  display: -webkit-box;
	  display: -ms-flexbox;
	  display: flex;
	}

	.media-center {
	  -webkit-box-align: center;
	      -ms-flex-align: center;
	          align-items: center;
	}

	.media-object--left {
	  margin-right: 1em;
	}

	.media-object--right {
	  margin-left: 1em;
	  -webkit-box-ordinal-group: 2;
	      -ms-flex-order: 1;
	          order: 1;
	}

	.media-body {
	  -webkit-box-flex: 1;
	      -ms-flex-positive: 1;
	          flex-grow: 1;
	}
	.media-body a {
	  color: #FFFFFF;
	  font-weight: bold;
	  text-decoration:underline;
	}

</style>	
<div class="fixed fixed--bottom cookie-disclaimer js-cookie-disclaimer">
	<div class="media media--center">
		<div class="media-object media-object--right">
			<button class="button">同意 AGREE</button>
		</div>     
		<div class="media-body">
			<p>如果您繼續閱讀，視同您同意我們<a href="https://www.sina.com.tw/about/privacy.html">隱私條款</a>。This website uses cookies to improve user experience. By clicking agree you consent to all cookies in accordance with our <a href="https://www.sina.com.tw/about/privacy.html">Cookie Policy.</a>.</p>
		</div>
	</div>
</div>
<script>

	var $$cookieDisclaimer = document.querySelector('.js-cookie-disclaimer');

	if (!localStorage.getItem('SinaGdprCookieDisclaimer')) {
	  $$cookieDisclaimer.classList.add('is-active');
	}

	$$cookieDisclaimer.querySelector('button').addEventListener('click', function() {
	  localStorage.setItem('SinaGdprCookieDisclaimer', true);
	  $$cookieDisclaimer.classList.remove('is-active');
	});

</script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":27085936, "date":20180605})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script>
$(document).ready(function(){
	//廣告跟隨
	$.getScript("/js/jquery.sticky.js" ).done(function( script, textStatus ) {

		$("#sideright_bottom").sticky({ topSpacing: 70});
	})
	.fail(function( jqxhr, settings, exception ) {
		console.log( "Triggered ajaxError handler." );
	});
})
</script>


<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>