<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.71c36ff7d3.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>倫敦股市３０日微漲-財經新聞-新浪新聞中心</title>
<meta name="title" content="倫敦股市３０日微漲-財經新聞-新浪新聞中心" />
<meta name="description" content="倫敦股市３０日微漲" />
<meta name="keywords" content="倫敦股市３０日微漲,財經新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="倫敦股市３０日微漲" />
<meta property="og:url" content="http://news.sina.com.tw/article/20180501/26705792.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="　　新華社倫敦４月３０日電（記者鄧茜）倫敦股市《金融時報》１００種股票平均價格指數４月３０日報收於７５０９．３０點，比前一交易日上..." />

<meta property="og:image" content="http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
<script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=HaV9Br3b&hzids=Hac59M--,Hact9M--"></script>

<!--schema-->
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "http://news.sina.com.tw/article/20180501/26705792.html"
	},      
	"headline": "倫敦股市３０日微漲",
	 		
	"image": {
		"@type": "ImageObject",
		 		"url": "http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif"
			},      
		"datePublished": "2018-05-01T01:38:18+08:00",
	"dateModified": "2018-05-01T01:38:18+08:00",   
	"author": {
		"@type": "Organization",
		"name": "北京新浪網"
	},             
	"publisher": {
		"@type": "Organization",
		"name": "新浪台灣",
		"logo": {
			"@type": "ImageObject",
			"url": "http://sf.sina.com.tw/images/header/logo_sinatw.gif",
			"width": 150,
			"height": 55
		}
	},      
	"description": "新華社倫敦４月３０日電（記者鄧茜）倫敦股市《金融時報》１００種股票平均價格指數４月３０日報收於７５０９．３０點，比前一交易日上漲７．０９點，漲幅為０．０９％。歐洲三大股指當天均以上漲報收。個股方...",  
	"url": "http://news.sina.com.tw/article/20180501/26705792.html",
	 		
	 		
		"thumbnailUrl": "http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif",
				"dateCreated": "2018-05-01T01:38:18+08:00",
	"articleSection": "新浪新聞中心_財經",
	"creator": "新浪台灣",
	"keywords": ["財經"]
}
</script>

</head>

<body id="but_l">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/?ref=sinanews" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="https://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180501/26705462.html" title="歡度假日 也要講究健康飲食">歡度假日 也要講究健康飲食</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705464.html" title="看看這些方法能緩解痛經嗎？">看看這些方法能緩解痛經嗎？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705466.html" title="甲狀腺疾病要重視 這些知識你必須了解">甲狀腺疾病要重視 這些知識你必須了解</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705468.html" title="不吃早飯的危害你知道嗎？這些食物最適合當早餐">不吃早飯的危害你知道嗎？這些食物最適合當</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705470.html" title="不吃晚餐的五大害處要謹記">不吃晚餐的五大害處要謹記</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180501/26705698.html" title="本報透視集--潘文忠的「委屈」">本報透視集--潘文忠的「委屈」</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705812.html" title="陳耀泉升任中油煉製事業部執行長 佈達典禮">陳耀泉升任中油煉製事業部執行長 佈達典禮</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26706160.html" title="消防慟！蔡總統葉教授談話掀熱議">消防慟！蔡總統葉教授談話掀熱議</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26706370.html" title="國防安全研究院掛牌成立　馮世寬任董事長">國防安全研究院掛牌成立　馮世寬任董事長</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26706478.html" title="藍營全國最複雜選區首協調 各說各話無解">藍營全國最複雜選區首協調 各說各話無解</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180501/26705654.html" title="警落實勤查　摩鐵逮毒蟲">警落實勤查　摩鐵逮毒蟲</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705658.html" title="東區門戶計畫亮點　南港生技產業BOT案啟動">東區門戶計畫亮點　南港生技產業BOT案啟</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705664.html" title="台鹽捐贈全大運2千箱「小分子海洋活水」　讓運動員們暢飲">台鹽捐贈全大運2千箱「小分子海洋活水」　</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705668.html" title="趣味科學寓教於樂　提升孩童探索興趣">趣味科學寓教於樂　提升孩童探索興趣</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705680.html" title="激盪新創意　崑山科大結合農業團體辦農村旅遊活動">激盪新創意　崑山科大結合農業團體辦農村旅</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180501/26706456.html" title="《粉紅豬小妹》來台辦舞台劇　炎亞綸立馬報名喊想看">《粉紅豬小妹》來台辦舞台劇　炎亞綸立馬報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26706472.html" title="高雄春藝豫劇《武皇投簡》　大東首演">高雄春藝豫劇《武皇投簡》　大東首演</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26706560.html" title="天才老爹被定罪  主因自己的證詞">天才老爹被定罪  主因自己的證詞</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26706682.html" title="梁心頤打破生小孩八股思想　推廣女權力挺婚姻平權">梁心頤打破生小孩八股思想　推廣女權力挺婚</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26706686.html" title="哈孝遠展現以物易物神技　金紙竟換到這個">哈孝遠展現以物易物神技　金紙竟換到這個</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180501/26705486.html" title="德國法蘭克福股市ＤＡＸ指數３０日上漲">德國法蘭克福股市ＤＡＸ指數３０日上漲</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705488.html" title="巴黎股市ＣＡＣ４０股指３０日上漲">巴黎股市ＣＡＣ４０股指３０日上漲</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705618.html" title="倫敦股市《金融時報》１００種股票平均價格指數３０日上漲">倫敦股市《金融時報》１００種股票平均價格</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705762.html" title="倫敦股市３０日微漲">倫敦股市３０日微漲</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705828.html" title="紐約商品交易所黃金期貨市場６月黃金期價３０日下跌">紐約商品交易所黃金期貨市場６月黃金期價３</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180501/26705462.html" title="歡度假日 也要講究健康飲食">歡度假日 也要講究健康飲食</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705464.html" title="看看這些方法能緩解痛經嗎？">看看這些方法能緩解痛經嗎？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705466.html" title="甲狀腺疾病要重視 這些知識你必須了解">甲狀腺疾病要重視 這些知識你必須了解</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705468.html" title="不吃早飯的危害你知道嗎？這些食物最適合當早餐">不吃早飯的危害你知道嗎？這些食物最適合當</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705470.html" title="不吃晚餐的五大害處要謹記">不吃晚餐的五大害處要謹記</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180501/26705610.html" title="中央氣象局國際各主要都市天氣預報">中央氣象局國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705642.html" title="省零用錢參加亞洲髮型賽　弘光科大學生奪2金1銀1銅">省零用錢參加亞洲髮型賽　弘光科大學生奪2</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705702.html" title="本報特約--區域經濟/銀川近25億打造特色小鎮 ">本報特約--區域經濟/銀川近25億打造特</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705704.html" title="本報特約--產業追蹤/陸油價開啟連漲模式 汽油價格將進入7元時代">本報特約--產業追蹤/陸油價開啟連漲模式</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705706.html" title="本報特約--產業追蹤/陸取消流量"漫遊"費進展如何？">本報特約--產業追蹤/陸取消流量"漫遊"</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180501/26705602.html" title="三大壯闊美景一次拍  桃園沿海單車一日遊">三大壯闊美景一次拍  桃園沿海單車一日遊</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26706800.html" title="天氣晴朗悶熱 3日梅雨鋒面到轉濕涼">天氣晴朗悶熱 3日梅雨鋒面到轉濕涼</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26707132.html" title="阿里山公路坍方無人傷  恢復單線通行">阿里山公路坍方無人傷  恢復單線通行</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26707230.html" title="關懷協會與愛心企業人士舉行義賣活動">關懷協會與愛心企業人士舉行義賣活動</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26707282.html" title="南鯤鯓代天府將前往中國參加締結10週年觀音佛緣法會">南鯤鯓代天府將前往中國參加締結10週年觀</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180501/26705550.html" title="傢具企業玩跨界 宜家發佈首款藍牙音箱">傢具企業玩跨界 宜家發佈首款藍牙音箱</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705552.html" title="魅藍新機亮相工信部 後置雙攝顏值不錯">魅藍新機亮相工信部 後置雙攝顏值不錯</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705648.html" title="一批新規今起實施：泄露快遞用戶隱私最高罰10萬">一批新規今起實施：泄露快遞用戶隱私最高罰</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705854.html" title="沖田杏梨生了 曬與寶寶合影：是女兒 很可愛">沖田杏梨生了 曬與寶寶合影：是女兒 很可</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705934.html" title="XSEED慶祝《伊蘇6：納比斯汀的方舟》3周年紀念日">XSEED慶祝《伊蘇6：納比斯汀的方舟》</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180501/26705554.html" title="FIFA公佈世界杯裁判名單：主裁36人 VAR裁判宣布">FIFA公佈世界杯裁判名單：主裁36人 </a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705776.html" title="拉莫斯：皇馬不會為巴薩列隊 歐冠比雙冠分量重">拉莫斯：皇馬不會為巴薩列隊 歐冠比雙冠分</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705820.html" title="南大親善大使擔任2018鄭成功祭典活動接待">南大親善大使擔任2018鄭成功祭典活動接</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705832.html" title="世乒賽男乒橫掃巴西3連勝 中國最強陣容三個3-0">世乒賽男乒橫掃巴西3連勝 中國最強陣容三</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705874.html" title="世錦賽-金左手13-7勝米爾金斯 八強將對陣卡特">世錦賽-金左手13-7勝米爾金斯 八強將</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180501/26705558.html" title="為平復iPhone銷售疲軟引起的不安，蘋果CEO庫克可能宣布，通過派息和兩三年內">為平復iPhone銷售疲軟引起的不安，蘋</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705560.html" title="德國財長Scholz：T-Mobile與Sprint的併購合理是合理的。">德國財長Scholz：T-Mobile與</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705562.html" title="香港金管局英國投資曝光 動用25億外儲掃貨倫敦房產">香港金管局英國投資曝光 動用25億外儲掃</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705564.html" title="美國能源信息署（EIA）：美國2月汽油需求同比下滑2%，至882萬桶/日。">美國能源信息署（EIA）：美國2月汽油需</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180501/26705566.html" title="摩根大通總裁David Solomon：投資者已經認識到，牛市已經持續了很長時間">摩根大通總裁David Solomon：</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/finance/">財經新聞</a> &gt;
					<a href="/cobrand/sinacn/">北京新浪網</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->倫敦股市３０日微漲<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/sinacn/">北京新浪網</a>
							 (2018-05-01 01:38)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			    <p>　　新華社倫敦４月３０日電（記者鄧茜）倫敦股市《金融時報》１００種股票平均價格指數４月３０日報收於７５０９．３０點，比前一交易日上漲７．０９點，漲幅為０．０９％。歐洲三大股指當天均以上漲報收。</p><p>　　個股方面，當天倫敦股市成分股中零售類個股領漲，位於漲幅前五位的個股分別為：森寶利超市集團股價上漲１４．５３％，廣告傳媒巨頭ＷＰＰ股價上漲８．６２％，安托法加斯塔股價上漲１．９３％，培生集團股價上漲１．４１％，電視運營商ＩＴＶ股價上漲１．３７％。</p><p>　　當天倫敦股市成分股中大宗商品股領跌，位於跌幅前五位的個股分別為：嘉能可股價下跌４．９６％，軟體和信息服務商微聚國際股價下跌１．６５％，可口可樂希臘瓶裝公司股價下跌１．４１％，英國耆衛保險公司股價下跌１．２２％，房地產商泰勒溫佩股價下跌１．１６％。</p><p>　　歐洲其他兩大主要股指方面，法國巴黎股市ＣＡＣ４０指數報收於５５２０．５０點，比前一交易日上漲３７．３１點，漲幅為０．６８％；德國法蘭克福股市ＤＡＸ指數報收於１２６１２．１１點，比前一交易日上漲３１．２４點，漲幅為０．２５％。</p>
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20180501/26705792.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20180501/26705778.html"  title="凱投宏觀分析師：只要貿易紛爭、伊朗核協議以及中東地區緊張局勢繼續維持當前所面臨的" >凱投宏觀分析師：只要貿易紛爭、伊朗核協議以及中東地區緊張局...</a>
	            	            </span>
	        </div>
	        	        	        <div class="next">
	            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20180501/26705790.html"  title="市場分析機構KeyBanc資本市場：預計蘋果公司收益的風險與回報仍然處於中性水平" >市場分析機構KeyBanc資本市場：預計蘋果公司收益的風險...</a>
	            	            </span>
	        </div>
	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他財經新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/finance/tw/list.html">更多財經新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="/article/20180501/26705754.html" title="今起高鐵上吸煙者180天內限制乘車" >今起高鐵上吸煙者180天內限制乘車</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180501/26705670.html" title="新京報：「後來的我們」不該是「後來的退票」" >新京報：「後來的我們」不該是「...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20180501/26705666.html" title="快遞要快 包裝「瘦身變綠」更需加快" >快遞要快 包裝「瘦身變綠」更需加快</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180501/26705660.html" title="網約車新考驗：燒錢非良藥 資質是痛點" >網約車新考驗：燒錢非良藥 資質是痛點</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20180501/26705634.html" title="「五一」特別關注：勞動者的這些權益你都享受了嗎？" >「五一」特別關注：勞動者的這些...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180501/26705630.html" title="快遞新規今起正式實施 快遞員拒絕送貨上門屬違規" >快遞新規今起正式實施 快遞員拒...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/finance/';" value="回財經新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
						
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname"></span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"></div>
                <div class="more"><a href="">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="" href="">
                <div class="prodimg">
                    <img src="">
                </div>
                <span class="price">元</span>
                <span></span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"></ul>
            </div>
       </div>		
<div class="iguangPanel"></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="fin_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="財經瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180430/26698604.html">九價HPV疫苗獲有條件批准上市 適用於16到26歲女性預防宮頸癌</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180426/26661500.html">5月報稅季至　綜所稅申報3個小確幸　稅額試算增4措施</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180426/26659596.html">報稅前看過來 這些保費可列舉扣除</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180428/26686096.html">499公教吃到飽月底退場 業者態度保留</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180427/26672742.html">勞動節加班，加班費怎麼算？</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/finance/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div><br/>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><div class="clear"></div><br/>
<br />
<!--為了讓二個廣告不要太過於貼近-->
﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;display:block'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div><div class="clear"></div>
<br />

<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>Cheers 快樂工作人</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></h5>
				<p>畢業於台灣大學財務金融學系畢業的林宛靜，捨棄穩定的金融業飯碗，選擇在二十出頭的年紀創業...《<a href="http://news.sina.com.tw/magazine/article/15907.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15907.html"><img src="/_data/magazine/bestMag/14391987110136.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<br />

<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/know/binfo/2137.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1505808270992.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/know/binfo/2137.html">體質大崩壞（暢銷80週年紀念版）：啟發生酮、低醣、全食物和原始飲食法的最佳實證</a></h3>
				<div class="author">作者：偉斯頓．A．普萊斯</div>
				<p>&nbsp;史上最震撼！原始與現代飲食最重要的真相
橫跨5大洲、深入數百城市，20年縝密...《<a href="/books/know/binfo/2137.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>
<br />
<div id="sideright_bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>


	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="https://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":26705792, "date":20180501})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script>
$(document).ready(function(){
	//廣告跟隨
	$.getScript("/js/jquery.sticky.js" ).done(function( script, textStatus ) {

		$("#sideright_bottom").sticky({ topSpacing: 70});
	})
	.fail(function( jqxhr, settings, exception ) {
		console.log( "Triggered ajaxError handler." );
	});
})
</script>


<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>