<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.71c36ff7d3.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>巴拉圭知名創作歌手兼音樂家Francisco Russo拜會駐巴拉圭俞大使大㵢-文教新聞-新浪新聞中心</title>
<meta name="title" content="巴拉圭知名創作歌手兼音樂家Francisco Russo拜會駐巴拉圭俞大使大㵢-文教新聞-新浪新聞中心" />
<meta name="description" content="巴拉圭知名創作歌手兼音樂家Francisco Russo拜會駐巴拉圭俞大使大㵢" />
<meta name="keywords" content="巴拉圭知名創作歌手兼音樂家Francisco Russo拜會駐巴拉圭俞大使大㵢,文教新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="巴拉圭知名創作歌手兼音樂家Francisco Russo拜會駐巴拉圭俞大使大㵢" />
<meta property="og:url" content="http://news.sina.com.tw/article/20180421/26589148.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="巴拉圭知名創作歌手兼音樂家Francisco Russo拜會駐巴拉圭俞大使大㵢(中央社訊息服務20180421 12:15:42)..." />

<meta property="og:image" content="http://static.news.sina.com.tw/article/images/news-15242862130896.jpg" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
<script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=HaV9Br3b&hzids=Hac59M--,Hact9M--"></script>

<!--schema-->
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "http://news.sina.com.tw/article/20180421/26589148.html"
	},      
	"headline": "巴拉圭知名創作歌手兼音樂家Francisco Russo拜會駐巴拉圭俞大使大㵢",
	 		
	"image": {
		"@type": "ImageObject",
		 		
		"url": "/article/images/news-1-250x0-15242862130896.jpg"
			},      
		"datePublished": "2018-04-21T12:15:57+08:00",
	"dateModified": "2018-04-21T12:15:57+08:00",   
	"author": {
		"@type": "Organization",
		"name": "中央社"
	},             
	"publisher": {
		"@type": "Organization",
		"name": "新浪台灣",
		"logo": {
			"@type": "ImageObject",
			"url": "http://sf.sina.com.tw/images/header/logo_sinatw.gif",
			"width": 150,
			"height": 55
		}
	},      
	"description": "巴拉圭知名創作歌手兼音樂家FranciscoRusso拜會駐巴拉圭俞大使大㵢(中央社訊息服務2018042112:15:42)巴拉圭知名創作歌手兼音樂家FranciscoRusso於本(4)月2...",  
	"url": "http://news.sina.com.tw/article/20180421/26589148.html",
	 		
	 			
		"thumbnailUrl": "/article/images/news-1-250x0-15242862130896.jpg",
				"dateCreated": "2018-04-21T12:15:57+08:00",
	"articleSection": "新浪新聞中心_文教",
	"creator": "新浪台灣",
	"keywords": ["文教"]
}
</script>

</head>

<body id="">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/?ref=sinanews" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="https://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180427/26664082.html" title="拍賣史上估價最高畫作將上拍 這幅「裸女」貴在何處？">拍賣史上估價最高畫作將上拍 這幅「裸女」</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664084.html" title="動畫科普：會移動的冰晶！ 新疆賽里木湖現罕見冰壅現象">動畫科普：會移動的冰晶！ 新疆賽里木湖現</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664086.html" title="醜聞纏身 白宮醫生放棄美退伍軍人事務部部長提名">醜聞纏身 白宮醫生放棄美退伍軍人事務部部</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664088.html" title="香港舉行工聯會70周年會慶晚會">香港舉行工聯會70周年會慶晚會</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664090.html" title="烏克蘭總統：烏正在完善核廢料立法">烏克蘭總統：烏正在完善核廢料立法</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180427/26664294.html" title="本報社評--沒有同理心的年改不會成功">本報社評--沒有同理心的年改不會成功</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664296.html" title="本報透視集--「神救援」歹戲拖棚">本報透視集--「神救援」歹戲拖棚</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180427/26664272.html" title="男子腳踏車失竊尋不著　警方迅速尋回">男子腳踏車失竊尋不著　警方迅速尋回</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664278.html" title="第一節全國金牌農村競賽　苗栗縣奪2銀1優等">第一節全國金牌農村競賽　苗栗縣奪2銀1優</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664280.html" title="首屆全國金牌農村競賽　台東縣永安社區奪得金牌">首屆全國金牌農村競賽　台東縣永安社區奪得</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664282.html" title="復徵水井規費議題　雲縣鄭重闢謠">復徵水井規費議題　雲縣鄭重闢謠</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664284.html" title="會勘台西排水工程　雲縣將投入8千萬改善">會勘台西排水工程　雲縣將投入8千萬改善</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180427/26664086.html" title="醜聞纏身 白宮醫生放棄美退伍軍人事務部部長提名">醜聞纏身 白宮醫生放棄美退伍軍人事務部部</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664090.html" title="烏克蘭總統：烏正在完善核廢料立法">烏克蘭總統：烏正在完善核廢料立法</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664092.html" title="烏克蘭總統說烏正在完善核廢料立法">烏克蘭總統說烏正在完善核廢料立法</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664234.html" title="美國威斯康星州一座煉油廠當天發生爆炸">美國威斯康星州一座煉油廠當天發生爆炸</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664324.html" title="拖延多時終於敲定 川普7月13日訪英國">拖延多時終於敲定 川普7月13日訪英國</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180427/26664082.html" title="拍賣史上估價最高畫作將上拍 這幅「裸女」貴在何處？">拍賣史上估價最高畫作將上拍 這幅「裸女」</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664084.html" title="動畫科普：會移動的冰晶！ 新疆賽里木湖現罕見冰壅現象">動畫科普：會移動的冰晶！ 新疆賽里木湖現</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664088.html" title="香港舉行工聯會70周年會慶晚會">香港舉行工聯會70周年會慶晚會</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664178.html" title="如何打消中產家庭的低齡留學焦慮？ 丨一個好項目">如何打消中產家庭的低齡留學焦慮？ 丨一個</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664180.html" title="習近平總書記湖北之行第三天">習近平總書記湖北之行第三天</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180427/26664220.html" title="中央氣象局  國際各主要都市天氣預報">中央氣象局  國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664242.html" title="IKEA志工團愛心送餐　雲林偏鄉學童樂開懷">IKEA志工團愛心送餐　雲林偏鄉學童樂開</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664248.html" title="元培醫事科大、清華高中與食品公司攜手合作　培育餐飲及食品人才">元培醫事科大、清華高中與食品公司攜手合作</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664254.html" title="回家開展　南華傳播畢業展覽《六合彩》移師高雄新崛江">回家開展　南華傳播畢業展覽《六合彩》移師</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664260.html" title="日常老和尚思想與實踐學術研討會　首度於成功大學舉辦">日常老和尚思想與實踐學術研討會　首度於成</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180427/26664292.html" title="「跟著蝴蝶去旅行」　南投仁愛眉溪部落體驗賽德克族文化">「跟著蝴蝶去旅行」　南投仁愛眉溪部落體驗</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664828.html" title="騎單車悠遊大臺北都會公園，幸福水漾公園造景超好拍！">騎單車悠遊大臺北都會公園，幸福水漾公園造</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180427/26664356.html" title="搜狗財報解讀：自有流量增長不明顯 營收增長靠硬體">搜狗財報解讀：自有流量增長不明顯 營收增</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664546.html" title="格力電器盈利不分紅對中小投資者或不是壞事">格力電器盈利不分紅對中小投資者或不是壞事</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664590.html" title="央行官員談條碼支付新規：個別支付機構執行不到位">央行官員談條碼支付新規：個別支付機構執行</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664592.html" title="由明轉暗的網約車補貼戰將走向何方？">由明轉暗的網約車補貼戰將走向何方？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664594.html" title="格力不分紅被關注 稱2018年度中期分紅">格力不分紅被關注 稱2018年度中期分紅</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180427/26664196.html" title="巴塞羅那賽迪米救賽點贏復讎戰 攜蒂姆晉級八強">巴塞羅那賽迪米救賽點贏復讎戰 攜蒂姆晉級</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664250.html" title="朱婷20分瓦基弗力克伊薩 總比分3-2奪土超第10冠">朱婷20分瓦基弗力克伊薩 總比分3-2奪</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664252.html" title="斯圖加特賽斯維托麗娜晉級八強 衛冕冠軍出局">斯圖加特賽斯維托麗娜晉級八強 衛冕冠軍出</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664460.html" title="MLB／不只投打二刀流　大谷西班牙語也很棒">MLB／不只投打二刀流　大谷西班牙語也很</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664498.html" title="巴塞羅那賽納達爾橫掃同胞進八強 戈芬逆轉過關">巴塞羅那賽納達爾橫掃同胞進八強 戈芬逆轉</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180427/26664100.html" title="據路透援引消息人士：希臘銀行向歐洲央行借了45-50億歐元，若廢除聲明撤銷，那希">據路透援引消息人士：希臘銀行向歐洲央行借</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664104.html" title="穆迪：中美貿易緊張關係加劇對美國經濟成長構成的風險遠超北美自由貿易協定（NAFT">穆迪：中美貿易緊張關係加劇對美國經濟成長</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664106.html" title="巴黎股市ＣＡＣ４０股指２６日尾盤報收於５４５３．５８點">巴黎股市ＣＡＣ４０股指２６日尾盤報收於５</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664108.html" title="倫敦股市２６日上漲">倫敦股市２６日上漲</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180427/26664110.html" title="倫敦股市２６日上漲">倫敦股市２６日上漲</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/edu/">文教新聞</a> &gt;
					<a href="/cobrand/cnanews/">中央社</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->巴拉圭知名創作歌手兼音樂家Francisco Russo拜會駐巴拉圭俞大使大㵢<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/cnanews/">中央社</a>
							 (2018-04-21 12:15)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    	    <!-- left pic start -->
	    <div class="artpicl">
	        <div class="lepic">
	            <div class="pic">
	                <img id="rs" src="/article/images/news-1-250x0-15242862130896.jpg" border="0" />
	                <div class="enlarge"><a href="http://static.news.sina.com.tw/article/images/news-15242862130896.jpg" title="放大圖">放大圖</a></div>
	            </div>
	        		        </div>
	    </div>
	    <!-- left pic end -->

	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			    巴拉圭知名創作歌手兼音樂家Francisco Russo拜會駐巴拉圭俞大使大㵢<br /><br />(中央社訊息服務20180421 12:15:42)巴拉圭知名創作歌手兼音樂家Francisco Russo於本(4)月20日上午至我駐巴拉圭大使館拜會俞大使大㵢。雙方就推動臺巴兩國文化交流交換意見，對渠欲赴臺宣揚巴拉圭音樂等節，俞大使表示樂見其成並將伺機促成。<br /><br />訊息來源：外交部外館消息<br /><br />本文含多媒體檔 (Multimedia files included)：http://www.cna.com.tw/postwrite/Detail/232250.aspx
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20180421/26589148.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20180421/26589146.html"  title="巴拉圭二位知名畫家作品獲選參加2018台北新藝術博覽會展覽，駐巴拉圭俞大使大㵢接見" >巴拉圭二位知名畫家作品獲選參加2018台北新藝術博覽會展覽...</a>
	            	            <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
	            	            </span>
	        </div>
	        	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他文教新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/edu/tw/list.html">更多文教新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="" title="駐哥倫比亞葉德貴代表應邀赴哥倫比亞ICESI大學演講" >駐哥倫比亞葉德貴代表應邀赴哥倫...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="" title="薩國會及總統府社會融合秘書處頒發我旅美慈善機構「幫幫忙基金會」褒揚狀表彰其對薩貢獻" >薩國會及總統府社會融合秘書處頒...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="" title="魏縣長出席二林高中58週年校慶運動會暨PU跑道落成典禮" >魏縣長出席二林高中58週年校慶...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="" title="大甲鎮瀾宮媽祖回鑾 魏縣長接駕祈求國泰民安風調雨順" >大甲鎮瀾宮媽祖回鑾 魏縣長接駕...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="" title="第一座公部門障礙體驗場啟動 魏縣長歡迎大家一起體驗「礙」 用心愛" >第一座公部門障礙體驗場啟動 魏...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="" title="彰化縣106年太陽光電成長全國第一" >彰化縣106年太陽光電成長全國第一</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/edu/';" value="回文教新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="NOV 娜芙 旋轉式眉筆 (咖啡色) 0.5g" href="https://buy.sina.com.tw/gohappy/product/6483877.html">
                        <div class="prodimg">
                            <img src="//img.gohappy.com.tw/images/product/216/6483877/6483877_4.jpg?695056" />
                        </div>
                        <span>NOV 娜芙 旋轉式眉筆 (咖啡色) 0.5g</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="NOV 娜芙 防曬隔離乳液 SPF32  35ml" href="https://buy.sina.com.tw/gohappy/product/6483863.html">
                        <div class="prodimg">
                            <img src="//img.gohappy.com.tw/images/product/216/6483863/6483863_4.jpg?938380" />
                        </div>
                        <span>NOV 娜芙 防曬隔離乳液 SPF32  35ml</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="LA MER 海洋拉娜 經典乳霜 30ml" href="https://buy.sina.com.tw/gohappy/product/6420920.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/214/6420920/6420920_3_1.jpg?325945" />
                        </div>
                        <span>LA MER 海洋拉娜 經典乳霜 30ml</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【UNITEC彤妍】 皇家蜂王乳美顏精華液30gm（２入）" href="https://buy.sina.com.tw/gohappy/product/6485067.html">
                        <div class="prodimg">
                            <img src="//img.gohappy.com.tw/images/product/216/6485067/6485067_4.jpg?886409" />
                        </div>
                        <span>【UNITEC彤妍】 皇家蜂王乳美顏精...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="尚朋堂 即熱式電暖器SH-3330-2入組" href="https://buy.sina.com.tw/gohappy/product/6286491.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6286491/6286491_3_1.jpg" />
                        </div>
                        <span>尚朋堂 即熱式電暖器SH-3330-2入組</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【尚朋堂】4.8L電熱水瓶SP-948CT" href="https://buy.sina.com.tw/momo/product/5012749.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/012/749/5012749_L.jpg?t=1504291665" />
                        </div>
                        <span>【尚朋堂】4.8L電熱水瓶SP-948CT</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【尚朋堂】1.8L微電腦定溫快煮壺KT-1888" href="https://buy.sina.com.tw/momo/product/5012766.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/012/766/5012766_L.jpg?t=1504291706" />
                        </div>
                        <span>【尚朋堂】1.8L微電腦定溫快煮壺K...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="(SA-T220濾網6入新包裝上市) 尚朋堂 空氣清淨機SA-2233F專用高效活性碳濾網SA-T226" href="https://buy.sina.com.tw/gohappy/product/6286711.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6286711/6286711_3_1.jpg" />
                        </div>
                        <span>(SA-T220濾網6入新包裝上市) 尚朋...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">生活教養</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/生活教養">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="ROUSH 夏季短袖超夯新品 當日下殺7折 滿2件出貨" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/17/*https://tw.buy.yahoo.com/activity/onsale?actid=123756&act=todaybest17_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/161CAD3109C143749E584561F7F9F3EFD08B6632">
                </div>
                <span class="price">155起元</span>
                <span>ROUSH 夏季短袖超夯新品 當日下</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7075625.html" title="椅子夢工廠 輕甜款翻轉腳墊衣架款辦公椅/電腦椅(八色任選)">椅子夢工廠 輕甜款翻轉腳墊衣架款辦公椅/電腦椅(八色任選)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/3858724.html" title="Vivienne Westwood 英國薇薇安魏斯伍德立體浮雕七彩特大土星環款(咖啡+透明黃)VW27203">Vivienne Westwood 英國薇薇安魏斯伍德立體浮雕七彩特大土</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7078405.html" title="UNICOOK優樂 手工鑄造陽極雙耳炒鍋42cm">UNICOOK優樂 手工鑄造陽極雙耳炒鍋42cm</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4451474.html" title="【BENRO百諾】CW M200N 酷行者信使系列 單肩攝影側背包(勝興公司貨)">【BENRO百諾】CW M200N 酷行者信使系列 單肩攝影側背包(勝</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7077622.html" title="丹麥Bodum COLUMBIA雙層金屬保溫濾壓壺350ml">丹麥Bodum COLUMBIA雙層金屬保溫濾壓壺350ml</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7073265.html" title="AS-歐內網布掀式扶手辦公椅-69x58x103.5cm">AS-歐內網布掀式扶手辦公椅-69x58x103.5cm</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/3810851.html" title="RANDERS 旅行健身腳踏車 44*35*80cm">RANDERS 旅行健身腳踏車 44*35*80cm</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4457547.html" title="【SAMLIX山力士】JIS90%女歐風時尚防潑水羽絨大衣#1051(紅紫.黑色.深紫.粉紅)">【SAMLIX山力士】JIS90%女歐風時尚防潑水羽絨大衣#1051(紅</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/4213470.html" title="A-LUXE 亞立詩鑽石 甜蜜戀情系列 星辰美鑽項鍊">A-LUXE 亞立詩鑽石 甜蜜戀情系列 星辰美鑽項鍊</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4454099.html" title="【GIUMKA】925純銀 C型簡約 雙邊鑽 純銀耳環  一對價格 MFS06128-3(玫金粉款)">【GIUMKA】925純銀 C型簡約 雙邊鑽 純銀耳環  一對價格 MFS</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="丹寧狂潮，男友褲/九分褲/緊身褲/牛仔裙 $399起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/16/*https://tw.buy.yahoo.com/activity/onsale?actid=124168&act=todaybest16_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/03F9EB13CC2450216DBA68517BEE6625E22C048D" />
                    </div>
                    <span>丹寧狂潮，男友褲/九分褲/緊身褲/...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="Suitangtang 春季新品$350UP  滿千送品牌帽" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/13/*https://tw.buy.yahoo.com/activity/onsale?actid=124374&act=todaybest13_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/C7EE7B1DCEB7F2F2BA47B672698E245AB6520C6B" />
                    </div>
                    <span>Suitangtang 春季新品$350UP  滿...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="adidas 初夏超敢動7折起 滿額再折$300" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/07/*https://tw.buy.yahoo.com/activity/onsale?actid=124039&act=todaybest7_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/EC7074B0E970342A5175B5982193E628A621C930" />
                    </div>
                    <span>adidas 初夏超敢動7折起 滿額再折...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="歐薇 最高30%OFF獨家滿額贈兩用夾" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/05/*https://tw.buy.yahoo.com/activity/onsale?actid=123932&act=todaybest5_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/0CF3B01DE7448FDC0B2089135E68C66426104467" />
                    </div>
                    <span>歐薇 最高30%OFF獨家滿額贈兩用夾</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="edu_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="文教瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20131117/11137945.html">爭取婚姻平權 女同伴侶訴遭遇</a><cite>【台灣立報】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20131106/11052658.html">留學不是為了和本國同學湊在一起用中文聊天</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20131119/11150785.html">樹科大不紙如此 瓦楞紙展 出神入化</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20131119/11151913.html">食油安心、期盼社會多一份美好～中國醫藥大學創設Good Nutri營養諮詢平台</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20131113/11108393.html">印象‧經典─莫內特展 歷史博物館展出</a><cite>【教育廣播電台】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/edu/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div><br/>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><div class="clear"></div><br/>
<br />
<!--為了讓二個廣告不要太過於貼近-->
﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;display:block'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div><div class="clear"></div>
<br />

<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>媽咪寶貝</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></h5>
				<p>孕婦在懷孕階段易出現腰痠背痛、水腫，加上飲食稍不留意即可能發胖，想改善這些狀況可以進行...《<a href="http://news.sina.com.tw/magazine/article/15758.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15758.html"><img src="/_data/magazine/bestMag/14376470726286.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<br />

<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/leisure/binfo/2614.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1509093259100.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/leisure/binfo/2614.html">瑜伽、禪定、靈修，一段不可思議的能量旅程：瑜伽士未曾經歷的煆身力量，靈修人沒練過的瑜伽訓體！</a></h3>
				<div class="author">作者：宇色</div>
				<p>靈修、禪定和瑜伽，都在修練著共同的能量！
我們不應該只為了柔軟、身材而做瑜伽，
從靈修...《<a href="/books/leisure/binfo/2614.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>
<br />
<div id="sideright_bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>


	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="https://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":26589148, "date":20180421})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script>
$(document).ready(function(){
	//廣告跟隨
	$.getScript("/js/jquery.sticky.js" ).done(function( script, textStatus ) {

		$("#sideright_bottom").sticky({ topSpacing: 70});
	})
	.fail(function( jqxhr, settings, exception ) {
		console.log( "Triggered ajaxError handler." );
	});
})
</script>


<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>