<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.71c36ff7d3.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>消除消費者擔憂 日本福島知事訪歐推銷福島物產-國際新聞-新浪新聞中心</title>
<meta name="title" content="消除消費者擔憂 日本福島知事訪歐推銷福島物產-國際新聞-新浪新聞中心" />
<meta name="description" content="消除消費者擔憂 日本福島知事訪歐推銷福島物產" />
<meta name="keywords" content="消除消費者擔憂 日本福島知事訪歐推銷福島物產,國際新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="消除消費者擔憂 日本福島知事訪歐推銷福島物產" />
<meta property="og:url" content="http://news.sina.com.tw/article/20180322/26222362.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="　　中新網3月22日電 據日媒報導，日本福島縣知事內堀雅雄22日起訪問歐洲。縣政府有關人士稱，內堀此行或與當地貿易公司達成協議，讓..." />

<meta property="og:image" content="http://static.news.sina.com.tw/article/images/news-15217011284131.jpg" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
<script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=HaV9Br3b&hzids=Hac59M--,Hact9M--"></script>

<!--schema-->
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "http://news.sina.com.tw/article/20180322/26222362.html"
	},      
	"headline": "消除消費者擔憂 日本福島知事訪歐推銷福島物產",
	 		
	"image": {
		"@type": "ImageObject",
		 		"url": "http://static.news.sina.com.tw/article/images/news-15217011284131.jpg"
			},      
		"datePublished": "2018-03-22T14:19:50+08:00",
	"dateModified": "2018-03-22T14:19:50+08:00",   
	"author": {
		"@type": "Organization",
		"name": "北京新浪網"
	},             
	"publisher": {
		"@type": "Organization",
		"name": "新浪台灣",
		"logo": {
			"@type": "ImageObject",
			"url": "http://sf.sina.com.tw/images/header/logo_sinatw.gif",
			"width": 150,
			"height": 55
		}
	},      
	"description": "中新網3月22日電據日媒報導，日本福島縣知事內堀雅雄22日起訪問歐洲。縣政府有關人士稱，內堀此行或與當地貿易公司達成協議，讓福島產大米首次出口到法國。資料圖：2011年3月12日(左)和2016...",  
	"url": "http://news.sina.com.tw/article/20180322/26222362.html",
	 		
	 		
		"thumbnailUrl": "http://static.news.sina.com.tw/article/images/news-15217011284131.jpg",
				"dateCreated": "2018-03-22T14:19:50+08:00",
	"articleSection": "新浪新聞中心_國際",
	"creator": "新浪台灣",
	"keywords": ["國際"]
}
</script>

</head>

<body id="but_h">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="https://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180331/26331290.html" title="本報特約--區域經濟/陸中西部省份人口持續回流 ">本報特約--區域經濟/陸中西部省份人口持</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331292.html" title="本報特約--區域經濟/京津冀等6省市部分企業停限產 ">本報特約--區域經濟/京津冀等6省市部分</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331298.html" title="本報特約--公司管理/愛康國賓私有化敲定">本報特約--公司管理/愛康國賓私有化敲定</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331300.html" title="本報特約--公司管理/六大無形資本，成功的企業都善於經營它">本報特約--公司管理/六大無形資本，成功</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331302.html" title="從抽煙、喝酒、燙頭到「彈狗」 於謙是怎麼玩兒的？">從抽煙、喝酒、燙頭到「彈狗」 於謙是怎麼</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180331/26331484.html" title="本報透視集--阿扁揭開柯文哲底牌">本報透視集--阿扁揭開柯文哲底牌</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26333042.html" title="委內瑞拉監獄暴動68死 政府將賠償家屬">委內瑞拉監獄暴動68死 政府將賠償家屬</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26333048.html" title="加強性侵害意識 川普訂4月為防治月">加強性侵害意識 川普訂4月為防治月</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26333308.html" title="陳水扁大爆綠內幕　孫大千酸陳菊、蔡英文演技好">陳水扁大爆綠內幕　孫大千酸陳菊、蔡英文演</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26333448.html" title="川普盼速撤敘利亞 傳凍結2億美元重建基金">川普盼速撤敘利亞 傳凍結2億美元重建基金</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180331/26331452.html" title="車禍肇逃羅生門　民代怒指警方瀆職">車禍肇逃羅生門　民代怒指警方瀆職</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331454.html" title="集集鎮參與式工作坊　邀請鎮民共同討論樟腦出張所未來藍圖">集集鎮參與式工作坊　邀請鎮民共同討論樟腦</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331458.html" title="20萬兒童節禮物 幸福快樂促進會送愛心">20萬兒童節禮物 幸福快樂促進會送愛心</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331460.html" title="歡慶兒童節　彰縣表揚270位模範兒童表揚">歡慶兒童節　彰縣表揚270位模範兒童表揚</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331462.html" title="南市推動醫美觀光不力　議員要求衛生局提出完善對策">南市推動醫美觀光不力　議員要求衛生局提出</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180331/26331376.html" title="赴美救孫安佐「錢不是問題」　狄鶯胞姊出面緩頰">赴美救孫安佐「錢不是問題」　狄鶯胞姊出面</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331544.html" title="張菲約安妮釣蝦逞勇濺血 王仁甫初體驗猛喊好可怕">張菲約安妮釣蝦逞勇濺血 王仁甫初體驗猛喊</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331546.html" title="感情觀大不同 邱昊奇冷靜期待下一段戀情 小薰愛上會奮不顧身向前衝">感情觀大不同 邱昊奇冷靜期待下一段戀情 </a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331548.html" title="《高塔公主》孟耿如抓莫允雯玩親親 鄭茵聲跪地叩謝獻唱主題曲">《高塔公主》孟耿如抓莫允雯玩親親 鄭茵聲</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331550.html" title="畢書盡首部大銀幕作品自彈自唱‧林映唯：「Bii太會放電，讓人不敢直視」">畢書盡首部大銀幕作品自彈自唱‧林映唯：「</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180331/26331384.html" title="俄驅逐23國外交人員 要求英縮減駐俄使領館人員數量">俄驅逐23國外交人員 要求英縮減駐俄使領</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331388.html" title="俄宣布將驅逐２３國駐俄外交官">俄宣布將驅逐２３國駐俄外交官</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331406.html" title="臉書今天的醜聞 賈伯斯8年前就曾向其發出警告">臉書今天的醜聞 賈伯斯8年前就曾向其發出</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331422.html" title="柬埔寨國會女官員遭謀殺后被製造自殺假象">柬埔寨國會女官員遭謀殺后被製造自殺假象</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331424.html" title="俄羅斯驅逐德國外交官 德方稱不放棄對話">俄羅斯驅逐德國外交官 德方稱不放棄對話</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180331/26331302.html" title="從抽煙、喝酒、燙頭到「彈狗」 於謙是怎麼玩兒的？">從抽煙、喝酒、燙頭到「彈狗」 於謙是怎麼</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331304.html" title="專訪作家龍一：寫作最怕重複自己 自我抄襲最無恥">專訪作家龍一：寫作最怕重複自己 自我抄襲</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331306.html" title="明起這批新規將實施：環保稅迎來首個徵稅期">明起這批新規將實施：環保稅迎來首個徵稅期</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331308.html" title="NBA「低薪高能」典範：年薪僅7.5萬 一人酷似艾弗森">NBA「低薪高能」典範：年薪僅7.5萬 </a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331310.html" title="土耳其商界期待中國國際進口博覽會">土耳其商界期待中國國際進口博覽會</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180331/26331290.html" title="本報特約--區域經濟/陸中西部省份人口持續回流 ">本報特約--區域經濟/陸中西部省份人口持</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331292.html" title="本報特約--區域經濟/京津冀等6省市部分企業停限產 ">本報特約--區域經濟/京津冀等6省市部分</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331298.html" title="本報特約--公司管理/愛康國賓私有化敲定">本報特約--公司管理/愛康國賓私有化敲定</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331300.html" title="本報特約--公司管理/六大無形資本，成功的企業都善於經營它">本報特約--公司管理/六大無形資本，成功</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331398.html" title="中央氣象局國際各主要都市天氣預報">中央氣象局國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180331/26332820.html" title="清明連假何處去　嘉縣10條好遊路線撲流螢、搧海風、乘好行">清明連假何處去　嘉縣10條好遊路線撲流螢</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26333146.html" title="各地多雲到晴 西半部高溫上看29度">各地多雲到晴 西半部高溫上看29度</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26333176.html" title="香港早餐吃什麼">香港早餐吃什麼</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26333572.html" title="振興震後觀光  總統：今年國慶焰火在花蓮">振興震後觀光  總統：今年國慶焰火在花蓮</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26333848.html" title="春天之「玫」 台北春季玫瑰展將開展">春天之「玫」 台北春季玫瑰展將開展</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180331/26331354.html" title="成都市多部門約談美團打車  要求杜絕不正當價格行為">成都市多部門約談美團打車  要求杜絕不正</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331356.html" title="高德地圖清明假期出行預測報告：高速擁堵呈駝峰型">高德地圖清明假期出行預測報告：高速擁堵呈</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331400.html" title="美太空人維護設備 艙外活動逾6小時">美太空人維護設備 艙外活動逾6小時</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331428.html" title="那些掉隊的手機商:金立重組工廠 HTC同比虧損擴大2倍">那些掉隊的手機商:金立重組工廠 HTC同</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331430.html" title="刷蘋果手機可乘公交地鐵了">刷蘋果手機可乘公交地鐵了</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180331/26331432.html" title="廣廈輸球這鍋他背定了 三分7中1！還能埋怨誰">廣廈輸球這鍋他背定了 三分7中1！還能埋</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331434.html" title="恆大官方宣布對阿蘭罰款10萬 管理層扣10%獎金">恆大官方宣布對阿蘭罰款10萬 管理層扣1</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331438.html" title="日職／李杜軒12局代打　睽違4年重返日職一軍舞台">日職／李杜軒12局代打　睽違4年重返日職</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331606.html" title="墨山水樸拙極致意境     葛式風格雲山展3/31揭幕">墨山水樸拙極致意境     葛式風格雲山</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331896.html" title="內馬爾傷後將歸隊 世界盃巴西士氣大振">內馬爾傷後將歸隊 世界盃巴西士氣大振</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180331/26331360.html" title="黑色系夜盤收盤大漲，焦炭、焦煤、動力煤分別收漲6.95%、3.86%、0.97%">黑色系夜盤收盤大漲，焦炭、焦煤、動力煤分</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331362.html" title="俄宣布將驅逐２３國駐俄外交官">俄宣布將驅逐２３國駐俄外交官</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331364.html" title="土耳其商界期待中國國際進口博覽會">土耳其商界期待中國國際進口博覽會</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331366.html" title="土耳其商界期待中國國際進口博覽會">土耳其商界期待中國國際進口博覽會</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180331/26331368.html" title="泰國計劃到２０３６年修建逾２５００公里高鐵">泰國計劃到２０３６年修建逾２５００公里高</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/global/">國際新聞</a> &gt;
					<a href="/cobrand/sinacn/">北京新浪網</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->消除消費者擔憂 日本福島知事訪歐推銷福島物產<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/sinacn/">北京新浪網</a>
							 (2018-03-22 14:19)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			    <p>　　中新網3月22日電 據日媒報導，日本福島縣知事內堀雅雄22日起訪問歐洲。縣政府有關人士稱，內堀此行或與當地貿易公司達成協議，讓福島產大米首次出口到法國。</p> <div>   <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15217011284131.jpg" alt="" /></div>       </div>   <div> 資料圖：2011年3月12日(左)和2016年2月16日拍攝的日本宮城縣氣仙沼市的拼版照片。 2011年3月11日，日本東北部海域發生9.0級強震，引發特大海嘯。由東京電力公司運營的福島核電站因海水灌入導致斷電，造成災難性核泄漏。災難導致超過1.5萬人遇難，2000餘人失蹤。 </div> </div> <p>　　據報導，內堀本次歐洲之行為期4天。他將訪問英法兩國，在當地舉辦宣傳活動，推銷福島產大米、牛肉、水果加工產品等物產，從而消除當地消費者對福島核事故影響的擔憂，擴大福島產品的銷路。</p> <p>　　縣政府有關人士稱，內堀此行或與當地貿易公司就福島產大米出口到法國達成協議，如果一切順利，福島產大米將首次出口到法國。鑒於福島產大米在2016財年首次出口到英國，出口量為19噸，內堀此行或與英國有關方面達成協議，繼續促進福島大米的對英出口。</p> <p>　　福島縣政府有關負責人稱，「如果在英法兩國推銷成功，相當於打開了整個歐洲市場。因此，在這兩國的宣傳活動有望產生巨大效果。我們會比核事故發生之前更加努力，以消除消費者對福島核事故影響的擔憂。」</p><div> <p>責任編輯：何路曼</p></div>
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20180322/26222362.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20180322/26222352.html"  title="馬克龍接受邀請 將於4月底在美國會發表演講" >馬克龍接受邀請 將於4月底在美國會發表演講</a>
	            	            </span>
	        </div>
	        	        	        <div class="next">
	            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20180322/26222354.html"  title="歐盟擬對數字巨頭徵稅 美國企業首當其衝" >歐盟擬對數字巨頭徵稅 美國企業首當其衝</a>
	            	            </span>
	        </div>
	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他國際新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/global/tw/list.html">更多國際新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="/article/20180331/26334844.html" title="避難令解除一年 福島核事故區多數居民無意返家" >避難令解除一年 福島核事故區多...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180331/26334424.html" title="泰國一輛雙層大巴失控發生側翻 造成39人受傷" >泰國一輛雙層大巴失控發生側翻 ...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20180331/26334284.html" title="泰國雙層大巴出車禍致19死31傷 倖存者：剎車失靈" >泰國雙層大巴出車禍致19死31...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180331/26334290.html" title="泰一雙層大巴車禍致19死31傷 倖存者：剎車失靈" >泰一雙層大巴車禍致19死31傷...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20180331/26334298.html" title="莫斯科超1900座建築參與「地球1小時」熄燈活動" >莫斯科超1900座建築參與「地...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180331/26334344.html" title="韓政府：韓美利率逆轉致外資撤離可能性不大" >韓政府：韓美利率逆轉致外資撤離...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/global/';" value="回國際新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="Neogence霓淨思 光粹透亮潔顏乳 100ml" href="https://buy.sina.com.tw/gohappy/product/6460124.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/215/6460124/6460124_3_1.jpg?225840" />
                        </div>
                        <span>Neogence霓淨思 光粹透亮潔顏乳 1...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="日本KOSE黑糖精 精華乳液150ml" href="https://buy.sina.com.tw/gohappy/product/6458937.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/215/6458937/6458937_3_1.jpg?661906" />
                        </div>
                        <span>日本KOSE黑糖精 精華乳液150ml</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="Ego意高 QV舒敏乳液清潔組" href="https://buy.sina.com.tw/gohappy/product/6455912.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/215/6455912/6455912_3_1.jpg?816160" />
                        </div>
                        <span>Ego意高 QV舒敏乳液清潔組</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="LAMIAN 蜘蛛絲皂 4款可選" href="https://buy.sina.com.tw/gohappy/product/6460173.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/215/6460173/6460173_3_1.jpg?919445" />
                        </div>
                        <span>LAMIAN 蜘蛛絲皂 4款可選</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【Dyson】Supersonic 吹風機 HD01(桃紅色)" href="https://buy.sina.com.tw/momo/product/5006188.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/006/188/5006188_L.jpg?t=1505151692" />
                        </div>
                        <span>【Dyson】Supersonic 吹風機 HD01...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【Oster】富邦員購專案(四色可選)" href="https://buy.sina.com.tw/momo/product/5007752.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/007/752/5007752_L.jpg?t=1504413721" />
                        </div>
                        <span>【Oster】富邦員購專案(四色可選)</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="招財金扇組-【瑞典 LightAir】 IonFlow 50 Style PM2.5 精品空氣清淨機-送 3D香氛氣流DC節能旋風扇" href="https://buy.sina.com.tw/momo/product/5033005.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/033/005/5033005_L.jpg?t=0000000000" />
                        </div>
                        <span>招財金扇組-【瑞典 LightAir】 Io...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="尚朋堂 空氣清淨機SA-2258DC/SA-2203C-H2/SA-2255F專用活性碳濾網SA-T550" href="https://buy.sina.com.tw/gohappy/product/6286753.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6286753/6286753_3_1.jpg" />
                        </div>
                        <span>尚朋堂 空氣清淨機SA-2258DC/SA-2...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">評量/練習本</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/評量/練習本">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="白蘭氏 健康補給 全面結帳85折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/08/*https://tw.buy.yahoo.com/activity/onsale?actid=118868&act=todaybest8_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/DD3B4991D56879FA76C07E8CCD6DFBC04FBED647">
                </div>
                <span class="price">850元</span>
                <span>白蘭氏 健康補給 全面結帳85折</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4104983.html" title="【CITIZEN】Eco-Drive 羅馬假期鑲鑽女錶-黑/淡綠(EW1147-11ET)">【CITIZEN】Eco-Drive 羅馬假期鑲鑽女錶-黑/淡綠(EW1147-11</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4123905.html" title="【CASIO】EDIFICE 新品味時尚世界地圖造型指針錶(EFR-303D-1A)">【CASIO】EDIFICE 新品味時尚世界地圖造型指針錶(EFR-303D-</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4119739.html" title="【SEIKO】ASTRON GPS 鈦 衛星太陽能電波腕錶-45mm(8X53-0AB0K  SSE073J1)">【SEIKO】ASTRON GPS 鈦 衛星太陽能電波腕錶-45mm(8X53-0AB</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6784290.html" title="City Diamond引雅『晶耀8線戒』鑽石線戒(玫瑰金)">City Diamond引雅『晶耀8線戒』鑽石線戒(玫瑰金)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/4503826.html" title="HomeBeauty 激涼感彈性沙發套-4人座-四色可選">HomeBeauty 激涼感彈性沙發套-4人座-四色可選</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6783774.html" title="J&rsquo;code真愛密碼 給你幸福黃金/純銀墜子 送白鋼項鍊">J&rsquo;code真愛密碼 給你幸福黃金/純銀墜子 送白鋼項鍊</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4137176.html" title="【Booq】Boa Squeeze 經典曲弧電腦後背包(2013 Graphite 系列)">【Booq】Boa Squeeze 經典曲弧電腦後背包(2013 Graphite 系</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/4541475.html" title="HAPPYHOME 豪豐3x4尺開放式書櫃A07可選色">HAPPYHOME 豪豐3x4尺開放式書櫃A07可選色</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4122718.html" title="【HOYACASA 怡然風情】加大水洗棉四件式被套床包組(多款任選)">【HOYACASA 怡然風情】加大水洗棉四件式被套床包組(多款任</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6783753.html" title="J&rsquo;code真愛密碼 情人百分百黃金/純銀墜子 送白鋼項鍊">J&rsquo;code真愛密碼 情人百分百黃金/純銀墜子 送白鋼項鍊</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="曼黛瑪璉-瑪登瑪朵-週慶加碼強檔↘$333起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/06/*https://tw.buy.yahoo.com/activity/onsale?actid=117815&act=todaybest6_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/6D0A33C121CB9751A7AFDD11339F9ED4BFC141C5" />
                    </div>
                    <span>曼黛瑪璉-瑪登瑪朵-週慶加碼強檔↘...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="LaQueen無鋼圈蠶絲內衣 獨家3件888" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/07/*https://tw.buy.yahoo.com/activity/onsale?actid=119508&act=todaybest7_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/86CE1645FF80F925AE1662EBFA889CBB200C1EB9" />
                    </div>
                    <span>LaQueen無鋼圈蠶絲內衣 獨家3件888</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="[結帳84折]0-3歲寶寶保養/哺育用品特賣" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/12/*https://tw.buy.yahoo.com/activity/onsale?actid=104833&act=todaybest12_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/2E6A0982CDFFC85512DF48B4C220A1FF1E06F706" />
                    </div>
                    <span>[結帳84折]0-3歲寶寶保養/哺育用...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="OB嚴選時尚有型運動穿搭68折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/15/*https://tw.buy.yahoo.com/activity/onsale?actid=120124&act=todaybest15_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/5B6C9568BF6559AA7B43518FE31B8B7A102F40A2" />
                    </div>
                    <span>OB嚴選時尚有型運動穿搭68折</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="glo_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="國際瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180330/26319498.html">對中國高科技產品徵稅  美國想要破壞「中國製造2025」？</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180330/26319986.html">俄關閉美駐聖彼得堡總領館 由網友投票選出</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180330/26319938.html">校園槍擊凶手家長負連帶責任  近九成美網友同意</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180330/26320114.html">英脫歐倒計時一周年 特蕾莎「閃電式」尋訪吁團結</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180331/26331486.html">傳動作巨星阿諾動緊急心臟手術 術後穩定</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/global/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div><br/>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><div class="clear"></div><br/>
<br />
<!--為了讓二個廣告不要太過於貼近-->
﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;display:block'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div><div class="clear"></div>
<br />

<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>康健雜誌</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></h5>
				<p> 為什麼有人無法吃辣，有人卻無辣不歡？吃辣可以訓練嗎？吃辣能不能減重？吃辣會不會傷胃？...《<a href="http://news.sina.com.tw/magazine/article/15920.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15920.html"><img src="/_data/magazine/bestMag/14391986452039.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<br />

<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/leisure/binfo/2614.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1509093259100.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/leisure/binfo/2614.html">瑜伽、禪定、靈修，一段不可思議的能量旅程：瑜伽士未曾經歷的煆身力量，靈修人沒練過的瑜伽訓體！</a></h3>
				<div class="author">作者：宇色</div>
				<p>靈修、禪定和瑜伽，都在修練著共同的能量！
我們不應該只為了柔軟、身材而做瑜伽，
從靈修...《<a href="/books/leisure/binfo/2614.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>
<br />
<div id="sideright_bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>


	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="https://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":26222362, "date":20180322})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script>
$(document).ready(function(){
	//廣告跟隨
	$.getScript("/js/jquery.sticky.js" ).done(function( script, textStatus ) {

		$("#sideright_bottom").sticky({ topSpacing: 70});
	})
	.fail(function( jqxhr, settings, exception ) {
		console.log( "Triggered ajaxError handler." );
	});
})
</script>


<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>