<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.71c36ff7d3.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>用首秀打臉！新世界屋脊？千萬別這麼倒下了-體育新聞-新浪新聞中心</title>
<meta name="title" content="用首秀打臉！新世界屋脊？千萬別這麼倒下了-體育新聞-新浪新聞中心" />
<meta name="description" content="用首秀打臉！新世界屋脊？千萬別這麼倒下了" />
<meta name="keywords" content="用首秀打臉！新世界屋脊？千萬別這麼倒下了,體育新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="用首秀打臉！新世界屋脊？千萬別這麼倒下了" />
<meta property="og:url" content="http://news.sina.com.tw/article/20180208/25764244.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="                       　　噩耗，又是一場噩耗　　我從未像今年這樣厭惡受傷！　　噁心人的傷病名單上又多了一位..." />

<meta property="og:image" content="http://static.news.sina.com.tw/article/images/news-15180643638436.jpg" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
<script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=HaV9Br3b&hzids=Hac59M--,Hact9M--"></script>

<!--schema-->
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "http://news.sina.com.tw/article/20180208/25764244.html"
	},      
	"headline": "用首秀打臉！新世界屋脊？千萬別這麼倒下了",
	 		
	"image": {
		"@type": "ImageObject",
		 		"url": "http://static.news.sina.com.tw/article/images/news-15180643638436.jpg"
			},      
		"datePublished": "2018-02-08T12:23:08+08:00",
	"dateModified": "2018-02-08T12:23:08+08:00",   
	"author": {
		"@type": "Organization",
		"name": "北京新浪網"
	},             
	"publisher": {
		"@type": "Organization",
		"name": "新浪台灣",
		"logo": {
			"@type": "ImageObject",
			"url": "http://sf.sina.com.tw/images/header/logo_sinatw.gif",
			"width": 150,
			"height": 55
		}
	},      
	"description": "噩耗，又是一場噩耗我從未像今年這樣厭惡受傷！噁心人的傷病名單上又多了一位巨星。。。「拉脫維亞大竹竿」頂著漫天的噓聲就在一步一步蛻變成「拉脫維亞之王」的時候卻。。。波爾津吉斯左膝前交叉韌帶撕裂，賽...",  
	"url": "http://news.sina.com.tw/article/20180208/25764244.html",
	 		
	 		
		"thumbnailUrl": "http://static.news.sina.com.tw/article/images/news-15180643638436.jpg",
				"dateCreated": "2018-02-08T12:23:08+08:00",
	"articleSection": "新浪新聞中心_體育",
	"creator": "新浪台灣",
	"keywords": ["體育"]
}
</script>

</head>

<body id="but_k">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180214/25835322.html" title="青海省委:堅決支持對孫政才涉嫌受賄案提起公訴">青海省委:堅決支持對孫政才涉嫌受賄案提起</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835324.html" title="西安春運表情|包工頭地上記賬 高鐵倒普速的祖孫三代">西安春運表情|包工頭地上記賬 高鐵倒普速</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835326.html" title="西安小升初將採用「搖號」選拔 辦了6年測評為何要改？">西安小升初將採用「搖號」選拔 辦了6年測</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835328.html" title="空速管結冰可能是導致俄飛機墜毀原因">空速管結冰可能是導致俄飛機墜毀原因</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835336.html" title="助威冰雪夢想 潘曉婷率助威團赴平昌為冬奧加油">助威冰雪夢想 潘曉婷率助威團赴平昌為冬奧</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180214/25835640.html" title="本報特稿/社會住宅如畫餅充飢，年輕人買房只能空想/智庫論壇/國政基金會財政組 李俊緯">本報特稿/社會住宅如畫餅充飢，年輕人買房</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25836770.html" title="首長滿意度 林智堅綠營第一">首長滿意度 林智堅綠營第一</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25836776.html" title="直擊／會煮飯的男人最帥　蔣萬安上菜麻婆豆腐">直擊／會煮飯的男人最帥　蔣萬安上菜麻婆豆</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25837126.html" title="直擊／家庭主婦立委　李彥秀煮年菜重健康">直擊／家庭主婦立委　李彥秀煮年菜重健康</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25837446.html" title="美情報總監：北韓核計畫為潛在生存威脅">美情報總監：北韓核計畫為潛在生存威脅</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180214/25835610.html" title="集集鎮田寮里苦等九年　終於有水可用">集集鎮田寮里苦等九年　終於有水可用</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835612.html" title="南市議員與西區扶輪社寒冬送暖　捐款25萬元助瑞復">南市議員與西區扶輪社寒冬送暖　捐款25萬</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835614.html" title="鄭文燦慰勞波麗士群　桃警士氣大振">鄭文燦慰勞波麗士群　桃警士氣大振</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835616.html" title="陳亭妃公布台南北門區觀光永續三願景　呼籲黨中央舉辦政見會">陳亭妃公布台南北門區觀光永續三願景　呼籲</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835618.html" title="春節前夕　李孟諺慰勉南市工務局第一線同仁辛勞">春節前夕　李孟諺慰勉南市工務局第一線同仁</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180214/25836836.html" title="條條大路通電影：電影的影響力">條條大路通電影：電影的影響力</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25837348.html" title="賴雅妍揪大家「來一發」　劉奕兒結婚有譜？">賴雅妍揪大家「來一發」　劉奕兒結婚有譜？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25837934.html" title="BewhY旋風來台攻蛋　自曝成名後寫歌靠「算計」">BewhY旋風來台攻蛋　自曝成名後寫歌靠</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25838188.html" title="楊丞琳主演 植劇場荼蘼春節再現">楊丞琳主演 植劇場荼蘼春節再現</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180214/25835544.html" title="南韓干政醜聞  可追溯至朴槿惠閨蜜父親">南韓干政醜聞  可追溯至朴槿惠閨蜜父親</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835546.html" title="白宮人事如走馬燈 流動率創數十年新高">白宮人事如走馬燈 流動率創數十年新高</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835654.html" title="宣稱聽蒲亭談大俄國計畫 荷外長撒謊請辭">宣稱聽蒲亭談大俄國計畫 荷外長撒謊請辭</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835664.html" title="「親信干政」事件涉案核心人物崔順實一審獲刑20年">「親信干政」事件涉案核心人物崔順實一審獲</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835706.html" title="美國家情報總監：俄干涉威脅期中選舉">美國家情報總監：俄干涉威脅期中選舉</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180214/25835322.html" title="青海省委:堅決支持對孫政才涉嫌受賄案提起公訴">青海省委:堅決支持對孫政才涉嫌受賄案提起</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835324.html" title="西安春運表情|包工頭地上記賬 高鐵倒普速的祖孫三代">西安春運表情|包工頭地上記賬 高鐵倒普速</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835326.html" title="西安小升初將採用「搖號」選拔 辦了6年測評為何要改？">西安小升初將採用「搖號」選拔 辦了6年測</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835328.html" title="空速管結冰可能是導致俄飛機墜毀原因">空速管結冰可能是導致俄飛機墜毀原因</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835534.html" title="比爾·蓋茨高度評價中國減貧成就">比爾·蓋茨高度評價中國減貧成就</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180214/25835542.html" title="中央氣象局  國際各主要都市天氣預報">中央氣象局  國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835608.html" title="2018彰化獨立電影節將登場　讓大家了解不同年代社會價值觀">2018彰化獨立電影節將登場　讓大家了解</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835644.html" title="時報出版--藥與毒：醫療的善惡相對論">時報出版--藥與毒：醫療的善惡相對論</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835646.html" title="時報出版--大人的社會課：從阻撓議事到邊際效應，搞懂世界的真實運作">時報出版--大人的社會課：從阻撓議事到邊</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835650.html" title="時報出版新書--呂世浩細說史記：入門篇">時報出版新書--呂世浩細說史記：入門篇</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180214/25835652.html" title="崗山之眼正式營運　搭乘接駁一覽高雄美景">崗山之眼正式營運　搭乘接駁一覽高雄美景</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25836014.html" title="【彰化。社頭】造訪襪子的故鄉">【彰化。社頭】造訪襪子的故鄉</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25836954.html" title="春節六天連假　嘉義旅遊景點懶人包">春節六天連假　嘉義旅遊景點懶人包</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180214/25835566.html" title="美國一名單身遊戲玩家熱烈追求女主播被警方擊斃">美國一名單身遊戲玩家熱烈追求女主播被警方</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835820.html" title="僅有5.8分 割草新作《真三國無雙8》IGN評分出爐">僅有5.8分 割草新作《真三國無雙8》I</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25836020.html" title="主播蛇哥違約判決結果：被判支付虎牙違約金2400萬">主播蛇哥違約判決結果：被判支付虎牙違約金</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25836056.html" title="國家網信辦查處一批嚴重違規網路直播平台和主播">國家網信辦查處一批嚴重違規網路直播平台和</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25836058.html" title="谷歌開放TPU 每小時6.5美元與英偉達必有一戰">谷歌開放TPU 每小時6.5美元與英偉達</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180214/25835336.html" title="助威冰雪夢想 潘曉婷率助威團赴平昌為冬奧加油">助威冰雪夢想 潘曉婷率助威團赴平昌為冬奧</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835338.html" title="韓國短道頭號明星因犯規無緣獎牌 哭過後坦然接受">韓國短道頭號明星因犯規無緣獎牌 哭過後坦</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835540.html" title="韓媒：崔敏靜銀牌被搶走 中國隊有四個犯規！">韓媒：崔敏靜銀牌被搶走 中國隊有四個犯規</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835568.html" title="韓國短道無獎牌網友圍攻對手：你犯規了 我們銀牌">韓國短道無獎牌網友圍攻對手：你犯規了 我</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835570.html" title="26歲前英格蘭國腳宣布退役 顱骨骨折后無奈告別">26歲前英格蘭國腳宣布退役 顱骨骨折后無</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180214/25835342.html" title="新浪期貨：倫鋅走強不回頭 帶動滬鋅創新高">新浪期貨：倫鋅走強不回頭 帶動滬鋅創新高</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835344.html" title="惠譽：2018年墨西哥經濟和財政韌性將受到考驗。">惠譽：2018年墨西哥經濟和財政韌性將受</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835346.html" title="惠譽：美國政府重新協商貿易協定，實施新的稅收政策是意在改變進出口貿易的前景。">惠譽：美國政府重新協商貿易協定，實施新的</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835348.html" title="華泰證券去年實現凈利93.54億元">華泰證券去年實現凈利93.54億元</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180214/25835350.html" title="北京多區現降價20%房源500萬元以下房源為成交主力">北京多區現降價20%房源500萬元以下房</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/sports/">體育新聞</a> &gt;
					<a href="/cobrand/sinacn/">北京新浪網</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->用首秀打臉！新世界屋脊？千萬別這麼倒下了<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/sinacn/">北京新浪網</a>
							 (2018-02-08 12:23)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			     <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643638436.jpg" alt="" /></div>       </div> <p>　　噩耗，又是一場噩耗</p><p>　　我從未像今年這樣厭惡受傷！</p><p>　　噁心人的傷病名單上又多了一位巨星。。。</p><p>　　「拉脫維亞大竹竿」頂著漫天的噓聲</p><p>　　就在一步一步蛻變成「拉脫維亞之王」的時候</p><p>　　卻。。。</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-1518064364067.jpg" alt="" /></div>       </div> <p>　　波爾津吉斯左膝前交叉韌帶撕裂，賽季報銷</p><p>　　全明星賽還有10天。。。</p><p>　　老詹的隊，已經成了這樣！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643643177.jpg" alt="" /></div>       </div> <p>　　莫非真的是cursed（被詛咒）了？</p><p>　　難不成老詹親筆寫出的名單</p><p>　　卻成了「死亡筆記」？</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643646145.jpg" alt="" /></div>       </div> <p>　　先不管這些亂七八糟的</p><p>　　只能祝福其他的球員們都健康，傷病退散！</p><p>　　這樣兄弟們才能看到更精彩的比賽！</p><p>　　哎，波神到下了，我真是很心痛</p><p>　　且不說他是哥2k里最愛用的球員之一</p><p>　　命運多舛的他能達到如今的能力，真不容易！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643651482.jpg" alt="" /></div>       </div> <p>　　鉑金走上籃球之路，得感謝自己全家！</p><p>　　媽媽曾經是國青女籃球員</p><p>　　爸爸也效力過本土職業聯賽</p><p>　　哥哥更是屢次代表國家隊出戰</p><p>　　家庭履歷往這兒一擺</p><p>　　我就看了倆字兒——天賦！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643653955.jpg" alt="" /></div>       </div> <p>　　有了這麼強大的血脈傳承</p><p>　　波神作為家裡的「老么」，當然也要打球了！</p><p>　　從小他就下定決心，得比爸媽哥哥都強</p><p>　　甚至10歲的時候還理了個地壟頭</p><p>　　就是因為看到了那時的艾弗森</p><p>　　那時的AI，簡直太帥！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-1518064365693.jpg" alt="" /></div>       </div> <p>　　後來波神球技越來越屌，在16歲的那一年</p><p>　　2米01的他，被西班牙職業隊塞維利亞看中</p><p>　　輕鬆通過試訓，職業籃球生涯，就算開始了</p><p>　　從安靜的家鄉來到了熱鬧的大都市</p><p>　　雖然不習慣，為了籃球，一切都值得！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643659019.jpg" alt="" /></div>       </div> <p>　　為啥一開始說他命運多舛呢？</p><p>　　因為進了職業隊沒多久，身體就出問題了</p><p>　　那段時間，波神總是莫名其妙的發燒</p><p>　　時常還會感覺到肌無力</p><p>　　日常訓練，他都完成的非常吃力</p><p>　　一檢查不要緊，原來是得了貧血！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643662453.jpg" alt="" /></div>       </div> <p>　　可能是因為長個長得太快？營養跟不上？</p><p>　　所幸發現的早，及時正確調理</p><p>　　波神的身體才逐漸恢復了過來</p><p>　　身體健康的波爾津吉斯</p><p>　　在歐洲聯賽混的風生水起</p><p>　　青年隊，一線隊，輪換，主力，飛一般！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643665099.jpg" alt="" /></div>       </div> <p>　　後來的事兒就簡單了，歐洲又出個白大個！</p><p>　　美國球探、媒體蜂擁而至</p><p>　　19歲，波神就叩開了NBA選秀的大門</p><p>　　不過波爾津吉斯的選秀之夜</p><p>　　過得可沒那麼舒坦。。。</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643667763.jpg" alt="" /></div>       </div> <p>　　第四順位！紐約尼克斯！</p><p>　　高順位，老牌豪門，巨星隊友</p><p>　　看起來還特娘的不錯啊！</p><p>　　對波神來說，那肯定是很爽了</p><p>　　但是對尼克斯球迷來說，這可能是災難。。。</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643670166.jpg" alt="" /></div>       </div> <p>　　因為選秀地點就在紐約</p><p>　　現場來了無數的尼克斯球迷</p><p>　　他們擺爛了整個賽季，只贏了17場球</p><p>　　需要的的是一名「救世主」！</p><p>　　而不是一個充滿不確定性的歐洲白大個</p><p>　　肖華語畢，震天噓聲響徹巴克萊中心</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643672643.jpg" alt="" /></div>       </div> <p>　　身高2米21，臂展2米29</p><p>　　有人說他是下一個諾天王、家嫂</p><p>　　當時的紐約球迷更願意相信他是下一個</p><p>　　巴格納尼或者米利西奇。。。</p><p>　　沒關係，波神當場就撂下一句「狠話」</p><p>我要讓噓我的球迷以後為我鼓掌</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643674908.jpg" alt="" /></div>       </div> <p>　　波爾津吉斯把這種巨大的壓力</p><p>　　轉換成了無窮的能量投入進了訓練中</p><p>　　很快，波神就出來打臉了！</p><p>　　夏聯首秀18分鐘拿下12分3板2蓋帽</p><p>　　NBA常規賽首秀16分5板1帽1搶斷</p><p>　　首秀就有這樣的表現，妥妥兒的都是歡呼！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643677138.jpg" alt="" /></div>       </div> <p>　　當年姚主席首秀0分2板2失誤</p><p>　　諾天王2分0板，家嫂4分4板</p><p>　　不管咋說，起碼波神對得起自己的順位</p><p>　　紐約球迷是出了名的愛恨分明</p><p>　　強如安東尼，表現差了也得被噓</p><p>　　新兵蛋子表現的好，一點兒也不吝嗇掌聲！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643680619.jpg" alt="" /></div>       </div> <p>　　今年也算是波神的第三個賽季了</p><p>　　雖說尼克斯比賽看的不多</p><p>　　但是他給哥留下最深的印象</p><p>　　莫過於那些匪夷所思的補扣！</p><p>　　幾乎NBA里有頭有臉兒的人</p><p>　　都被他隔了個遍。。。</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-1518064368284.gif" alt="" /></div>       </div> <p>　　有時候玩兒高興了</p><p>　　管你對手還是隊友統統隔扣</p><p>　　這我查了查，一下隔了4個人。。。</p><p>　　簡直不可思議</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643690857.gif" alt="" /></div>       </div> <p>　　當被問到波神最喜歡哪個時刻時</p><p>　　哥還以為他該BB哪天哪天隔了誰</p><p>　　結果他說他最喜歡最後一次和科比交手</p><p>　　結束后，嘮嗑走過來對他說</p><p>　　「你的未來一片光明。。。」</p><p>　　波神也是科比小迷弟，那一瞬間，難忘。。。</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643699555.jpg" alt="" /></div>       </div> <p>　　現在看來，嘮嗑似乎毒奶了一把</p><p>　　但是絕逼可以想像到當時波神的心情</p><p>　　肯定是爽翻了天。。。</p><p>　　一說到受傷，哥就難過</p><p>　　NBA一直都有這麼一條數據</p><p>　　身高和耐操度一直都是呈負相關。。。</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643702434.jpg" alt="" /></div>       </div> <p>　　越高的人，越容易受傷</p><p>　　NBA歷史上超過2米2的一共有25人</p><p>　　這一幫人沒有一個能打滿1000場球的</p><p>　　常規賽+季後賽滿打滿算10個賽季出頭</p><p>　　真希望波神能夠成為打破這一紀錄的球員</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643705528.jpg" alt="" /></div>       </div> <p>　　去年全明星波爾津吉斯拿了技巧賽冠軍</p><p>　　可能是有史以來最高的技巧冠軍了</p><p>　　身高這麼高， 愛跑愛跳，真不讓人省心</p><p>　　趕緊快快恢復，活蹦亂跳的回來吧！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643708458.gif" alt="" /></div>       </div> <p>　　私下裡，波神還是個說唱粉</p><p>　　尤其喜歡公鴨德雷克和米克-米爾</p><p>　　他說NBA里利拉德利指導唱的好</p><p>　　但自己也能來兩嗓子，不過不是用英語</p><p>　　可以用拉脫維亞語說唱，還能battle！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643716189.gif" alt="" /></div>       </div> <p>　　拉脫維亞當地還真有人為波神寫了歌</p><p>　　我聽了一遍，除了一句</p><p>　　「克里斯塔普斯-波爾津吉斯」</p><p>　　其他啥也沒聽出來。。。</p><p>　　能讓人給寫歌，也算是了不得！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643720332.gif" alt="" /></div>       </div> <p>　　最後還是得為波神祝福，早日康復</p><p>　　祝拉脫維亞大竹竿變成拉脫維亞傳奇</p><p>　　能夠成為新一代的世界屋脊！</p> <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643729359.jpg" alt="" /></div>       </div>  <div class="artpic_multi">     <div class="nwpic">         <img src="http://static.news.sina.com.tw/article/images/news-15180643731941.png" alt="" /></div>       </div> <p>　</p>
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20180208/25764244.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20180208/25764238.html"  title="郜林:恆大外援是最優秀的 新年盼拿所有能拿冠軍" >郜林:恆大外援是最優秀的 新年盼拿所有能拿冠軍</a>
	            	            <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
	            	            </span>
	        </div>
	        	        	        <div class="next">
	            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20180208/25764242.html"  title="科普小知識：馬兒是如何坐飛機遠渡重洋到中國的" >科普小知識：馬兒是如何坐飛機遠渡重洋到中國的</a>
	            	            <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
	            	            </span>
	        </div>
	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他體育新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/sports/tw/list.html">更多體育新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="/article/20180214/25838612.html" title="科普小知識：馬兒是如何坐飛機遠渡重洋到中國的" >科普小知識：馬兒是如何坐飛機遠...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180214/25838614.html" title="35+6的神秀了詹姆斯52分55秒!最後只倒在1球上" >35+6的神秀了詹姆斯52分5...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20180214/25838616.html" title="郜林:恆大外援是最優秀的 新年盼拿所有能拿冠軍" >郜林:恆大外援是最優秀的 新年...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180214/25838618.html" title="金童送29+8爵士七連勝 小加20分灰熊連失五城" >金童送29+8爵士七連勝 小加...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20180214/25838620.html" title="生日夜半場3中3！29歲他能不能跟騎士重新開始" >生日夜半場3中3！29歲他能不...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180214/25838622.html" title="聯盟最強后場欺負菜鳥!逮著1人薅 求心裏陰影" >聯盟最強后場欺負菜鳥!逮著1人...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/sports/';" value="回體育新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="CHANEL香奈兒 經典限量明星組(紫)" href="https://buy.sina.com.tw/gohappy/product/6375408.html">
                        <div class="prodimg">
                            <img src="//img.gohappy.com.tw/images/product/212/6375408/6375408_4.jpg?862170" />
                        </div>
                        <span>CHANEL香奈兒 經典限量明星組(紫)</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="Stila 7合一修容膏狀盤 13g Correct & Perfect All-In-One Color Correcting Palette" href="https://buy.sina.com.tw/gohappy/product/6405161.html">
                        <div class="prodimg">
                            <img src="//img.gohappy.com.tw/images/product/213/6405161/6405161_4.jpg" />
                        </div>
                        <span>Stila 7合一修容膏狀盤 13g Corre...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="DAVIDOFF 大衛杜夫 冷泉男性體香膏 70g" href="https://buy.sina.com.tw/gohappy/product/6396626.html">
                        <div class="prodimg">
                            <img src="//img.gohappy.com.tw/images/product/213/6396626/6396626_4.jpg?786706" />
                        </div>
                        <span>DAVIDOFF 大衛杜夫 冷泉男性體香...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【ELASTINE】浪漫情緣奢華香水潤髮乳(600ml)" href="https://buy.sina.com.tw/momo/product/5426166.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/426/166/5426166_R.jpg?t=20180211123503" />
                        </div>
                        <span>【ELASTINE】浪漫情緣奢華香水潤...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【尚朋堂】不鏽鋼桶攪拌器SEG-508" href="https://buy.sina.com.tw/momo/product/5012706.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/012/706/5012706_L.jpg?t=1504291377" />
                        </div>
                        <span>【尚朋堂】不鏽鋼桶攪拌器SEG-508</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="尚朋堂 空氣清淨機SA-2258DC/SA-2203C-H2/SA-2255F專用HEPA濾網SA-H360(2盒)" href="https://buy.sina.com.tw/gohappy/product/6286872.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6286872/6286872_3_1.jpg" />
                        </div>
                        <span>尚朋堂 空氣清淨機SA-2258DC/SA-2...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="開運金銀組-【瑞典 LightAir】IonFlow 50 PM2.5 免濾網精品空氣清淨機(Evolution)+(Surface)" href="https://buy.sina.com.tw/momo/product/5033086.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/033/086/5033086_L.jpg?t=0000000000" />
                        </div>
                        <span>開運金銀組-【瑞典 LightAir】Ion...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="風騰 12吋鹵素燈電暖器FT-535T" href="https://buy.sina.com.tw/gohappy/product/6286694.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6286694/6286694_3_1.jpg" />
                        </div>
                        <span>風騰 12吋鹵素燈電暖器FT-535T</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">運動穿戴裝置</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/運動穿戴裝置">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="[原價$1199] 羅技 G302 MOBA 電競滑鼠" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/08/*https://tw.buy.yahoo.com/activity/onsale?actid=113137&act=todaybest8_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/09DD4A5908DAD25F1E31731530ACEABC8E86121D">
                </div>
                <span class="price">599元</span>
                <span>[原價$1199] 羅技 G302 MOBA 電</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/4902767.html" title="STEIFF德國金耳釦泰迪熊 - Fenny Pony 32cm (動物王國)">STEIFF德國金耳釦泰迪熊 - Fenny Pony 32cm (動物王國)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4007786.html" title="【BIG TRAIN】COOLMAX涼爽彈性直筒褲-男-中藍">【BIG TRAIN】COOLMAX涼爽彈性直筒褲-男-中藍</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3942746.html" title="【糖潮】蕾絲拼接典雅壓摺皺洋裝(共五色)">【糖潮】蕾絲拼接典雅壓摺皺洋裝(共五色)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4006376.html" title="【預購MOUTHvalley】浪漫鏤空蕾絲鬆緊寬褲 褲裙 日本雜誌人氣款(共3色)">【預購MOUTHvalley】浪漫鏤空蕾絲鬆緊寬褲 褲裙 日本雜誌人</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/5204564.html" title="STEIFF德國金耳釦泰迪熊 - Mr. Cupcake Rabbit 兔子 (寵物樂園)">STEIFF德國金耳釦泰迪熊 - Mr. Cupcake Rabbit 兔子 (寵物</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/6328716.html" title="【蜜蜂工坊】精選蜂蜜禮盒(濃郁果蜜700g+雅致原蜜700g) x6組">【蜜蜂工坊】精選蜂蜜禮盒(濃郁果蜜700g+雅致原蜜700g) x6</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/6295082.html" title="【ABOSS】Alberta 2尺實木置物架">【ABOSS】Alberta 2尺實木置物架</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/6330879.html" title="Calvin Klein CK City 都會紳士計時手錶-黑/43mm K2G271C3">Calvin Klein CK City 都會紳士計時手錶-黑/43mm K2G271C3</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3123079.html" title="【ST. MALO】智慧型 iTouch 鋼鐵馬克防寒服1480MJ(灰/黑/棕)">【ST. MALO】智慧型 iTouch 鋼鐵馬克防寒服1480MJ(灰/黑/棕</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3458837.html" title="【namelessage無名世代】輕便透氣中性款防水長褲/雨褲_21C26(黑/深灰)">【namelessage無名世代】輕便透氣中性款防水長褲/雨褲_21C2</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="香氛系列 洗衣/洗髮/居家去味 任2件再9折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/11/*https://tw.buy.yahoo.com/activity/onsale?actid=112945&act=todaybest11_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/9F5D853E5DEA490FA38FC85F9F10B7E307EE5679" />
                    </div>
                    <span>香氛系列 洗衣/洗髮/居家去味 任2...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="年貨衣街  過年不打烊 666UP" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/16/*https://tw.buy.yahoo.com/activity/onsale?actid=113105&act=todaybest16_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/0315EECAE22341EF8BE91C0B75216C7632EB76AB" />
                    </div>
                    <span>年貨衣街  過年不打烊 666UP</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="新春特賣★舒潔100抽X64包/箱↘669起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/07/*https://tw.buy.yahoo.com/activity/onsale?actid=112732&act=todaybest7_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/4C90867CD77F71F3FF2618D6DBE8A5F7FF10CEB8" />
                    </div>
                    <span>新春特賣★舒潔100抽X64包/箱↘669起</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="白蘭氏健康補給結帳85折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/17/*https://tw.buy.yahoo.com/activity/onsale?actid=113082&act=todaybest17_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/DD3B4991D56879FA76C07E8CCD6DFBC04FBED647" />
                    </div>
                    <span>白蘭氏健康補給結帳85折</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="spo_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="體育瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180213/25828950.html">9中8！勇士大腿沒等熱開身對手就已經打出了GG</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180207/25747974.html">朝鮮美女啦啦隊抵達韓國 顏值PK韓流女團(圖)</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180111/25377994.html">揭秘朝鮮美女啦啦隊 最高司令官夫人的芳華歲月</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180213/25822946.html">傷病毀掉的天才!30歲水貨狀元正式加入3V3聯盟</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20180213/25822944.html">球會玩!球爹威脅湖人必須選二球 手段極其惡劣</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/sports/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div><br/>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><div class="clear"></div><br/>
<br />
<!--為了讓二個廣告不要太過於貼近-->
﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;display:block'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div><div class="clear"></div>
<br />

<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>媽咪寶貝</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></h5>
				<p>孕婦在懷孕階段易出現腰痠背痛、水腫，加上飲食稍不留意即可能發胖，想改善這些狀況可以進行...《<a href="http://news.sina.com.tw/magazine/article/15758.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15758.html"><img src="/_data/magazine/bestMag/14376470726286.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<br />

<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/know/binfo/2612.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1505806957564.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/know/binfo/2612.html">有錢人才知道，財富就在家裡面：每個時代都有機會，但99%的人都看不見眼前的鑽石</a></h3>
				<div class="author">作者：羅素．康維爾</div>
				<p>見證奇蹟逾100年！
讓你生活、事業亮眼出線的「鑽石理論」──
世界上再也不會有別的地...《<a href="/books/know/binfo/2612.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>
<br />
<div id="sideright_bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>


	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":25764244, "date":20180208})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script>
$(document).ready(function(){
	//廣告跟隨
	$.getScript("/js/jquery.sticky.js" ).done(function( script, textStatus ) {

		$("#sideright_bottom").sticky({ topSpacing: 70});
	})
	.fail(function( jqxhr, settings, exception ) {
		console.log( "Triggered ajaxError handler." );
	});
})
</script>


<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>