<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.4abee70ed5.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>新興毒品包裝像糖果零食 青少年難辨識-社會新聞-新浪新聞中心</title>
<meta name="title" content="新興毒品包裝像糖果零食 青少年難辨識-社會新聞-新浪新聞中心" />
<meta name="description" content="新興毒品包裝像糖果零食 青少年難辨識" />
<meta name="keywords" content="新興毒品包裝像糖果零食 青少年難辨識,社會新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="新興毒品包裝像糖果零食 青少年難辨識" />
<meta property="og:url" content="http://news.sina.com.tw/article/20171228/25197432.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="高雄市警察局少年隊，為了防制校園毒品氾濫問題，全國首創仿真毒品展示區，秀出青少年容易被引誘誤食的咖啡包或巧克力糖果等仿真品，只是這..." />

<meta property="og:image" content="http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
<script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=HaV9Br3b&hzids=Hac59M--,Hact9M--"></script>
</head>

<body id="but_e">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226366.html" title="日調查：日人海外過年 台灣是首選">日調查：日人海外過年 台灣是首選</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226370.html" title="澎湖漁翁島燈塔音樂會　告別2017全台最後一抹夕陽">澎湖漁翁島燈塔音樂會　告別2017全台最</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226372.html" title="中央氣象局  國際各主要都市天氣預報">中央氣象局  國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226376.html" title="中國「新時代」反腐持續加碼">中國「新時代」反腐持續加碼</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226380.html" title="房貸變局">房貸變局</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226506.html" title="蔡英文：2018　願台灣所有人幸福共好">蔡英文：2018　願台灣所有人幸福共好</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226520.html" title="逛六合夜市  馬英九盼增加買氣">逛六合夜市  馬英九盼增加買氣</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226528.html" title="高雄義大奇幻煙火秀迎新年">高雄義大奇幻煙火秀迎新年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226530.html" title="台北101璀璨煙火迎新年">台北101璀璨煙火迎新年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226532.html" title="高雄義大煙火秀迎新年（1）">高雄義大煙火秀迎新年（1）</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226370.html" title="澎湖漁翁島燈塔音樂會　告別2017全台最後一抹夕陽">澎湖漁翁島燈塔音樂會　告別2017全台最</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226548.html" title="台北101煙火幸福共好迎新年">台北101煙火幸福共好迎新年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226630.html" title="11外語替代役　前進中部學校分享國際視野">11外語替代役　前進中部學校分享國際視野</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226632.html" title="台中花毯節　小小花仙子與小小石虎萌翻天">台中花毯節　小小花仙子與小小石虎萌翻天</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226636.html" title="花蓮跨年演唱會歌手賣力演出　240秒煙火秀照亮夜空">花蓮跨年演唱會歌手賣力演出　240秒煙火</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226524.html" title="安室最後登場 紅白製作25年軌跡回顧">安室最後登場 紅白製作25年軌跡回顧</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226622.html" title="謝金燕性感嗨唱新歌　成收視高點">謝金燕性感嗨唱新歌　成收視高點</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226646.html" title="五月天嗨唱跨年夜  拋冠軍彩帶迎2018">五月天嗨唱跨年夜  拋冠軍彩帶迎2018</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226652.html" title="五月天與粉絲迎新年">五月天與粉絲迎新年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226654.html" title="五月天跨年夜桃園嗨唱迎新年">五月天跨年夜桃園嗨唱迎新年</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226510.html" title="悉尼跨年慶典 百萬人觀煙花迎新年">悉尼跨年慶典 百萬人觀煙花迎新年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226522.html" title="安倍新年感言 2018是實踐的一年">安倍新年感言 2018是實踐的一年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226526.html" title="抗議群眾挑戰領導階層  伊朗揚言鎮壓">抗議群眾挑戰領導階層  伊朗揚言鎮壓</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226568.html" title="索馬里首都摩加迪沙發生一起路邊炸彈襲擊 至少2人死亡">索馬里首都摩加迪沙發生一起路邊炸彈襲擊 </a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226574.html" title="美國科羅拉多州丹佛附近１２月３１日發生槍擊事件">美國科羅拉多州丹佛附近１２月３１日發生槍</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226376.html" title="中國「新時代」反腐持續加碼">中國「新時代」反腐持續加碼</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226380.html" title="房貸變局">房貸變局</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226382.html" title="企業年金「擴面」減速  養老保險第二支柱亟待制度改革">企業年金「擴面」減速  養老保險第二支柱</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226386.html" title="中央農村工作會議： 到2050年鄉村全面振興">中央農村工作會議： 到2050年鄉村全面</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226388.html" title="H股全流通時隔12年終落地：試點企業不超過3家">H股全流通時隔12年終落地：試點企業不超</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226366.html" title="日調查：日人海外過年 台灣是首選">日調查：日人海外過年 台灣是首選</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226372.html" title="中央氣象局  國際各主要都市天氣預報">中央氣象局  國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226624.html" title="圖輯／ 2018 台北 101 跨年燈光煙火秀">圖輯／ 2018 台北 101 跨年燈光</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226628.html" title="影／2018 台北 101 跨年燈光煙火秀">影／2018 台北 101 跨年燈光煙火</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226642.html" title="柯文哲自嘲迎新年  勉勵將台北航向世界">柯文哲自嘲迎新年  勉勵將台北航向世界</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226600.html" title="101跨年煙火  6分鐘演出史上最長">101跨年煙火  6分鐘演出史上最長</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226612.html" title="捷運市府站內擠滿跨年散場人潮（1）">捷運市府站內擠滿跨年散場人潮（1）</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226614.html" title="捷運市府站內擠滿跨年散場人潮（2）">捷運市府站內擠滿跨年散場人潮（2）</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226616.html" title="捷運市府站內擠滿跨年散場人潮（3）">捷運市府站內擠滿跨年散場人潮（3）</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25227404.html" title="關渡平原洛神花盛開　一睹「紅寶石」豔麗風采">關渡平原洛神花盛開　一睹「紅寶石」豔麗風</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226390.html" title="融360聯合創始人葉大清： 創業者的「馬拉松思維」">融360聯合創始人葉大清： 創業者的「馬</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226392.html" title="一眾金融機構形成的龐大「生態」 樂視和它的債權人">一眾金融機構形成的龐大「生態」 樂視和它</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226394.html" title="PE二十人訪談錄 對話熊曉鴿：IDG資本的延伸與傳承">PE二十人訪談錄 對話熊曉鴿：IDG資本</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226396.html" title="二手奢侈表市場： 線下日漸式微，線上日趨火熱">二手奢侈表市場： 線下日漸式微，線上日趨</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226398.html" title="搶佔長租公寓： 資本驅動「激進」玩家們的暗藏心思">搶佔長租公寓： 資本驅動「激進」玩家們的</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226404.html" title="孫楊仲滿張繼科攜一眾冰雪健兒跨年獻唱 助力冬奧">孫楊仲滿張繼科攜一眾冰雪健兒跨年獻唱 助</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226406.html" title="曼城也有了超級終結者！瓜帥這5000萬花的真不貴">曼城也有了超級終結者！瓜帥這5000萬花</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226584.html" title="瓜帥：2大將傷情已經確定 裁判要保護曼城球員">瓜帥：2大將傷情已經確定 裁判要保護曼城</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226588.html" title="曼城1問題引發最大危機!這手牌瓜帥還玩得轉嗎？">曼城1問題引發最大危機!這手牌瓜帥還玩得</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226694.html" title="日職／柳田自爆跟大王會面　看好王柏融成億元男">日職／柳田自爆跟大王會面　看好王柏融成億</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226410.html" title="中國石油中東市場2017年原油產量創新高">中國石油中東市場2017年原油產量創新高</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226412.html" title="中國石油中東市場2017年原油產量創新高">中國石油中東市場2017年原油產量創新高</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226414.html" title="李保芳：茅台輝煌是拼出來的">李保芳：茅台輝煌是拼出來的</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226416.html" title="中央農村工作會議： 到2050年鄉村全面振興">中央農村工作會議： 到2050年鄉村全面</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226420.html" title="沉醉安娜堡學院氣息">沉醉安娜堡學院氣息</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/society/">社會新聞</a> &gt;
					<a href="/cobrand/ptsnews/">公視</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->新興毒品包裝像糖果零食 青少年難辨識<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/ptsnews/">公視</a>
							 (2017-12-28 00:00)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			    高雄市警察局少年隊，為了防制校園毒品氾濫問題，全國首創仿真毒品展示區，秀出青少年容易被引誘誤食的咖啡包或巧克力糖果等仿真品，只是這些新興毒品，跟市面上的產品真的太相似，參觀的學生坦言，很難分辨。<br /><br />  金色包裝的知名巧克力、還有跳跳糖，這些常見的零食，不說，很難得知是新興毒品，上午有學生到展示區細看這些仿真毒品，直言無法辨別。<br /><br />  ==民族國中學生==<br />  （外觀)沒有不一樣<br />  它的包裝都一樣<br /><br />  ==民族國中學生==<br />  看不出來 因為這些<br />  就是看起來都 很像那一種<br />  小孩子會比較容易去動到的糖果<br />  就是沒辦法看出來<br />  它裡面有沒有摻雜到毒品<br /><br />  零食毒品氾濫，數字可見端倪，高市警局少年隊統計，全高雄104年，少年涉毒的案件有360人，具學生身分的比例超過6成，隔年有學生身分的嫌犯，涉案比例下降，但也有4成5，再以衛福部今年統計，全國19歲以下少年吸毒人數，佔全體總人數2.7%來看，毒品進入校園的情況，的確不容忽視。<br /><br />  ==高市毒品防制事務基金會執行長 李宗憲==<br />  （濫用藥物)最小的年齡<br />  甚至出現在小學1到2年級<br />  其實大概都可以看得出來<br />  （這些孩子)就是校園適應不良<br />  那再加上原本家庭結構的<br />  功能不彰的情況下<br />  其實這些小孩<br />  就很容易淪落到次級文化那邊去<br /><br />  李宗憲是毒品防制基金會的執行長，也是嘉義中正大學犯罪防治學系助理教授，他認為，學生平均接觸毒品的年齡可能在國小4到5年級，但除了查緝，預防更是重點，許多孩子不是為了吸毒而接近，而是無法獲得同儕主流認同才誤入歧途，在孩子走歪路前導正觀念，也是另一項重點。<br /><br />  記者 王柔婷 陳顯坤 高雄報導
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20171228/25197432.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20171228/25197220.html"  title="女子受騙遭詐領逾500萬  警逮5嫌" >女子受騙遭詐領逾500萬  警逮5嫌</a>
	            	            </span>
	        </div>
	        	        	        <div class="next">
	            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20171228/25181498.html"  title="慈濟捐50張福慧床 杉林區添救災生力軍" >慈濟捐50張福慧床 杉林區添救災生力軍</a>
	            	            <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
	            	            </span>
	        </div>
	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他社會新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/society/tw/list.html">更多社會新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="/article/20180101/25231032.html" title="桃園客運司機腦溢血 業者被控未給付全薪" >桃園客運司機腦溢血 業者被控未...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180101/25231030.html" title="龍崎事業廢棄物掩埋場水保工程悄過關　議員要求南市府撤回許可" >龍崎事業廢棄物掩埋場水保工程悄...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20180101/25230888.html" title="水餃攤商夫妻罹癌　接訂單婉謝捐款（2）" >水餃攤商夫妻罹癌　接訂單婉謝捐...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180101/25230814.html" title="水餃攤商夫妻罹癌　接訂單婉謝捐款（1）" >水餃攤商夫妻罹癌　接訂單婉謝捐...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20180101/25230818.html" title="林聰賢出席新書發表會　探討難民議題" >林聰賢出席新書發表會　探討難民議題</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180101/25230698.html" title="頂新牛油求償案敗訴　消基會：一定上訴" >頂新牛油求償案敗訴　消基會：一定上訴</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/society/';" value="回社會新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【Jealousness 婕洛妮絲】輕透白吸油蜜粉SPF30★★★" href="https://buy.sina.com.tw/momo/product/5323923.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/323/923/5323923_R.jpg?t=20171231003501" />
                        </div>
                        <span>【Jealousness 婕洛妮絲】輕透白...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【NIVEOLA紐歐拉】1200mg神經醯胺保濕原液(30ml)" href="https://buy.sina.com.tw/momo/product/5323348.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/323/348/5323348_R.jpg?t=20171231003501" />
                        </div>
                        <span>【NIVEOLA紐歐拉】1200mg神經醯胺...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【LANCOME 蘭蔻】超水妍舒緩保濕精華10ml x3入(出清特惠)" href="https://buy.sina.com.tw/momo/product/5299085.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/299/085/5299085_R.jpg?t=20171231003501" />
                        </div>
                        <span>【LANCOME 蘭蔻】超水妍舒緩保濕...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="ThaiScent泰香 恢復活力100%複方純精油(10ml)" href="https://buy.sina.com.tw/gohappy/product/6349485.html">
                        <div class="prodimg">
                            <img src="//img.shopping.friday.tw/images/product/211/6349485/6349485_3_1.jpg?202382" />
                        </div>
                        <span>ThaiScent泰香 恢復活力100%複方...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="尚朋堂 數位恆溫陶瓷電暖器SH-8862" href="https://buy.sina.com.tw/gohappy/product/6286610.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6286610/6286610_3_1.jpg" />
                        </div>
                        <span>尚朋堂 數位恆溫陶瓷電暖器SH-8862</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【尚朋堂】防燙不鏽鋼多功能美食鍋SSP-1588" href="https://buy.sina.com.tw/momo/product/5004226.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/004/226/5004226_L.jpg?t=1504033135" />
                        </div>
                        <span>【尚朋堂】防燙不鏽鋼多功能美食...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="(SA-T550濾網6入新包裝上市) 尚朋堂 空氣清淨機SA-2258DC/SA-2203C-H2/SA-2255F專用高效活性碳濾網SA-T556" href="https://buy.sina.com.tw/gohappy/product/6286683.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6286683/6286683_3_1.jpg" />
                        </div>
                        <span>(SA-T550濾網6入新包裝上市) 尚朋...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【Whirlpool 惠而浦】198L臥式冷凍櫃(WCF198W1)" href="https://buy.sina.com.tw/momo/product/5032644.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/032/644/5032644_L.jpg?t=1505153567" />
                        </div>
                        <span>【Whirlpool 惠而浦】198L臥式冷...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">化妝水</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"><a target="_blank" href="http://buy.sina.com.tw/s/EGF 化妝水">EGF 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/保濕專科化妝水">保濕專科化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ERH 化妝水">ERH 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/蘭寇 化妝水">蘭寇 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/kose 化妝水">kose 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/豆乳 化妝水">豆乳 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ALBION 健康化妝水 330ml">ALBION 健康化妝水 330ml</a>．<a target="_blank" href="http://buy.sina.com.tw/s/肌研 化妝水">肌研 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/溫和化妝水">溫和化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/KAMERIA 化妝水">KAMERIA 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/綠茶化妝水">綠茶化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/KIEHLS 化妝水">KIEHLS 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/柳屋 化妝水">柳屋 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/金盞花植物精華化妝水">金盞花植物精華化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/化妝水 120ml">化妝水 120ml</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Fam 化妝水">Fam 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/BONANZA 化妝水">BONANZA 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/芙蕖化妝水">芙蕖化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/深層 化妝水">深層 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/WHITIA 化妝水">WHITIA 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/DEARY 化妝水">DEARY 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/亮采化妝水">亮采化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/SHILLS 化妝水">SHILLS 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/za 化妝水">za 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Choice 化妝水">Choice 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/CHANEL 化妝水">CHANEL 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/專科 化妝水">專科 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/雅漾 化妝水">雅漾 化妝水</a>．<a target="_blank" href="http://buy.sina.com.tw/s/化妝水凝露">化妝水凝露</a>．<a target="_blank" href="http://buy.sina.com.tw/s/北方 化妝水">北方 化妝水</a></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/化妝水">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="百靈歐樂B指定商品爆殺92折搶殺↘" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/02/*https://tw.buy.yahoo.com/activity/onsale?actid=106680&act=todaybest2_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/19F5DE98FD5E17F6204156AB862F2C97E79CE3B0">
                </div>
                <span class="price">92折元</span>
                <span>百靈歐樂B指定商品爆殺92折搶殺↘</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/5238122.html" title="【agnes b.】垂墬b-logo手鍊(銀/單)">【agnes b.】垂墬b-logo手鍊(銀/單)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7391274.html" title="G-SHOCK xBABY-G 天使與惡魔耶誕對錶(LOV-16B-1)">G-SHOCK xBABY-G 天使與惡魔耶誕對錶(LOV-16B-1)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7391858.html" title="LONGINES Master巨擘月相盈虧全日曆計時碼錶-白x咖啡色/42mm">LONGINES Master巨擘月相盈虧全日曆計時碼錶-白x咖啡色/42m</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5830573.html" title="Intel i7-7700+技嘉 H270-Gaming 3主機板">Intel i7-7700+技嘉 H270-Gaming 3主機板</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5802982.html" title="舒美立得PW150 護具型冷熱敷墊-腿部專用(未滅菌)">舒美立得PW150 護具型冷熱敷墊-腿部專用(未滅菌)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7390717.html" title="【真品平輸】ESTEE LAUDER 微分子肌底原生露 150ml(送30ml*5)">【真品平輸】ESTEE LAUDER 微分子肌底原生露 150ml(送30ml*</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/5241074.html" title="【IMAC】義大利進口真皮氣墊休閒鞋(黑色 60900-BL)">【IMAC】義大利進口真皮氣墊休閒鞋(黑色 60900-BL)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7393156.html" title="BESO街頭風潮 金屬飾釦拼接毛呢工程短靴~黑">BESO街頭風潮 金屬飾釦拼接毛呢工程短靴~黑</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5830878.html" title="Intel i5-7400+華碩 H110M-K主機板">Intel i5-7400+華碩 H110M-K主機板</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7391565.html" title="華碩B250平台[江湖遊俠]雙核GT710獨顯電玩機">華碩B250平台[江湖遊俠]雙核GT710獨顯電玩機</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="白蘭Ｘ熊寶貝Ｘ多芬Ｘ麗仕 65元起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/01/*https://tw.buy.yahoo.com/activity/onsale?actid=106694&act=todaybest1_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/C5D4B5BD4300150D9E9DB9CB17CA67F2D9BCED69" />
                    </div>
                    <span>白蘭Ｘ熊寶貝Ｘ多芬Ｘ麗仕 65元起</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="百靈歐樂B指定商品爆殺92折搶殺↘" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/02/*https://tw.buy.yahoo.com/activity/onsale?actid=106680&act=todaybest2_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/19F5DE98FD5E17F6204156AB862F2C97E79CE3B0" />
                    </div>
                    <span>百靈歐樂B指定商品爆殺92折搶殺↘</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="AIR SPACE 暢銷單品全館7折起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/04/*https://tw.buy.yahoo.com/activity/onsale?actid=106912&act=todaybest4_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/D2FC9B9ADE755C0FDFAD1C9CC4210C57D492EFBE" />
                    </div>
                    <span>AIR SPACE 暢銷單品全館7折起</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="結帳享84折!家換新氣象家具收納75折起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/05/*https://tw.buy.yahoo.com/activity/onsale?actid=106891&act=todaybest5_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/8533589780E406C99C35030235EF6C3F13B7BCCE" />
                    </div>
                    <span>結帳享84折!家換新氣象家具收納75...</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="soc_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="社會瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171229/25205878.html">一個月內爽玩4次群交趴　參戰男現身「人生無遺憾」</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171231/25224234.html">屏東縣土雞場確診為H5N2亞型高病原性禽流感　　發生場已採取撲殺清場措施</a><cite>【大成報】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171230/25214424.html">女子愛群交玩出火　男友見她醉倒竟找友人輪流性侵</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171231/25224886.html">北市鳳梨酥名店騎樓遭汽車衝撞</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171231/25225488.html">2018倒數計時　高雄夢時代會場人潮擠爆</a><cite>【台灣好新聞報】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/society/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div><br/>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><div class="clear"></div><br/>
<br />
<!--為了讓二個廣告不要太過於貼近-->
﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;display:block'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div><div class="clear"></div>
<br />

<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>Cheers 快樂工作人</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></h5>
				<p>畢業於台灣大學財務金融學系畢業的林宛靜，捨棄穩定的金融業飯碗，選擇在二十出頭的年紀創業...《<a href="http://news.sina.com.tw/magazine/article/15907.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15907.html"><img src="/_data/magazine/bestMag/14391987110136.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<br />

<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/novel/binfo/2610.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1501084065953.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/novel/binfo/2610.html">為孩子張開夢想的翅膀──落山風老師愛的教育週記</a></h3>
				<div class="author">作者：楊傳峰</div>
				<p>【媒體報導】

沒有科展、輔導升學的「彪炳戰功」，只有對學生無盡的愛與奉獻，楊傳峰教學...《<a href="/books/novel/binfo/2610.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>
<br />
<div id="sideright_bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>


	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":25197432, "date":20171228})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script>
$(document).ready(function(){
	//廣告跟隨
	$.getScript("/js/jquery.sticky.js" ).done(function( script, textStatus ) {

		$("#sideright_bottom").sticky({ topSpacing: 70});
	})
	.fail(function( jqxhr, settings, exception ) {
		console.log( "Triggered ajaxError handler." );
	});
})
</script>


<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>