<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.4abee70ed5.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>Triton Aviation Finance (“TAF”)解散，並設立清算信託-財經新聞-新浪新聞中心</title>
<meta name="title" content="Triton Aviation Finance (“TAF”)解散，並設立清算信託-財經新聞-新浪新聞中心" />
<meta name="description" content="Triton Aviation Finance (“TAF”)解散，並設立清算信託" />
<meta name="keywords" content="Triton Aviation Finance (“TAF”)解散，並設立清算信託,財經新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="Triton Aviation Finance (“TAF”)解散，並設立清算信託" />
<meta property="og:url" content="http://news.sina.com.tw/article/20171220/25083134.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="(中央社訊息服務20171220 15:52:04)舊金山--(美國商業資訊)--2017年12月19日（「生效日期」），TAF根..." />

<meta property="og:image" content="http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
<script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=HaV9Br3b&hzids=Hac59M--,Hact9M--"></script>
</head>

<body id="but_l">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226366.html" title="日調查：日人海外過年 台灣是首選">日調查：日人海外過年 台灣是首選</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226370.html" title="澎湖漁翁島燈塔音樂會　告別2017全台最後一抹夕陽">澎湖漁翁島燈塔音樂會　告別2017全台最</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226372.html" title="中央氣象局  國際各主要都市天氣預報">中央氣象局  國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226376.html" title="中國「新時代」反腐持續加碼">中國「新時代」反腐持續加碼</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226380.html" title="房貸變局">房貸變局</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226506.html" title="蔡英文：2018　願台灣所有人幸福共好">蔡英文：2018　願台灣所有人幸福共好</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226520.html" title="逛六合夜市  馬英九盼增加買氣">逛六合夜市  馬英九盼增加買氣</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226528.html" title="高雄義大奇幻煙火秀迎新年">高雄義大奇幻煙火秀迎新年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226530.html" title="台北101璀璨煙火迎新年">台北101璀璨煙火迎新年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226532.html" title="高雄義大煙火秀迎新年（1）">高雄義大煙火秀迎新年（1）</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226370.html" title="澎湖漁翁島燈塔音樂會　告別2017全台最後一抹夕陽">澎湖漁翁島燈塔音樂會　告別2017全台最</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226548.html" title="台北101煙火幸福共好迎新年">台北101煙火幸福共好迎新年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226630.html" title="11外語替代役　前進中部學校分享國際視野">11外語替代役　前進中部學校分享國際視野</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226632.html" title="台中花毯節　小小花仙子與小小石虎萌翻天">台中花毯節　小小花仙子與小小石虎萌翻天</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226636.html" title="花蓮跨年演唱會歌手賣力演出　240秒煙火秀照亮夜空">花蓮跨年演唱會歌手賣力演出　240秒煙火</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226524.html" title="安室最後登場 紅白製作25年軌跡回顧">安室最後登場 紅白製作25年軌跡回顧</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226622.html" title="謝金燕性感嗨唱新歌　成收視高點">謝金燕性感嗨唱新歌　成收視高點</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226646.html" title="五月天嗨唱跨年夜  拋冠軍彩帶迎2018">五月天嗨唱跨年夜  拋冠軍彩帶迎2018</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226652.html" title="五月天與粉絲迎新年">五月天與粉絲迎新年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226654.html" title="五月天跨年夜桃園嗨唱迎新年">五月天跨年夜桃園嗨唱迎新年</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226510.html" title="悉尼跨年慶典 百萬人觀煙花迎新年">悉尼跨年慶典 百萬人觀煙花迎新年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226522.html" title="安倍新年感言 2018是實踐的一年">安倍新年感言 2018是實踐的一年</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226526.html" title="抗議群眾挑戰領導階層  伊朗揚言鎮壓">抗議群眾挑戰領導階層  伊朗揚言鎮壓</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226568.html" title="索馬里首都摩加迪沙發生一起路邊炸彈襲擊 至少2人死亡">索馬里首都摩加迪沙發生一起路邊炸彈襲擊 </a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226574.html" title="美國科羅拉多州丹佛附近１２月３１日發生槍擊事件">美國科羅拉多州丹佛附近１２月３１日發生槍</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226376.html" title="中國「新時代」反腐持續加碼">中國「新時代」反腐持續加碼</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226380.html" title="房貸變局">房貸變局</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226382.html" title="企業年金「擴面」減速  養老保險第二支柱亟待制度改革">企業年金「擴面」減速  養老保險第二支柱</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226386.html" title="中央農村工作會議： 到2050年鄉村全面振興">中央農村工作會議： 到2050年鄉村全面</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226388.html" title="H股全流通時隔12年終落地：試點企業不超過3家">H股全流通時隔12年終落地：試點企業不超</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226366.html" title="日調查：日人海外過年 台灣是首選">日調查：日人海外過年 台灣是首選</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226372.html" title="中央氣象局  國際各主要都市天氣預報">中央氣象局  國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226624.html" title="圖輯／ 2018 台北 101 跨年燈光煙火秀">圖輯／ 2018 台北 101 跨年燈光</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226628.html" title="影／2018 台北 101 跨年燈光煙火秀">影／2018 台北 101 跨年燈光煙火</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226642.html" title="柯文哲自嘲迎新年  勉勵將台北航向世界">柯文哲自嘲迎新年  勉勵將台北航向世界</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226600.html" title="101跨年煙火  6分鐘演出史上最長">101跨年煙火  6分鐘演出史上最長</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226612.html" title="捷運市府站內擠滿跨年散場人潮（1）">捷運市府站內擠滿跨年散場人潮（1）</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226614.html" title="捷運市府站內擠滿跨年散場人潮（2）">捷運市府站內擠滿跨年散場人潮（2）</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226616.html" title="捷運市府站內擠滿跨年散場人潮（3）">捷運市府站內擠滿跨年散場人潮（3）</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226390.html" title="融360聯合創始人葉大清： 創業者的「馬拉松思維」">融360聯合創始人葉大清： 創業者的「馬</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226392.html" title="一眾金融機構形成的龐大「生態」 樂視和它的債權人">一眾金融機構形成的龐大「生態」 樂視和它</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226394.html" title="PE二十人訪談錄 對話熊曉鴿：IDG資本的延伸與傳承">PE二十人訪談錄 對話熊曉鴿：IDG資本</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226396.html" title="二手奢侈表市場： 線下日漸式微，線上日趨火熱">二手奢侈表市場： 線下日漸式微，線上日趨</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226398.html" title="搶佔長租公寓： 資本驅動「激進」玩家們的暗藏心思">搶佔長租公寓： 資本驅動「激進」玩家們的</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226404.html" title="孫楊仲滿張繼科攜一眾冰雪健兒跨年獻唱 助力冬奧">孫楊仲滿張繼科攜一眾冰雪健兒跨年獻唱 助</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226406.html" title="曼城也有了超級終結者！瓜帥這5000萬花的真不貴">曼城也有了超級終結者！瓜帥這5000萬花</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226584.html" title="瓜帥：2大將傷情已經確定 裁判要保護曼城球員">瓜帥：2大將傷情已經確定 裁判要保護曼城</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226588.html" title="曼城1問題引發最大危機!這手牌瓜帥還玩得轉嗎？">曼城1問題引發最大危機!這手牌瓜帥還玩得</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226694.html" title="日職／柳田自爆跟大王會面　看好王柏融成億元男">日職／柳田自爆跟大王會面　看好王柏融成億</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20180101/25226410.html" title="中國石油中東市場2017年原油產量創新高">中國石油中東市場2017年原油產量創新高</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226412.html" title="中國石油中東市場2017年原油產量創新高">中國石油中東市場2017年原油產量創新高</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226414.html" title="李保芳：茅台輝煌是拼出來的">李保芳：茅台輝煌是拼出來的</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226416.html" title="中央農村工作會議： 到2050年鄉村全面振興">中央農村工作會議： 到2050年鄉村全面</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20180101/25226420.html" title="沉醉安娜堡學院氣息">沉醉安娜堡學院氣息</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/finance/">財經新聞</a> &gt;
					<a href="/cobrand/cnanews/">中央社</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->Triton Aviation Finance (“TAF”)解散，並設立清算信託<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/cnanews/">中央社</a>
							 (2017-12-20 15:52)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			    (中央社訊息服務20171220 15:52:04)舊金山--(美國商業資訊)--2017年12月19日（「生效日期」），TAF根據德拉瓦州衡平法院（簡稱「衡平法院」）2017年11月17日判令（簡稱判令）解散。在扣除150萬美元的備用金（「清算信託存款」）之後，TAF的現金資產將交給契約受託人Deutsche Bank Trust Company Americas，以按照決議計畫（簡稱「計畫」）條款，分配給信託契約（2000年6月22日）下的TAF A-1級票據持有者。該信託契約在2001年11月30日、2012年9月27日、2013年9月30日由發行人TAF、現金管理人TAL2 LLC以及契約受託人（簡稱「契約」）分別進行了補充。<br /><br />清算信託存款已匯至Triton Aviation Finance清算信託（簡稱「清算信託」）。清算信託依據判令和2017年12月19日簽署的Triton Aviation Finance清算信託協定（簡稱「清算信託協定」）設立。契約受託人代表TAF A-1級票據持有者，是清算信託的受益人。Raquel Brinkman將擔任清算受託人。清算信託將有權解決所有在2017年10月5日（衡平法院規定的截止日期）之前提交的針對TAF和其子公司的索賠，支付行政費用，並採取其他必要措施來實施計畫條款。<br /><br />清算信託預計於2018年12月18日或之前終止，取決於清算信託協議條款。在清算信託終止之後，所有清算信託的剩餘現金資產將被轉至契約受託人，以便根據計畫和契約進行使用。<br /><br />依據契約發行的TAF B級和C級票據將在生效日之後即刻從盧森堡股票交易所下市。<br /><br />可致電(415) 795-2085或寄送電子郵件至rbrinkman@t-aviation.com與TAF聯絡，索取計畫、判令、清算信託協定、TAF生效日通知或其他文件的副本，或洽詢任何問題。<br /><br />前瞻性陳述<br /><br />本新聞稿包含前瞻性陳述。這些前瞻性陳述根據TAF目前對未來事件的預期且涉及相當大的風險和不確定性。許多風險和不確定性不在TAF的控制範圍內，會導致實際結果與這些前瞻性陳述預期或暗示的結果大相逕庭。您不應過於信賴任何前瞻性陳述。任何前瞻性陳述均僅代表做出該陳述當日的情況。除非法律要求，TAF不承擔由於新資訊、未來事件或其他因素而更新或修改任何前瞻性陳述的任何義務。 <br /><br />原文版本可在businesswire.com上查閱：http://www.businesswire.com/news/home/20171219006009/en/ <br /><br />免責聲明：本公告之原文版本乃官方授權版本。譯文僅供方便瞭解之用，煩請參照原文，原文版本乃唯一具法律效力之版本。<br /><br />聯絡方式：<br /><br />Triton Aviation FinanceRaquel Brinkman, 415-795-2085rbrinkman@t-aviation.com <br /><br />訊息來源：business wire
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20171220/25083134.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20171220/25083044.html"  title="美光在台長期經營與策略併購有成，將持續強化DRAM卓越製造中心" >美光在台長期經營與策略併購有成，將持續強化DRAM卓越製造中心</a>
	            	            </span>
	        </div>
	        	        	        <div class="next">
	            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20171220/25081800.html"  title="盛大遊戲謝斐：以「中國匠造」輻射全球新文化產業" >盛大遊戲謝斐：以「中國匠造」輻射全球新文化產業</a>
	            	            </span>
	        </div>
	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他財經新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/finance/tw/list.html">更多財經新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="/article/20180101/25227342.html" title="比特幣還能翻倍？其看漲理由存在兩大漏洞" >比特幣還能翻倍？其看漲理由存在...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180101/25227344.html" title="莎普愛思：控股股東補充質押993萬股" >莎普愛思：控股股東補充質押993萬股</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20180101/25227302.html" title="地下現金貸黑暗叢林：周息30% 有人專給賭徒放款" >地下現金貸黑暗叢林：周息30%...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180101/25227304.html" title="歐盟公佈反傾銷調查新方法修正案 商務部回應" >歐盟公佈反傾銷調查新方法修正案...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20180101/25227256.html" title="恆豐銀行溫州分行榮獲「金融知識進萬家」宣傳服務月省級先進單位" >恆豐銀行溫州分行榮獲「金融知識...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20180101/25227242.html" title="廣西確定網路小貸整治時間點：明年1月底完成摸底排查" >廣西確定網路小貸整治時間點：明...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/finance/';" value="回財經新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="ThaiScent泰香 天然SPA按摩/保養油250ml-茉莉" href="https://buy.sina.com.tw/gohappy/product/6349276.html">
                        <div class="prodimg">
                            <img src="//img.shopping.friday.tw/images/product/211/6349276/6349276_3_1.jpg?685248" />
                        </div>
                        <span>ThaiScent泰香 天然SPA按摩/保養...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【日本BOTANIST】超值2入組-90%以上天然植物洗髮精（清爽型 白蓋）" href="https://buy.sina.com.tw/momo/product/5327189.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/327/189/5327189_L.jpg?t=000" />
                        </div>
                        <span>【日本BOTANIST】超值2入組-90%以...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="ThaiScent泰香 薰衣草100%純精油(10ml)" href="https://buy.sina.com.tw/gohappy/product/6349450.html">
                        <div class="prodimg">
                            <img src="//img.shopping.friday.tw/images/product/211/6349450/6349450_3_1.jpg?748511" />
                        </div>
                        <span>ThaiScent泰香 薰衣草100%純精油(...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【L’Occitane 歐舒丹】Anna Bond限量版乳油木護手霜30ml(★Rifle Paper co.限量新品★)" href="https://buy.sina.com.tw/momo/product/5293301.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/293/301/5293301_L.jpg?t=1513327379" />
                        </div>
                        <span>【L’Occitane 歐舒丹】Anna Bond...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="尚朋堂 空氣清靜機SA-2288F/SA-2262DC專用活性碳濾網SA-T880(2盒)" href="https://buy.sina.com.tw/gohappy/product/6286879.html">
                        <div class="prodimg">
                            <img src="http://img.shopping.friday.tw/images/product/209/6286879/6286879_3_1.jpg" />
                        </div>
                        <span>尚朋堂 空氣清靜機SA-2288F/SA-22...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【尚朋堂】不鏽鋼桶攪拌器SEG-508" href="https://buy.sina.com.tw/momo/product/5012706.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/012/706/5012706_L.jpg?t=1504291377" />
                        </div>
                        <span>【尚朋堂】不鏽鋼桶攪拌器SEG-508</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【飛馬】咖啡磨豆機 110V(600N)" href="https://buy.sina.com.tw/momo/product/5010235.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/010/235/5010235_L.jpg?t=1504213113" />
                        </div>
                        <span>【飛馬】咖啡磨豆機 110V(600N)</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【贈梅森杯-英國Sodastream】Jet Pastel限量馬卡龍色氣泡水機-紫送【美國Aladdin】雙層保冷隔熱梅森吸管杯" href="https://buy.sina.com.tw/momo/product/5032847.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/032/847/5032847_L.jpg?t=1505153121" />
                        </div>
                        <span>【贈梅森杯-英國Sodastream】Jet ...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">大人變裝</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/大人變裝">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="CACO保暖抗寒單品↘限時閃購5折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/12/*https://tw.buy.yahoo.com/activity/onsale?actid=106371&act=todaybest12_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/B63494E5E56C09874279EA7AFD84DFDFCE67D896">
                </div>
                <span class="price">349起元</span>
                <span>CACO保暖抗寒單品↘限時閃購5折</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/5236892.html" title="【阿波羅】防火型e世紀電子保險箱(530ALD)">【阿波羅】防火型e世紀電子保險箱(530ALD)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/5236257.html" title="【綠活居】蘇可雅   典雅5.1尺實木推門式衣櫃/收納櫃(單抽屜＋吊衣桿＋開放層格)">【綠活居】蘇可雅   典雅5.1尺實木推門式衣櫃/收納櫃(單抽</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7386986.html" title="Nike Air Max 90 Ultra 2.0 男鞋">Nike Air Max 90 Ultra 2.0 男鞋</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5821319.html" title="Marc Jacobs clcely 古典時尚女錶-銀x玫塊金/20mm MJ3505">Marc Jacobs clcely 古典時尚女錶-銀x玫塊金/20mm MJ3505</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5814066.html" title="★買就送好禮★ 日立HITACHI-日本原裝。迷你丸吸塵機器人minimaru。香檳金 ／(RVDX1T／RV-DX1T／RV-DX1TN)">★買就送好禮★ 日立HITACHI-日本原裝。迷你丸吸塵機器人mini</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7387065.html" title="effie 彈力舒芙 碎花牛皮奈米內增高機能休閒鞋 黑色">effie 彈力舒芙 碎花牛皮奈米內增高機能休閒鞋 黑色</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5816390.html" title="CHANEL 經典雙C LOGO方/圓鑽交錯鑲嵌造型胸針(銀)">CHANEL 經典雙C LOGO方/圓鑽交錯鑲嵌造型胸針(銀)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/5237081.html" title="【綠活居】普雷多  時尚3.9尺雲紋石面餐櫃/收納櫃組合(上＋下座)">【綠活居】普雷多  時尚3.9尺雲紋石面餐櫃/收納櫃組合(上＋</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/5235775.html" title="【文創集】法路特    時尚4尺赤陽木電視櫃/視聽櫃">【文創集】法路特    時尚4尺赤陽木電視櫃/視聽櫃</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5812746.html" title="BURBERRY 經典愛心印花棉麻流蘇束口翻蓋後背包.駝/黑邊">BURBERRY 經典愛心印花棉麻流蘇束口翻蓋後背包.駝/黑邊</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="CACO保暖抗寒單品↘限時閃購5折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/12/*https://tw.buy.yahoo.com/activity/onsale?actid=106371&act=todaybest12_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/B63494E5E56C09874279EA7AFD84DFDFCE67D896" />
                    </div>
                    <span>CACO保暖抗寒單品↘限時閃購5折</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="EASY SHOP-跨年精省拍！內衣$266起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/09/*https://tw.buy.yahoo.com/activity/onsale?actid=106135&act=todaybest9_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/290BCF371385D8FBCE9F19C735250893DC39C953" />
                    </div>
                    <span>EASY SHOP-跨年精省拍！內衣$266起</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="曼黛瑪璉&瑪登瑪朵  It&#39;s Party Time跨年加碼$333起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/05/*https://tw.buy.yahoo.com/activity/onsale?actid=102322&act=todaybest5_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/5FC4E7CB2985203A7898B15AB3771AA6C4242878" />
                    </div>
                    <span>曼黛瑪璉&瑪登瑪朵  It&#39;s Par...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="流行女裝休閒出遊季破盤價任選2件750" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/13/*https://tw.buy.yahoo.com/activity/onsale?actid=105715&act=todaybest13_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/619DA18A356965D03279D5148953B79626E2510F" />
                    </div>
                    <span>流行女裝休閒出遊季破盤價任選2件750</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="fin_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="財經瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171230/25219472.html">台塑油價連3漲 下週汽油漲3角柴油漲4角</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171231/25224970.html">雨遮不計坪 房仲：注意漏水遮陽問題</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171231/25226346.html">美國科羅拉多州利特爾頓市道格拉斯縣警局稱，多名警員在狙擊行動中倒下，目前該地區仍</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171231/25221528.html">金融科技出海掀熱潮 「暗礁」需警惕</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171231/25223594.html">正和島創始人兼首席架構師劉東華</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/finance/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div><br/>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><div class="clear"></div><br/>
<br />
<!--為了讓二個廣告不要太過於貼近-->
﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;display:block'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div><div class="clear"></div>
<br />

<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>Cheers 快樂工作人</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></h5>
				<p> 近年一連拿下電視、廣播金鐘獎最佳主持人，加上和藝人陳嘉樺（Ella）搭檔主持去年金馬...《<a href="http://news.sina.com.tw/magazine/article/15575.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15575.html"><img src="/_data/magazine/bestMag/14339085855189.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<br />

<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/know/binfo/2608.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1499399034458.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/know/binfo/2608.html">全台第一本神奇的黏土療法入門指南：大自然最棒的礦物質來源和排毒聖品</a></h3>
				<div class="author">作者：瑞恩‧尼辛斯基</div>
				<p>科學證明，黏土是很棒的礦物質來源，
為我們帶來生命力！
數千年來，不論內服或外用，
...《<a href="/books/know/binfo/2608.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>
<br />
<div id="sideright_bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>


	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":25083134, "date":20171220})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script>
$(document).ready(function(){
	//廣告跟隨
	$.getScript("/js/jquery.sticky.js" ).done(function( script, textStatus ) {

		$("#sideright_bottom").sticky({ topSpacing: 70});
	})
	.fail(function( jqxhr, settings, exception ) {
		console.log( "Triggered ajaxError handler." );
	});
})
</script>


<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>