<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.4abee70ed5.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>世界太陽能車挑戰賽 澳洲沙漠開跑-科技新聞-新浪新聞中心</title>
<meta name="title" content="世界太陽能車挑戰賽 澳洲沙漠開跑-科技新聞-新浪新聞中心" />
<meta name="description" content="世界太陽能車挑戰賽 澳洲沙漠開跑" />
<meta name="keywords" content="世界太陽能車挑戰賽 澳洲沙漠開跑,科技新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="世界太陽能車挑戰賽 澳洲沙漠開跑" />
<meta property="og:url" content="http://news.sina.com.tw/article/20171008/24154380.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="世界太陽能車挑戰賽(The World Solar Challenge)今天(8日)在澳洲沙漠開跑，共有來自全球42支隊伍參賽，比..." />

<meta property="og:image" content="http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
<script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=HaV9Br3b&hzids=Hac59M--,Hact9M--"></script>
</head>

<body id="but_n">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20171012/24194378.html" title="聯準會開會前夕 美股開盤走低">聯準會開會前夕 美股開盤走低</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194380.html" title="中華職棒／猿隊最終戰封王　劉玠廷：難能可貴">中華職棒／猿隊最終戰封王　劉玠廷：難能可</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194382.html" title="魏如萱將登金音獎開場表演　自爆年底有巡演計畫">魏如萱將登金音獎開場表演　自爆年底有巡演</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194384.html" title="今年已有17地區提高最低工資 這四地≥2000元">今年已有17地區提高最低工資 這四地≥2</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194386.html" title="阿翔人氣慘輸夢多　沒人找拍照有夠糗">阿翔人氣慘輸夢多　沒人找拍照有夠糗</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20171012/24195136.html" title="本報透視集--團結只是光說不練">本報透視集--團結只是光說不練</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195208.html" title="營利事業漏報收入  縱無應納稅額仍受罰">營利事業漏報收入  縱無應納稅額仍受罰</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24196032.html" title="藍軍竹市百里侯 確定採協調方式產生人選">藍軍竹市百里侯 確定採協調方式產生人選</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24196634.html" title="白宮：川普將提名45歲網安專家任國安部長">白宮：川普將提名45歲網安專家任國安部長</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24197290.html" title="化解緬甸危機 安理會將聽取安南報告">化解緬甸危機 安理會將聽取安南報告</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20171012/24194478.html" title="發揚敬老崇老傳統美德　彰縣表揚橡樹婚夫妻與108歲人瑞">發揚敬老崇老傳統美德　彰縣表揚橡樹婚夫妻</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194480.html" title="強化校園安全維護　南投信義警分局座談會建構預防機制">強化校園安全維護　南投信義警分局座談會建</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194482.html" title="桃市衛生局推動自殺防治工作有成    蔡紫君獻獎桃市府">桃市衛生局推動自殺防治工作有成    蔡</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194484.html" title="台灣露營界嘉年華會　2018年2/7~2/9台南走馬瀨農場登場">台灣露營界嘉年華會　2018年2/7~2</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195206.html" title="首創埔里水上燈會精采可期  盼帶動地方商機">首創埔里水上燈會精采可期  盼帶動地方商</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20171012/24194382.html" title="魏如萱將登金音獎開場表演　自爆年底有巡演計畫">魏如萱將登金音獎開場表演　自爆年底有巡演</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194386.html" title="阿翔人氣慘輸夢多　沒人找拍照有夠糗">阿翔人氣慘輸夢多　沒人找拍照有夠糗</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194390.html" title="羅大佑演唱會倒數　遭警告「別談政治」">羅大佑演唱會倒數　遭警告「別談政治」</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24198022.html" title="班艾佛列克道歉 為十多年前的鹹豬手">班艾佛列克道歉 為十多年前的鹹豬手</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24198340.html" title="忍父喪敬業錄影　費玉清暴瘦現身">忍父喪敬業錄影　費玉清暴瘦現身</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20171012/24194476.html" title="斥電視報假新聞 川普警告吊銷執照">斥電視報假新聞 川普警告吊銷執照</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195104.html" title="南非兩大省暴力犯罪猖獗 警察部長求助軍方出兵">南非兩大省暴力犯罪猖獗 警察部長求助軍方</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195228.html" title="西總理要加泰隆尼亞領袖5天內澄清立場">西總理要加泰隆尼亞領袖5天內澄清立場</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195236.html" title="杜特爾特：很快就有來自俄羅斯的5000支槍用了">杜特爾特：很快就有來自俄羅斯的5000支</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195238.html" title="日本各政黨候選人「站街」拉票忙 民眾擔心安倍忽視福島重建">日本各政黨候選人「站街」拉票忙 民眾擔心</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20171012/24194384.html" title="今年已有17地區提高最低工資 這四地≥2000元">今年已有17地區提高最低工資 這四地≥2</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194388.html" title="【五年驚變】千余萬「二寶」降生 深刻影響國與家的未來">【五年驚變】千余萬「二寶」降生 深刻影響</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194392.html" title="海王牌鈣加維D咀嚼片大腸菌群超標1.5倍 江蘇海王健康生物被罰13余萬元">海王牌鈣加維D咀嚼片大腸菌群超標1.5倍</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194396.html" title="中通、韻達同時宣布漲價？有人五個月前就預料到了！">中通、韻達同時宣布漲價？有人五個月前就預</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194422.html" title="青海海西州唐古拉地區發生3.1級地震 震源深度7千米">青海海西州唐古拉地區發生3.1級地震 震</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20171012/24195106.html" title="中央氣象局國際各主要都市天氣預報">中央氣象局國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195140.html" title="絢麗甘肅/張掖山丹大佛寺秋韻(1)">絢麗甘肅/張掖山丹大佛寺秋韻(1)</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195142.html" title="神奇寧夏/中衛：全域旅遊打造“沙漠水城”新時尚">神奇寧夏/中衛：全域旅遊打造“沙漠水城”</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195146.html" title="魅力新疆/積極打造智慧旅遊　建設旅遊應急指揮平臺">魅力新疆/積極打造智慧旅遊　建設旅遊應急</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24196028.html" title="台電觀音2座電塔鏽蝕 年底前汰換">台電觀音2座電塔鏽蝕 年底前汰換</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20171012/24194434.html" title="豪雨特報 蘇花蘇澳至南澳段預警性封閉">豪雨特報 蘇花蘇澳至南澳段預警性封閉</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195154.html" title="雨勢緩和 蘇花蘇澳至南澳段恢復通行">雨勢緩和 蘇花蘇澳至南澳段恢復通行</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195210.html" title="熱帶性低氣壓恐成20號颱風  東北風增強發布豪雨特報">熱帶性低氣壓恐成20號颱風  東北風增強</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24197508.html" title="捷運環狀線第一階段工程  全線合龍">捷運環狀線第一階段工程  全線合龍</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24198294.html" title="加州修改規定  准許無人自駕車公路測試">加州修改規定  准許無人自駕車公路測試</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20171012/24194400.html" title="眾安保險：與一香港公司成立合資小微貸款公司">眾安保險：與一香港公司成立合資小微貸款公</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194780.html" title="中國聯通放了蘋果鴿子 Apple Watch 3「不在服務區」">中國聯通放了蘋果鴿子 Apple Wat</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194782.html" title="《超級馬里奧：奧德賽》首個媒體評分曝光：滿分！">《超級馬里奧：奧德賽》首個媒體評分曝光：</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195088.html" title="中通韻達先後宣布漲價 電商擔心影響「雙11」">中通韻達先後宣布漲價 電商擔心影響「雙1</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195270.html" title="於謙竟是搖滾協會老大?每日輕鬆一刻10月11日晚間版">於謙竟是搖滾協會老大?每日輕鬆一刻10月</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20171012/24194380.html" title="中華職棒／猿隊最終戰封王　劉玠廷：難能可貴">中華職棒／猿隊最終戰封王　劉玠廷：難能可</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194402.html" title="李旭力克帕沃爾豪取6連勝 絲綢之路歐洲初段受阻">李旭力克帕沃爾豪取6連勝 絲綢之路歐洲初</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194404.html" title="世界棋王賽賽址奠基 陳澤蘭：象棋文化根在滎陽">世界棋王賽賽址奠基 陳澤蘭：象棋文化根在</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194784.html" title="歐足聯公佈國家聯賽分檔：德葡西法英意荷進A檔">歐足聯公佈國家聯賽分檔：德葡西法英意荷進</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24195122.html" title="曼聯傳奇有望迎來主帥首秀 92一代執教又一人？">曼聯傳奇有望迎來主帥首秀 92一代執教又</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20171012/24194378.html" title="聯準會開會前夕 美股開盤走低">聯準會開會前夕 美股開盤走低</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194406.html" title="倫敦股市１１日下跌">倫敦股市１１日下跌</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194408.html" title="德國法蘭克福股市ＤＡＸ指數１１日上漲２１．４３點">德國法蘭克福股市ＤＡＸ指數１１日上漲２１</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194410.html" title="巴黎股市ＣＡＣ４０股指１１日報收５３６２．４１點">巴黎股市ＣＡＣ４０股指１１日報收５３６２</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20171012/24194412.html" title="今年已有17地區提高最低工資 這四地≥2000元">今年已有17地區提高最低工資 這四地≥2</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/tech/">科技新聞</a> &gt;
					<a href="/cobrand/rtinews/">中央廣播電台</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->世界太陽能車挑戰賽 澳洲沙漠開跑<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/rtinews/">中央廣播電台</a>
							 (2017-10-08 16:50)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			    世界太陽能車挑戰賽(The World Solar Challenge)今天(8日)在澳洲沙漠開跑，共有來自全球42支隊伍參賽，比賽路程穿越澳洲內部，從澳洲位於赤道的北部達爾文市(Darwin)，一直到南部海岸的阿德雷德(Adelaide)，總里程達3,000公里。<br />
參與這場挑戰賽的車輛都是以太陽能為動力，平均時速可達90到100公里，全部賽程可望在1個星期內結束。<br />
目前世界太陽能車挑戰賽的紀錄保持者是由2009年的日本東海大學(Tokai University)創下，穿越澳洲內陸僅花了29小時又49分鐘。<br />
今天展開的穿越澳洲大陸挑戰賽，將先由比利時邦奇動力火車(Punch Powertrain)上場，在比賽前的試跑時間，開了2.97公里花了2分03秒8，換算成平均時速可達83.4公里。<br />
不過，2015年冠軍─荷蘭代爾夫特理工大學(Delft University of Technology)的Nuon隊認為，他們非常有信心可以再度拿下冠軍。<br />
另外，澳洲北領地(Northern Territory)主管旅遊與文化事務的長官摩斯(Lauren Moss)說，北領地政府對這項世界太陽能車挑戰賽贊助25萬澳幣(19萬4,150美元)，凸顯北領地政府要在2030年之前，將可再生能源佔所有能源的比例達到50%的承諾。
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20171008/24154380.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20171008/24153726.html"  title="《絕地求生：大逃殺》「飛毛腿」外掛實錄 跑的比車還快" >《絕地求生：大逃殺》「飛毛腿」外掛實錄 跑的比車還快</a>
	            	            <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
	            	            </span>
	        </div>
	        	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他科技新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/tech/tw/list.html">更多科技新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="/article/20171012/24204834.html" title="揭秘被遺忘的超級大城市：青銅器時代卡特拉城" >揭秘被遺忘的超級大城市：青銅器...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20171012/24204858.html" title="富士康選擇威斯康星州特建設製造園區" >富士康選擇威斯康星州特建設製造園區</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20171012/24204860.html" title="解密：樓蘭古城究竟因為何種原因突然毀滅?" >解密：樓蘭古城究竟因為何種原因...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20171012/24204862.html" title="蘋果宣布將在洛杉磯開出全新設計后的零售店" >蘋果宣布將在洛杉磯開出全新設計...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20171012/24204864.html" title="STEAM評測系統做調整 新增圖標專治惡意評論現象" >STEAM評測系統做調整 新增...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20171012/24204866.html" title="小米A1歐洲上市 漲價了但就是小米5X" >小米A1歐洲上市 漲價了但就是...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/tech/';" value="回科技新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【HOLLISTER】JAKE男性古龍水50ml(部落客推薦)" href="https://buy.sina.com.tw/momo/product/5122246.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/122/246/5122246_L.jpg?t=1507730520" />
                        </div>
                        <span>【HOLLISTER】JAKE男性古龍水50ml...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="KOSE 高絲 無瑕雪肌組" href="https://buy.sina.com.tw/gohappy/product/6167238.html">
                        <div class="prodimg">
                            <img src="//img.gohappy.com.tw/images/product/205/6167238/6167238_4.jpg?313200" />
                        </div>
                        <span>KOSE 高絲 無瑕雪肌組</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【Jo Malone】牡丹與胭紅麂絨香水1.5mlx2(全新公司貨)" href="https://buy.sina.com.tw/momo/product/5122234.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/122/234/5122234_L.jpg?t=1507730495" />
                        </div>
                        <span>【Jo Malone】牡丹與胭紅麂絨香水...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【ISSEY MIYAKE 三宅一生】一生之水女性淡香水(TESTER-100ml)" href="https://buy.sina.com.tw/momo/product/5123808.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/123/808/5123808_L.jpg?t=1507747198" />
                        </div>
                        <span>【ISSEY MIYAKE 三宅一生】一生之...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【尚朋堂】4.5L電熱水瓶SP-842SD" href="https://buy.sina.com.tw/momo/product/5012745.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/012/745/5012745_L.jpg?t=1504291663" />
                        </div>
                        <span>【尚朋堂】4.5L電熱水瓶SP-842SD</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【尚朋堂】陶瓷藥膳壺SS-3800" href="https://buy.sina.com.tw/momo/product/5012753.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/012/753/5012753_L.jpg?t=1504291676" />
                        </div>
                        <span>【尚朋堂】陶瓷藥膳壺SS-3800</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="開運金銀組-【瑞典 LightAir】IonFlow 50 PM2.5 免濾網精品空氣清淨機(Evolution)+(Surface)" href="https://buy.sina.com.tw/momo/product/5033086.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/033/086/5033086_L.jpg?t=0000000000" />
                        </div>
                        <span>開運金銀組-【瑞典 LightAir】Ion...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【尚朋堂】不鏽鋼桶攪拌器SEG-508" href="https://buy.sina.com.tw/momo/product/5012706.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/012/706/5012706_L.jpg?t=1504291377" />
                        </div>
                        <span>【尚朋堂】不鏽鋼桶攪拌器SEG-508</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">社會工作</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/社會工作">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="日本AGF箴言金/華麗香醇咖啡 限量瘋殺" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/14/*https://tw.buy.yahoo.com/activity/onsale?actid=42015&act=todaybest14_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/39D99EFC5D5D5C31677B268D0A0789FF6C8C73D5">
                </div>
                <span class="price">139元</span>
                <span>日本AGF箴言金/華麗香醇咖啡 限</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/4613977.html" title="江南春五片式竹編屏風">江南春五片式竹編屏風</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4670066.html" title="【Pioneer 劇院組】VSX-532-B+Noble II F+Noble II C+Noble II S(5.1擴大機+主喇叭+中置+環繞)">【Pioneer 劇院組】VSX-532-B+Noble II F+Noble II C+Noble</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6846779.html" title="SHEEN 優雅智慧藍芽傳輸太陽能日曆腕錶(SHB-200SG-7A)-金框/35mm">SHEEN 優雅智慧藍芽傳輸太陽能日曆腕錶(SHB-200SG-7A)-金框</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4666315.html" title="【CHICHIAU 奇巧】工程級15米USB軟管型防水蛇管攝影機">【CHICHIAU 奇巧】工程級15米USB軟管型防水蛇管攝影機</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/4625390.html" title="COACH 圓牌豹紋防刮托特包(卡其)">COACH 圓牌豹紋防刮托特包(卡其)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/4615774.html" title="【日本直人木業】SUNNE簡單生活 120CM餐櫃組-免組">【日本直人木業】SUNNE簡單生活 120CM餐櫃組-免組</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4661013.html" title="【Amica】波蘭進口 崁入式10段功能66L三層玻璃3D旋風烤箱(EBI-810 74 AA)">【Amica】波蘭進口 崁入式10段功能66L三層玻璃3D旋風烤箱(E</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/4611010.html" title="RED STONE for HP CE260A環保碳粉匣(黑色)/二支超值組">RED STONE for HP CE260A環保碳粉匣(黑色)/二支超值組</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4662621.html" title="【音圓 B-580 卡拉OK組】A-87+ACT-941+R-26F(伴唱機+擴大機+無線麥克風+主喇叭)">【音圓 B-580 卡拉OK組】A-87+ACT-941+R-26F(伴唱機+擴大機</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/4610951.html" title="RED STONE for HP Q6461A環保碳粉匣(藍色)">RED STONE for HP Q6461A環保碳粉匣(藍色)</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="【認證福利品】Apple iPhone 6s Plus 16G 5.5吋智慧型手機" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/19/*https://tw.buy.yahoo.com/activity/onsale?actid=96306&act=todaybest19_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/9D094CF537BC3F09063F973EDC9CFFD4F806A875" />
                    </div>
                    <span>【認證福利品】Apple iPhone 6s P...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="PAUL HEWITT 德國船錨手鍊下殺85折起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/10/*https://tw.buy.yahoo.com/activity/onsale?actid=95817&act=todaybest10_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/36829CCE9AEAF998E71F7C64537DE1925D8B2456" />
                    </div>
                    <span>PAUL HEWITT 德國船錨手鍊下殺85折起</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="達芙妮 夏末出清2.5折起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/06/*https://tw.buy.yahoo.com/activity/onsale?actid=96049&act=todaybest6_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/7264923EE7158B83386053E2129E26BD844C5521" />
                    </div>
                    <span>達芙妮 夏末出清2.5折起</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="KINAZ  週慶限定1280起結帳再享84折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/02/*https://tw.buy.yahoo.com/activity/onsale?actid=95724&act=todaybest2_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/7E496601B3BB7F491A55C94015C3A9D820F2DB61" />
                    </div>
                    <span>KINAZ  週慶限定1280起結帳再享84折</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="tec_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="科技瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171010/24180164.html">中國高超音速飛行器測試模型清晰外觀「不經意」公開</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171010/24169960.html">谷歌AI手機 難叫板iPhone</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171011/24182792.html">這款Mix 2手機售價僅有千元 小米你怎麼看</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171010/24171434.html">NASA正考慮為前往火星宇航員修改DNA 以適應太空環境</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20171011/24182796.html">Google Pixel Buds實時翻譯給未來家電產品何種啟迪</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/tech/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div><br/>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><div class="clear"></div><br/>
<br />
<!--為了讓二個廣告不要太過於貼近-->
﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;display:block'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div><div class="clear"></div>
<br />

<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>Cheers 快樂工作人</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></h5>
				<p>畢業於台灣大學財務金融學系畢業的林宛靜，捨棄穩定的金融業飯碗，選擇在二十出頭的年紀創業...《<a href="http://news.sina.com.tw/magazine/article/15907.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15907.html"><img src="/_data/magazine/bestMag/14391987110136.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<br />

<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/know/binfo/2137.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1505808270992.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/know/binfo/2137.html">體質大崩壞（暢銷80週年紀念版）：啟發生酮、低醣、全食物和原始飲食法的最佳實證</a></h3>
				<div class="author">作者：偉斯頓．A．普萊斯</div>
				<p>&nbsp;史上最震撼！原始與現代飲食最重要的真相
橫跨5大洲、深入數百城市，20年縝密...《<a href="/books/know/binfo/2137.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>
<br />
<div id="sideright_bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>


	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":24154380, "date":20171008})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script>
$(document).ready(function(){
	//廣告跟隨
	$.getScript("/js/jquery.sticky.js" ).done(function( script, textStatus ) {

		$("#sideright_bottom").sticky({ topSpacing: 70});
	})
	.fail(function( jqxhr, settings, exception ) {
		console.log( "Triggered ajaxError handler." );
	});
})
</script>


<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>