<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.4abee70ed5.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>颶風艾瑪猛襲加勒比海4死 佛州剉著等-旅遊新聞-新浪新聞中心</title>
<meta name="title" content="颶風艾瑪猛襲加勒比海4死 佛州剉著等-旅遊新聞-新浪新聞中心" />
<meta name="description" content="颶風艾瑪猛襲加勒比海4死 佛州剉著等" />
<meta name="keywords" content="颶風艾瑪猛襲加勒比海4死 佛州剉著等,旅遊新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="颶風艾瑪猛襲加勒比海4死 佛州剉著等" />
<meta property="og:url" content="http://news.sina.com.tw/article/20170907/23777394.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="（中央社波多黎各聖胡安6日綜合外電報導）百年來威力最強大西洋風暴之一的颶風艾瑪今天橫掃波多黎各，且已為幾個加勒比海較小島嶼帶來狂風..." />

<meta property="og:image" content="http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
</head>

<body id="but_j">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170907/23771670.html" title="消災祈安慶讚中元　台塑三時繫念法會">消災祈安慶讚中元　台塑三時繫念法會</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771672.html" title="中彰投苗SBIR成果展　55家廠商展創新成果">中彰投苗SBIR成果展　55家廠商展創新</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771674.html" title="延續不老棒球夢！　嘉市樂齡長青棒球隊成軍">延續不老棒球夢！　嘉市樂齡長青棒球隊成軍</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771680.html" title="互金協會：部分經營網路「一元購」的機構騙取參與人錢財|新京報財訊">互金協會：部分經營網路「一元購」的機構騙</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771682.html" title="自曝曾被酒店詐騙上萬元　趙正平遭虧：含睡嗎">自曝曾被酒店詐騙上萬元　趙正平遭虧：含睡</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170907/23771686.html" title="名家論壇》施孝瑋／核威懾　相互保證毀滅還是詐騙勒贖">名家論壇》施孝瑋／核威懾　相互保證毀滅還</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771986.html" title="本報社評--讓人感到一股寒意的內閣改組">本報社評--讓人感到一股寒意的內閣改組</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771990.html" title="本報透視集--溢美之辭無法掩蓋施政不力">本報透視集--溢美之辭無法掩蓋施政不力</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23773954.html" title="誣指鄭永金收回扣 邱鏡淳無罪定讞">誣指鄭永金收回扣 邱鏡淳無罪定讞</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23773958.html" title="徐國勇選新北還是竹縣 混沌不明">徐國勇選新北還是竹縣 混沌不明</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170907/23771670.html" title="消災祈安慶讚中元　台塑三時繫念法會">消災祈安慶讚中元　台塑三時繫念法會</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771672.html" title="中彰投苗SBIR成果展　55家廠商展創新成果">中彰投苗SBIR成果展　55家廠商展創新</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771674.html" title="延續不老棒球夢！　嘉市樂齡長青棒球隊成軍">延續不老棒球夢！　嘉市樂齡長青棒球隊成軍</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771944.html" title="嚴格把關校園安全　警民攜手護童不馬虎">嚴格把關校園安全　警民攜手護童不馬虎</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771950.html" title="慶讚中元　北港警民共祈治安平順">慶讚中元　北港警民共祈治安平順</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170907/23771682.html" title="自曝曾被酒店詐騙上萬元　趙正平遭虧：含睡嗎">自曝曾被酒店詐騙上萬元　趙正平遭虧：含睡</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771692.html" title="曾之喬睽違10年發EP　幽默自稱「上一代歌手」">曾之喬睽違10年發EP　幽默自稱「上一代</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771988.html" title="田中千繪力挺「台灣精品」現身高雄草衙道購物中心">田中千繪力挺「台灣精品」現身高雄草衙道購</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771992.html" title="曾之喬睽違10年再出輯《亮了》  幽默自黑「我是上一代的歌手」">曾之喬睽違10年再出輯《亮了》  幽默自</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23775896.html" title="名家論壇》膝關節／第22年的告白：我是殺人犯">名家論壇》膝關節／第22年的告白：我是殺</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170907/23771798.html" title="護追夢人權益 紐約等州提訴訟">護追夢人權益 紐約等州提訴訟</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771800.html" title="美聯準會2把手費雪 提前退休">美聯準會2把手費雪 提前退休</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23772004.html" title="洛興雅危機  翁山蘇姬民主鬥士形象崩壞">洛興雅危機  翁山蘇姬民主鬥士形象崩壞</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23772554.html" title="比報紙刊李大維專文 籲聯合國勿拒台灣">比報紙刊李大維專文 籲聯合國勿拒台灣</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23772852.html" title="與習近平談北韓後 川普：軍事非首選">與習近平談北韓後 川普：軍事非首選</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170907/23771680.html" title="互金協會：部分經營網路「一元購」的機構騙取參與人錢財|新京報財訊">互金協會：部分經營網路「一元購」的機構騙</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771684.html" title="股債「混搭」配置價值凸顯 富國嘉利火熱發行中">股債「混搭」配置價值凸顯 富國嘉利火熱發</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771688.html" title="全運體操賽場日產5金 世界冠軍劉洋、范憶琳折桂">全運體操賽場日產5金 世界冠軍劉洋、范憶</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771690.html" title="李冰潔斬獲全運第四金 暫居本屆游泳女將No.1">李冰潔斬獲全運第四金 暫居本屆游泳女將N</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771694.html" title="李冰潔斬獲全運第四金 暫居本屆游泳女將No.1">李冰潔斬獲全運第四金 暫居本屆游泳女將N</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170907/23771994.html" title="多彩陝西/香爐寺　景色綺麗迷人">多彩陝西/香爐寺　景色綺麗迷人</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771996.html" title="絢麗甘肅/隴南度假，五條精品線路送給您(1)">絢麗甘肅/隴南度假，五條精品線路送給您(</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771998.html" title="神奇寧夏/森淼生態旅遊區特色活動亮點多">神奇寧夏/森淼生態旅遊區特色活動亮點多</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23772000.html" title="大美青海/麻吉花海成為土鄉鄉村遊的金名片">大美青海/麻吉花海成為土鄉鄉村遊的金名片</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23772002.html" title="魅力新疆/西吉爾鎮多點發力“啟動”鄉村旅遊熱">魅力新疆/西吉爾鎮多點發力“啟動”鄉村旅</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170907/23773506.html" title="谷超颱風後續影響  中南部台東外島短暫雨">谷超颱風後續影響  中南部台東外島短暫雨</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23775408.html" title="阿里山公路預警性封閉  清晨7時開放通行">阿里山公路預警性封閉  清晨7時開放通行</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23775886.html" title="阿里山公路預警性封閉  清晨7時放行（1）">阿里山公路預警性封閉  清晨7時放行（1</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23775888.html" title="阿里山公路預警性封閉  清晨7時放行（2）">阿里山公路預警性封閉  清晨7時放行（2</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23775890.html" title="阿里山公路預警性封閉  清晨7時放行（3）">阿里山公路預警性封閉  清晨7時放行（3</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170907/23771712.html" title="摩拜單車進入馬來西亞">摩拜單車進入馬來西亞</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771826.html" title="上半年互聯網人身險：理財型業務保費降超七成">上半年互聯網人身險：理財型業務保費降超七</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771828.html" title="77位創業板海歸董事長：多數創於十年前">77位創業板海歸董事長：多數創於十年前</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771830.html" title="金融、互聯網人才迴流踴躍 海歸人才關注城市環境">金融、互聯網人才迴流踴躍 海歸人才關注城</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771832.html" title="監管風暴下：ICO部分交易轉向境外">監管風暴下：ICO部分交易轉向境外</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170907/23771782.html" title="日職／日職單月MVP今揭曉　陽岱鋼拚生涯首次">日職／日職單月MVP今揭曉　陽岱鋼拚生涯</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771834.html" title="李佳悅:為這天我等了12年 高峰期沒到想再踢2年">李佳悅:為這天我等了12年 高峰期沒到想</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771836.html" title="上海女足複製男籃慶祝方式 河北球員男友演浪漫求婚">上海女足複製男籃慶祝方式 河北球員男友演</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771978.html" title="董路:中國足球就差個自由球 建議刪除3中衛打法">董路:中國足球就差個自由球 建議刪除3中</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23772100.html" title="世大運／實在看不下去詹詠然棄賽　王宇佐這樣說">世大運／實在看不下去詹詠然棄賽　王宇佐這</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170907/23771714.html" title="歐洲央行研究的QE方案不會成為正式的政策提議。（路透）">歐洲央行研究的QE方案不會成為正式的政策</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771716.html" title="歐央行不可能在10月26日之前對QE政策做出決定；該行草擬的預期略微下調2018">歐央行不可能在10月26日之前對QE政策</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771720.html" title="搶先一步 摩拜單車進入馬來西亞">搶先一步 摩拜單車進入馬來西亞</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771722.html" title="波音：未來20年中國將需要7240架新飛機">波音：未來20年中國將需要7240架新飛</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170907/23771724.html" title="伊朗表示願與沙特改善雙邊關係">伊朗表示願與沙特改善雙邊關係</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/travel/">旅遊新聞</a> &gt;
					<a href="/cobrand/cnanews/">中央社</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->颶風艾瑪猛襲加勒比海4死 佛州剉著等<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/cnanews/">中央社</a>
							 (2017-09-07 10:25)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			    （中央社波多黎各聖胡安6日綜合外電報導）百年來威力最強大西洋風暴之一的颶風艾瑪今天橫掃波多黎各，且已為幾個加勒比海較小島嶼帶來狂風暴雨和巨浪，據報至少有4人喪生，路徑預測將侵襲美國佛羅里達州。<br /><br />    路透社報導，艾瑪（Irma）已增強為美國分級最高的5級颶風，氣象預報紛紛警告，恐怕會造成災難性後果。「洛杉磯時報」（Los Angeles Times）網站也報導，目前4個島上據報至少4死。<br /><br />    安地卡及巴布達（Antigua and Barbuda）受創尤其嚴重。據島上電視台報導，安地卡及巴布達總理布朗（Gaston Browne）表示，最北的巴布達島簡直「整個被毀」，9成民宅被夷為平地。巴布達島住有大約1700人。<br /><br />    布朗表示，巴布達島已證實有一人罹難。巴貝多（Barbados）也通報一起與風暴有關的死亡事故，罹難者是一名衝浪者。法國政府表示，加勒比海法屬島嶼聖巴特密（Saint Barthelemy）和聖馬丁（St. Martin）法屬領地也有至少2死。<br /><br />    艾瑪最大持續風速每小時300公里，預計9日或10日抵達佛州，成為兩週來侵襲美國本土的第2個主要颶風。<br /><br />    儘管艾瑪強度可能變動且確切路徑仍無法完全確定，這個風暴抵達佛州之前，預計威力至少也仍有4級。<br /><br />    此外，今天另有2個颶風成形。根據美國氣象預測，墨西哥灣的卡狄亞（Katia）未對美國構成威脅。不過颶風荷西（Jose）最後可能也會威脅美國本土，荷西目前位於加勒比海島嶼小安地列斯（Lesser Antilles）東方約1610公里的大西洋。1060907
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20170907/23777394.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20170907/23777354.html"  title="靖州交警、文明勸導員共同維護城市交通 助力30周年縣慶" >靖州交警、文明勸導員共同維護城市交通 助力30周年縣慶</a>
	            	            <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
	            	            </span>
	        </div>
	        	        	        <div class="next">
	            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20170907/23777248.html"  title="土豪+情懷 看韋傑用金誠模式實力詮釋中國特色小鎮" >土豪+情懷 看韋傑用金誠模式實力詮釋中國特色小鎮</a>
	            	            <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
	            	            </span>
	        </div>
	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他旅遊新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/travel/tw/list.html">更多旅遊新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="/article/20170907/23773506.html" title="谷超颱風後續影響  中南部台東外島短暫雨" >谷超颱風後續影響  中南部台東...</a></li>
					        <li class="right"><a href="/article/20170907/23775408.html" title="阿里山公路預警性封閉  清晨7時開放通行" >阿里山公路預警性封閉  清晨7...</a></li>
					        <li class="left"><a href="/article/20170907/23776042.html" title="輕颱谷超減弱為熱帶低壓  海警解除" >輕颱谷超減弱為熱帶低壓  海警解除</a></li>
					        <li class="right"><a href="/article/20170907/23775886.html" title="阿里山公路預警性封閉  清晨7時放行（1）" >阿里山公路預警性封閉  清晨7...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20170907/23775890.html" title="阿里山公路預警性封閉  清晨7時放行（3）" >阿里山公路預警性封閉  清晨7...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="right"><a href="/article/20170907/23776352.html" title="日航機發動機噴火 渦輪葉片受損非鳥擊" >日航機發動機噴火 渦輪葉片受損非鳥擊</a></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/travel/';" value="回旅遊新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【OGUMA水美媒 】3D蘋果光BB霜(2瓶)" href="https://buy.sina.com.tw/momo/product/706649.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0000/706/649/706649_L.jpg?t=20170611123002" />
                        </div>
                        <span>【OGUMA水美媒 】3D蘋果光BB霜(2瓶)</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="CHANEL 香奈兒ROUGE ALLURE 炫耀唇膏(125 )" href="https://buy.sina.com.tw/gohappy/product/5131071.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/171/5131071/5131071_3_1.jpg?916710" />
                        </div>
                        <span>CHANEL 香奈兒ROUGE ALLURE 炫耀...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="TS6 護一生超美白香氛誘霜30g" href="https://buy.sina.com.tw/gohappy/product/6014119.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6014119/6014119_3_1.jpg?111354" />
                        </div>
                        <span>TS6 護一生超美白香氛誘霜30g</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【shan│善】白茶萃 潤髮乳 250ml(柔順不毛躁)" href="https://buy.sina.com.tw/momo/product/4791671.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/791/671/4791671_R.jpg?t=1495650047" />
                        </div>
                        <span>【shan│善】白茶萃 潤髮乳 250ml(...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="比利時DOMO 49型4KUHD多媒體HDMI數位液晶顯示器+數位視訊盒(DOM-49A04K)" href="https://buy.sina.com.tw/gohappy/product/5998443.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/199/5998443/5998443_3_1.jpg?569424" />
                        </div>
                        <span>比利時DOMO 49型4KUHD多媒體HDMI...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="限時下殺↘【國際牌Panasonic】4葉刀刃多功能手持式攪拌機 MX-S401" href="https://buy.sina.com.tw/gohappy/product/6013754.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6013754/6013754_3_1.jpg?509779" />
                        </div>
                        <span>限時下殺↘【國際牌Panasonic】4葉...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【美國BLUE】Raspberry全裝置USB麥克風(覆盆子紅)" href="https://buy.sina.com.tw/momo/product/5012293.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/012/293/5012293_L.jpg?t=1504286169" />
                        </div>
                        <span>【美國BLUE】Raspberry全裝置USB...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【TATUNG 大同】43吋聯網液晶顯示器+視訊盒(UA-43L10 送基本安裝)" href="https://buy.sina.com.tw/momo/product/5021270.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0005/021/270/5021270_L.jpg?t=1504711992" />
                        </div>
                        <span>【TATUNG 大同】43吋聯網液晶顯示...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">燙睫毛器</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"><a target="_blank" href="http://buy.sina.com.tw/s/貝印 燙睫毛器">貝印 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/燙睫毛器 電熱睫毛">燙睫毛器 電熱睫毛</a>．<a target="_blank" href="http://buy.sina.com.tw/s/國際牌 燙睫毛器">國際牌 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/mini 折疊式 燙睫毛器">mini 折疊式 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/電動 燙睫毛器">電動 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/CATHYCAT 燙睫毛器">CATHYCAT 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Kitty 燙睫毛器">Kitty 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Barbie 燙睫毛器">Barbie 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/TOUCHBEAUTY 燙睫毛器">TOUCHBEAUTY 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/松下 燙睫毛器">松下 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/TOUCHBEAUTY 電燙睫毛器">TOUCHBEAUTY 電燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/izumi 燙睫毛器">izumi 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/日立 燙睫毛器">日立 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/TESCOM 燙睫毛器">TESCOM 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Hello Kitty 電燙睫毛器">Hello Kitty 電燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Kitty 電燙睫毛器">Kitty 電燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/電燙睫毛器">電燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Panasonic 燙睫毛器">Panasonic 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/kai 燙睫毛器">kai 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/HITACHI 燙睫毛器">HITACHI 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Hello Kitty 燙睫毛器">Hello Kitty 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/HERA 燙睫毛器">HERA 燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/燙睫毛器">燙睫毛器</a>．<a target="_blank" href="http://buy.sina.com.tw/s/TESCOM 燙睫毛器 TL321">TESCOM 燙睫毛器 TL321</a></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/燙睫毛器">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="MISS 21開學季限時促銷$990起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/06/*https://tw.buy.yahoo.com/activity/onsale?actid=92202&act=todaybest6_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/4DDA9FC6460A049E6AD6534ED86BDD9A70F5CD17">
                </div>
                <span class="price">990起元</span>
                <span>MISS 21開學季限時促銷$990起</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4439906.html" title="【House Door】超吸濕排濕表布8cm厚乳膠+竹炭記憶雙膠床墊(雙大6尺)">【House Door】超吸濕排濕表布8cm厚乳膠+竹炭記憶雙膠床墊(</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/5078954.html" title="Just Air眼鏡 塑鋼-輕盈體驗/共六色#JA207">Just Air眼鏡 塑鋼-輕盈體驗/共六色#JA207</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4441057.html" title="【BURBERRY】經典格紋喀什米爾羊毛圍巾(寬版-黑灰白)">【BURBERRY】經典格紋喀什米爾羊毛圍巾(寬版-黑灰白)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4436774.html" title="【Jaybird】freedom 運動藍芽耳道式耳機(限量贈送KOR Water 水瓶)">【Jaybird】freedom 運動藍芽耳道式耳機(限量贈送KOR Water</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/2373687.html" title="【優利亞-夢幻藍色】單人3.5尺床架(不含床墊)">【優利亞-夢幻藍色】單人3.5尺床架(不含床墊)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/2370016.html" title="《biz互動英語》互動光碟版 1年12期 +《21世紀情境式英語圖解字典》+《生活情境英語圖解大百科》">《biz互動英語》互動光碟版 1年12期 +《21世紀情境式英語圖</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6495985.html" title="Campart Travel墾旅 80x140家庭蛋捲桌(六人)TA-0806/附網狀抽屜">Campart Travel墾旅 80x140家庭蛋捲桌(六人)TA-0806/附網狀</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4442059.html" title="【LADY】優雅女伶系列 襯衣(珊瑚粉)">【LADY】優雅女伶系列 襯衣(珊瑚粉)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4441583.html" title="【SANUK】條紋針織長筒靴-女款SWB4012 PKMU(桃紅色)">【SANUK】條紋針織長筒靴-女款SWB4012 PKMU(桃紅色)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/5891905.html" title="TONY PEROTTI 軟牛皮NAPPA 側肩包 ( 橘色 )">TONY PEROTTI 軟牛皮NAPPA 側肩包 ( 橘色 )</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="歐洲保養夏日美白大作戰 限搶1折 ★ 結帳再84折 歐洲保養，全天候美白不間斷" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/09/*https://tw.buy.yahoo.com/activity/onsale?actid=92697&act=todaybest9_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/BC79C404498D9EE68BC689554A58753B885879F4" />
                    </div>
                    <span>歐洲保養夏日美白大作戰 限搶1折 ...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="黛安芬 夏日出清 熱銷新降特賣會2折起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/03/*https://tw.buy.yahoo.com/activity/onsale?actid=92060&act=todaybest3_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/008BDE60570083C0378A587869F9E88FB5C9A77E" />
                    </div>
                    <span>黛安芬 夏日出清 熱銷新降特賣會2...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="MK 專櫃早秋新款▼獨家2780起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/10/*https://tw.buy.yahoo.com/activity/onsale?actid=92707&act=todaybest10_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/3A664E7CA89979A58561330FD3DC5D79F8B8A1E6" />
                    </div>
                    <span>MK 專櫃早秋新款▼獨家2780起</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="Abbott亞培安素營養品限時$437起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/02/*https://tw.buy.yahoo.com/activity/onsale?actid=92486&act=todaybest2_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/E538B94F4B23976847FFC4E6E8BA47BBDEDD951F" />
                    </div>
                    <span>Abbott亞培安素營養品限時$437起</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="tra_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="旅遊瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170907/23779050.html">颶風「艾爾瑪」侵襲加勒比海島：7人死 島嶼變廢墟</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170905/23747694.html">全台最大地下遊逛街城  6千坪集美食夢幻名單</a><cite>【MOOK景點家】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170831/23690482.html">傳統市場變身文青市集  天母商圈時尚新亮點</a><cite>【MOOK景點家】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170831/23704658.html">竹北排隊餐廳「香港香港新生活飲茶」現做烤鴨捲+風味調茶  打造港式飲茶新風貌</a><cite>【欣傳媒】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170905/23748960.html">台女赴日蹭旅行團房間被抓包大罵導遊 日本司機怒了</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/travel/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div><br/>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><div class="clear"></div><br/>
<!--為了讓二個廣告不要太過於貼近-->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script><div class="clear"></div>

<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>育兒生活</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></h5>
				<p>夏季易被蚊蟲叮咬3原因
為什麼比起其他季節，夏天更需要仔細做好防蚊工作呢？王研人醫師...《<a href="http://news.sina.com.tw/magazine/article/15765.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15765.html"><img src="/_data/magazine/bestMag/14376473216514.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<br />

<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/novel/binfo/2582.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1493097300631.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/novel/binfo/2582.html">讀懂孫子兵法─發揮人生戰鬥力</a></h3>
				<div class="author">作者：嚴定暹</div>
				<p>【百家開講】系列

以現代觀點重新詮釋傳統智慧

&nbsp;

★多位名人、...《<a href="/books/novel/binfo/2582.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>

<div id="sideright_bottom">
﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;display:block'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div></div>
	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":23777394, "date":20170907})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script>
$(document).ready(function(){
	//廣告跟隨
	$.getScript("/js/jquery.sticky.js" ).done(function( script, textStatus ) {

		$("#sideright_bottom").sticky({ topSpacing: 50});
	})
	.fail(function( jqxhr, settings, exception ) {
		console.log( "Triggered ajaxError handler." );
	});
})
</script>


<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>