<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.b3a968d0e9.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>林肯紀念堂遭塗鴉 紅色噴漆留不雅字眼-國際新聞-新浪新聞中心</title>
<meta name="title" content="林肯紀念堂遭塗鴉 紅色噴漆留不雅字眼-國際新聞-新浪新聞中心" />
<meta name="description" content="林肯紀念堂遭塗鴉 紅色噴漆留不雅字眼" />
<meta name="keywords" content="林肯紀念堂遭塗鴉 紅色噴漆留不雅字眼,國際新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="林肯紀念堂遭塗鴉 紅色噴漆留不雅字眼" />
<meta property="og:url" content="http://news.sina.com.tw/article/20170816/23488112.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="（中央社華盛頓15日綜合外電報導）美國國家公園管理局（National Park Service）今天表示，華府林肯紀念堂（Lin..." />

<meta property="og:image" content="http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
</head>

<body id="but_h">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170819/23524008.html" title="露天享排餐看電影　台南玉井溫馨共享親子樂">露天享排餐看電影　台南玉井溫馨共享親子樂</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524010.html" title="維護農民權益　議員提案促南市府修訂「台南市農舍興建自治條例」">維護農民權益　議員提案促南市府修訂「台南</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524012.html" title="高市工務局為落實循環經濟　舉辦「推廣底渣資源化產品說明會」">高市工務局為落實循環經濟　舉辦「推廣底渣</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524014.html" title="建設公司與繪畫、書法大師合作    藝術饗宴提昇生活品質">建設公司與繪畫、書法大師合作    藝術</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524016.html" title="本報透視集--陳金德下台的觀察">本報透視集--陳金德下台的觀察</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170819/23524016.html" title="本報透視集--陳金德下台的觀察">本報透視集--陳金德下台的觀察</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23525126.html" title="遭開除 巴農：繼續為川普而戰">遭開除 巴農：繼續為川普而戰</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23525722.html" title="肯亞總統大選結果 反對派提出申訴">肯亞總統大選結果 反對派提出申訴</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23525840.html" title="台灣政治史倒閣提案全紀錄">台灣政治史倒閣提案全紀錄</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170819/23524008.html" title="露天享排餐看電影　台南玉井溫馨共享親子樂">露天享排餐看電影　台南玉井溫馨共享親子樂</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524010.html" title="維護農民權益　議員提案促南市府修訂「台南市農舍興建自治條例」">維護農民權益　議員提案促南市府修訂「台南</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524012.html" title="高市工務局為落實循環經濟　舉辦「推廣底渣資源化產品說明會」">高市工務局為落實循環經濟　舉辦「推廣底渣</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524014.html" title="建設公司與繪畫、書法大師合作    藝術饗宴提昇生活品質">建設公司與繪畫、書法大師合作    藝術</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524030.html" title="投入30億經費　林智堅攜手馬偕打造兒童醫院">投入30億經費　林智堅攜手馬偕打造兒童醫</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170819/23525620.html" title="全球限量／《教父》三部曲45周年「奧默塔紀念版」上市">全球限量／《教父》三部曲45周年「奧默塔</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23525902.html" title="「千年一遇美少女」發福遭譏　粉絲崩潰：回不去了">「千年一遇美少女」發福遭譏　粉絲崩潰：回</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170819/23524028.html" title="西班牙攻擊事件 傷亡者來自34國">西班牙攻擊事件 傷亡者來自34國</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524246.html" title="致命恐攻後  西班牙民眾高喊不害怕">致命恐攻後  西班牙民眾高喊不害怕</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524248.html" title="芬蘭揮刀攻擊8送醫1死 警搜捕其他嫌犯">芬蘭揮刀攻擊8送醫1死 警搜捕其他嫌犯</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524366.html" title="德國傳揮刀攻擊1死1傷  嫌犯在逃">德國傳揮刀攻擊1死1傷  嫌犯在逃</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524386.html" title="芬蘭揮刀攻擊2死6傷 警搜捕其他嫌犯">芬蘭揮刀攻擊2死6傷 警搜捕其他嫌犯</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170819/23524038.html" title="最喜歡哪三件事？ 林更新：動漫、電競，說恨你">最喜歡哪三件事？ 林更新：動漫、電競，說</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524050.html" title="床墊接火箭彈可能嗎？">床墊接火箭彈可能嗎？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524052.html" title="處罰主管2000元將逐步清理">處罰主管2000元將逐步清理</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524054.html" title="環境改善 吸引海外遊子回家創業">環境改善 吸引海外遊子回家創業</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524056.html" title="一輛車讓一條充滿歡樂的街浸滿了血色">一輛車讓一條充滿歡樂的街浸滿了血色</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170819/23524018.html" title="本報特約--區域經濟/南京“十三五”打造1.5小時高鐵交通圈 引領揚子江城市群">本報特約--區域經濟/南京“十三五”打造</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524020.html" title="本報特約--產業追蹤/陸網約車“遭遇”總量控制紅線 企業多方謀出路">本報特約--產業追蹤/陸網約車“遭遇”總</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524022.html" title="本報特約--產業追蹤/口碑恐失支付寶入口　阿里扶植餓了麼外賣格局生變">本報特約--產業追蹤/口碑恐失支付寶入口</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524024.html" title="本報特約--公司管理/裁員、狠殺伐 這些企業家如何做到“心慈刀快”？">本報特約--公司管理/裁員、狠殺伐 這些</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524026.html" title="本報特約--公司管理/樂視網CEO梁軍任命11位高管 融創系進入管理核心">本報特約--公司管理/樂視網CEO梁軍任</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170819/23525072.html" title="火傘高張迎世大運 台北上看37度">火傘高張迎世大運 台北上看37度</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23525116.html" title="一起看世大運開幕式   戶外轉播為台灣加油">一起看世大運開幕式   戶外轉播為台灣加</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170819/23524384.html" title="優拜單車余熠：共享單車本質不是租金而是流量和數據">優拜單車余熠：共享單車本質不是租金而是流</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524462.html" title="京東天天快遞口水戰升級 新仇舊怨背後是數據博弈">京東天天快遞口水戰升級 新仇舊怨背後是數</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524632.html" title="「衝撞」新規 聯通混改定增或走特批路徑">「衝撞」新規 聯通混改定增或走特批路徑</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23525028.html" title="多家機構減持超61億港元 美圖公司中報蒙陰影">多家機構減持超61億港元 美圖公司中報蒙</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23525052.html" title="探尋神州租車業績高增長的秘密武器">探尋神州租車業績高增長的秘密武器</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170819/23524144.html" title="國象甲級聯賽第13輪對陣：老將徐俊再戰外援">國象甲級聯賽第13輪對陣：老將徐俊再戰外</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524146.html" title="博阿斯：聯賽爭冠的確困難更大 三線作戰都會努力">博阿斯：聯賽爭冠的確困難更大 三線作戰都</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524230.html" title="尤文官宣法國鐵腰加盟 簽約3年轉會費2000萬">尤文官宣法國鐵腰加盟 簽約3年轉會費20</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524286.html" title="阿森納官宣鐵衛重回西甲 轉會費1000萬簽約5年">阿森納官宣鐵衛重回西甲 轉會費1000萬</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524390.html" title="第一屆小天使盃公益路跑，20日在雲林縣環球科大登場">第一屆小天使盃公益路跑，20日在雲林縣環</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170819/23524148.html" title="70城房價觀察：調控效果深化 三線城市房價漲幅回落">70城房價觀察：調控效果深化 三線城市房</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524150.html" title="甘肅西峰以旅興農做活「山水文章」 鮮花景點引客來">甘肅西峰以旅興農做活「山水文章」 鮮花景</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524152.html" title="全球高收益債券深受投資者喜愛">全球高收益債券深受投資者喜愛</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524154.html" title="好食材遇到好味道 內蒙古牛羊肉「牽手」火鍋闖世界">好食材遇到好味道 內蒙古牛羊肉「牽手」火</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170819/23524156.html" title="德國法蘭克福股市ＤＡＸ指數１８日下跌３８．２７點">德國法蘭克福股市ＤＡＸ指數１８日下跌３８</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/global/">國際新聞</a> &gt;
					<a href="/cobrand/cnanews/">中央社</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->林肯紀念堂遭塗鴉 紅色噴漆留不雅字眼<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/cnanews/">中央社</a>
							 (2017-08-16 16:07)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			    （中央社華盛頓15日綜合外電報導）美國國家公園管理局（National Park Service）今天表示，華府林肯紀念堂（Lincoln Memorial）遭人惡意破壞公物，以紅色噴漆潦草留下不雅訊息。<br /><br />    法新社報導，有人今天清晨在林肯紀念堂發現其中一根高大圓柱遭人塗鴉。紀念堂是向遭暗殺的總統林肯（Abraham Lincoln）致敬，美國在他領導下廢除奴隸制度。<br /><br />    從國家公園管理局公開的照片很難辨識出塗鴉者寫了哪些字，但當局表示，塗鴉「顯然是在說『去你的法律』」。<br /><br />    而在憲法大道（Constitution Avenue）上，一張史密森尼（Smithsonian）博物館的指示地圖也被發現有銀色噴漆寫下的無法辨識字樣。<br /><br />    管理局表示，工作人員使用特殊的溫和凝膠除漆劑去除紀念堂的塗鴉，將需要多種處理方式來除去所有塗鴉。<br /><br />    根據路透社，美國公園警察（U.S. Park Police）在聲明中說，當局正在調查。<br /><br />    這是華府主要觀光景點之一的林肯紀念堂今年第2次遭人塗鴉。林肯紀念堂、華盛頓紀念碑（Washington Monument）與二次大戰紀念館（World War II Memorial）2月時遭人以麥克筆蓄意破壞。（譯者：中央社周莉芳）1060816
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20170816/23488112.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20170816/23488106.html"  title="防北韓核導 美軍部署大量愛國者飛彈" >防北韓核導 美軍部署大量愛國者飛彈</a>
	            	            </span>
	        </div>
	        	        	        <div class="next">
	            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20170816/23488106.html"  title="防北韓核導 美軍部署大量愛國者飛彈" >防北韓核導 美軍部署大量愛國者飛彈</a>
	            	            </span>
	        </div>
	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他國際新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/global/tw/list.html">更多國際新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="/article/20170819/23525918.html" title="澳洲副總理棄紐西蘭國籍  前強嫂也嘲笑" >澳洲副總理棄紐西蘭國籍  前強...</a></li>
					        <li class="right"><a href="/article/20170819/23525912.html" title="美國動用貿易法301條款對華調查 中方權威回應" >美國動用貿易法301條款對華調...</a></li>
					        <li class="left"><a href="/article/20170819/23525900.html" title="美國超級日全食日臨近 日食眼鏡銷量猛增" >美國超級日全食日臨近 日食眼鏡...</a></li>
					        <li class="right"><a href="/article/20170819/23525834.html" title="南非知名媒體人：金磚國家給了南非一個真真正正的機會" >南非知名媒體人：金磚國家給了南...</a></li>
					        <li class="left"><a href="/article/20170819/23525600.html" title="鄧福德訪中提北韓 籲美中溝通減誤判" >鄧福德訪中提北韓 籲美中溝通減誤判</a></li>
					        <li class="right"><a href="/article/20170819/23525510.html" title="日本有識之士和民眾批安倍不提「加害」和「反省」" >日本有識之士和民眾批安倍不提「...</a></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/global/';" value="回國際新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="天然植萃私密潔淨噴霧(80ml/瓶)" href="https://buy.sina.com.tw/gohappy/product/6010308.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6010308/6010308_3_1.jpg?109762" />
                        </div>
                        <span>天然植萃私密潔淨噴霧(80ml/瓶)</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【MAN-Q】胺基酸保濕潔顏乳(100mlx1入)" href="https://buy.sina.com.tw/momo/product/4773991.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/773/991/4773991_R.jpg?t=1495028936" />
                        </div>
                        <span>【MAN-Q】胺基酸保濕潔顏乳(100ml...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="TS6護一生 幸福粉霧40g(期效2018/3/5)" href="https://buy.sina.com.tw/gohappy/product/6014198.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6014198/6014198_3_1.jpg?273979" />
                        </div>
                        <span>TS6護一生 幸福粉霧40g(期效2018/...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="TS6護一生 私密護膚柔濕巾x1包" href="https://buy.sina.com.tw/gohappy/product/6013898.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6013898/6013898_3_1.jpg?501402" />
                        </div>
                        <span>TS6護一生 私密護膚柔濕巾x1包</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【買就送微波爐 TECO東元】13公斤洗脫烘變頻滾筒洗衣機-奢華紅(WD1366HR)" href="https://buy.sina.com.tw/momo/product/4979386.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0004/979/386/4979386_L.jpg?t=1503049921" />
                        </div>
                        <span>【買就送微波爐 TECO東元】13公斤...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="限時下殺↘【國際牌Panasonic】1300ML研磨果汁機附隨手杯 MX-XT701" href="https://buy.sina.com.tw/gohappy/product/6013863.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6013863/6013863_3_1.jpg?418503" />
                        </div>
                        <span>限時下殺↘【國際牌Panasonic】130...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="TOSHIBA東芝608L二門玻璃鏡面ECO節能系列冰箱 GR-WG66TDZ(XK)+送基本安裝" href="https://buy.sina.com.tw/gohappy/product/5850705.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/195/5850705/5850705_3_1.jpg?695261" />
                        </div>
                        <span>TOSHIBA東芝608L二門玻璃鏡面ECO...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【SAMPO聲寶 】4-6坪 CSPF 定頻分離式冷氣AM-PC28/AU-PC28" href="https://buy.sina.com.tw/gohappy/product/6016223.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6016223/6016223_3_1.jpg?844380" />
                        </div>
                        <span>【SAMPO聲寶 】4-6坪 CSPF 定頻分...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">縫紉機</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"><a target="_blank" href="http://buy.sina.com.tw/s/縫紉機 cc">縫紉機 cc</a>．<a target="_blank" href="http://buy.sina.com.tw/s/手動縫紉機">手動縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Machine 縫紉機">Machine 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/實用型縫紉機">實用型縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/手持 縫紉機">手持 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/縫紉機 勝家">縫紉機 勝家</a>．<a target="_blank" href="http://buy.sina.com.tw/s/縫紉機 9868">縫紉機 9868</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Zakka 縫紉機">Zakka 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/迷你 縫紉機">迷你 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/環保 縫紉機">環保 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/縫紉機 DS-140">縫紉機 DS-140</a>．<a target="_blank" href="http://buy.sina.com.tw/s/janome 縫紉機">janome 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/NX 縫紉機">NX 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/縫紉機筆記">縫紉機筆記</a>．<a target="_blank" href="http://buy.sina.com.tw/s/車樂美 縫紉機">車樂美 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/singer 縫紉機">singer 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/縫紉機 XL">縫紉機 XL</a>．<a target="_blank" href="http://buy.sina.com.tw/s/miomi 縫紉機">miomi 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/櫻桃縫紉機">櫻桃縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/小型 縫紉機">小型 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/縫紉機">縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/桌上 縫紉機">桌上 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/bri-rich 縫紉機">bri-rich 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/勝家縫紉機">勝家縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/美樂 縫紉機">美樂 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/縫紉機 XL-2240">縫紉機 XL-2240</a>．<a target="_blank" href="http://buy.sina.com.tw/s/靜音 縫紉機">靜音 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/勝家 縫紉機">勝家 縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/迷你縫紉機">迷你縫紉機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/萬用 縫紉機">萬用 縫紉機</a></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/縫紉機">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="礦泉水/鹼性水箱購35折起 送到家" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/04/*https://tw.buy.yahoo.com/activity/onsale?actid=37183&act=todaybest4_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/A0C694C13215ABAFECB5F5BB9EA4038326B8C0E2">
                </div>
                <span class="price">99起元</span>
                <span>礦泉水/鹼性水箱購35折起 送到家</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4267384.html" title="【PRADA】TESSUTO三角LOGO尼龍束口穿釦雙口袋Robot造型後背包(黑X銀灰1BZ032-ELT-F0H0S-NERO-CROMO)">【PRADA】TESSUTO三角LOGO尼龍束口穿釦雙口袋Robot造型後背</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4269377.html" title="【寶島手路菜】純煉滴雞精 4盒(60ml/包 10包/盒  4盒共40包)">【寶島手路菜】純煉滴雞精 4盒(60ml/包 10包/盒  4盒共40包</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/6039949.html" title="美國 Bushnell 倍視能 Trophy XLT 錦標系列 20-60x65mm 專業級賞鳥型單筒望遠鏡 786520 (公司貨)">美國 Bushnell 倍視能 Trophy XLT 錦標系列 20-60x65mm 專</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/6039297.html" title="【ABOSS】本納斯餐椅-4入組">【ABOSS】本納斯餐椅-4入組</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6594315.html" title="DIESEL Biker 街頭玩酷時尚男錶-黑x46mm">DIESEL Biker 街頭玩酷時尚男錶-黑x46mm</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6170313.html" title="Combi 首台適用0-7歲幼童汽座 New Prim Long S 巴洛克紅">Combi 首台適用0-7歲幼童汽座 New Prim Long S 巴洛克紅</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/4268617.html" title="【CASIO】卡西歐EDIFICE大錶徑三眼計時錶-藍(ETD-310D-2A)">【CASIO】卡西歐EDIFICE大錶徑三眼計時錶-藍(ETD-310D-2A)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/6039041.html" title="大賞 保險箱 50TA">大賞 保險箱 50TA</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/6034225.html" title="【OZ 歐舒】艾曼紐 5.3尺白雪杉耐磨餐櫃下座">【OZ 歐舒】艾曼紐 5.3尺白雪杉耐磨餐櫃下座</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/6020874.html" title="【H-CT】鱷魚皮紋路拼接設計真牛皮皮帶(LP2015048)">【H-CT】鱷魚皮紋路拼接設計真牛皮皮帶(LP2015048)</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="羅技全面開殺 驚喜價看這" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/17/*https://tw.buy.yahoo.com/activity/onsale?actid=62793&act=todaybest17_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/BC5B1B21479D4646984C7FAB71AA628551626936" />
                    </div>
                    <span>羅技全面開殺 驚喜價看這</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="JINCHEN白鋼飾品1+1=699" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/07/*https://tw.buy.yahoo.com/activity/onsale?actid=90756&act=todaybest7_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/5464278C9D222BE630FF56E8FD978A5F8372BB54" />
                    </div>
                    <span>JINCHEN白鋼飾品1+1=699</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="礦泉水/鹼性水箱購35折起 送到家" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/04/*https://tw.buy.yahoo.com/activity/onsale?actid=37183&act=todaybest4_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/A0C694C13215ABAFECB5F5BB9EA4038326B8C0E2" />
                    </div>
                    <span>礦泉水/鹼性水箱購35折起 送到家</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="美國淡斑皂 檸檬亮白皂團購大掃貨" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/03/*https://tw.buy.yahoo.com/activity/onsale?actid=90933&act=todaybest3_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/64C07A344BACB0556D925721BE321791A8C46BF1" />
                    </div>
                    <span>美國淡斑皂 檸檬亮白皂團購大掃貨</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>
<div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="glo_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="國際瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170818/23510438.html">美多地拆南方「邦聯」雕像 特朗普面臨執政考驗</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170818/23515990.html">中印對峙美國不敢公然拉偏架 日本卻站出來挺印</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170818/23516086.html">男性侵殺害4歲女童　5槍斃命「吊屍」示眾</a><cite>【Kairos 風向新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170818/23516762.html">iPhone三星手機賣最好 紅米也擠前五</a><cite>【中廣新聞網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170818/23510430.html">兩年間，沙特三名旅歐王子失蹤</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/global/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div>

﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div>
<br /><div class="clear"></div>
<!--AdForward Begin:-->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><!--AdForward End-->
<div class="clear"></div>
<!--為了讓二個廣告不要太過於貼近-->
<br />
<div id="ad-sticky">
<!--AdForward Begin:-->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><!--AdForward End-->
</div>

<div class="clear"></div>
<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>育兒生活</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></h5>
				<p>夏季易被蚊蟲叮咬3原因
為什麼比起其他季節，夏天更需要仔細做好防蚊工作呢？王研人醫師...《<a href="http://news.sina.com.tw/magazine/article/15765.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15765.html"><img src="/_data/magazine/bestMag/14376473216514.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/novel/binfo/2578.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1493096930741.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/novel/binfo/2578.html">你來了，茶剛好煮上：與師父喝茶，品一盞自在淡然</a></h3>
				<div class="author">作者：文青小和尚作家 悟澹</div>
				<p>茶心是道場，

品的是清香，嘗的是人生百味

在一盞茶中學會，

當下，就是最...《<a href="/books/novel/binfo/2578.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":23488112, "date":20170816})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>