<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.91ffc90241.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>我國新聞出版產業 營收超2.3萬億元-國際新聞-新浪新聞中心</title>
<meta name="title" content="我國新聞出版產業 營收超2.3萬億元-國際新聞-新浪新聞中心" />
<meta name="description" content="我國新聞出版產業 營收超2.3萬億元" />
<meta name="keywords" content="我國新聞出版產業 營收超2.3萬億元,國際新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="我國新聞出版產業 營收超2.3萬億元" />
<meta property="og:url" content="http://news.sina.com.tw/article/20170725/23182892.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content=" ？？？？新華社北京7月24日電？國家新聞出版廣電總局24日發佈《2016年新聞出版產業分析報告》。報告指出，我國新聞出版產業保持..." />

<meta property="og:image" content="http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>

<script>
var _pvmax = {"siteId": "d242da4f-99ba-46b6-a30f-7c3b55d678bf"};
(function(d, s, id) {
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//api.pvmax.net/v1.0/pvmax.js";
  pjs.parentNode.insertBefore(js, pjs);
}(document, 'script', 'pvmax-jssdk'));
</script>
</head>

<body id="but_h">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170725/23180300.html" title="【小撇步】黃豆與黑豆X豆製品保存妙招">【小撇步】黃豆與黑豆X豆製品保存妙招</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180302.html" title="「無人超市」來了 這些新消費模式靠譜嗎？">「無人超市」來了 這些新消費模式靠譜嗎？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180304.html" title="上半年誰掙錢最多？3省市人均可支配收入超2萬元">上半年誰掙錢最多？3省市人均可支配收入超</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180306.html" title="重慶市氣象台發佈雷電黃色預警 多地將發生雷電等強對流天氣">重慶市氣象台發佈雷電黃色預警 多地將發生</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180308.html" title="萬達637億「世紀交易」后王健林首見省部級高官">萬達637億「世紀交易」后王健林首見省部</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170725/23180392.html" title="宗教法謠傳多　激情消退再溝通">宗教法謠傳多　激情消退再溝通</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180512.html" title="本報透視集--怎一個亂字了得">本報透視集--怎一個亂字了得</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23182046.html" title="Despacito被當選舉歌 主唱痛斥委國總統">Despacito被當選舉歌 主唱痛斥委</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23182482.html" title="國民黨地方黨部主委直選　利弊說明白">國民黨地方黨部主委直選　利弊說明白</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23182584.html" title="衝突加劇 以色列停止在聖地用金屬探測器">衝突加劇 以色列停止在聖地用金屬探測器</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170725/23180386.html" title="台鐵首例鋰電池爆炸意外　行動電源是禍首">台鐵首例鋰電池爆炸意外　行動電源是禍首</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180388.html" title="人在做天在看　蒙面行竊仍被逮">人在做天在看　蒙面行竊仍被逮</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180902.html" title="「竹巢引鳳．創業圓夢」　竹科輔導團隊參與創新創業激勵計畫有95組成立公司">「竹巢引鳳．創業圓夢」　竹科輔導團隊參與</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180912.html" title="藝起來高鐵 彰化土庫國小太鼓隊台中站獻技">藝起來高鐵 彰化土庫國小太鼓隊台中站獻技</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180914.html" title="台中花博志工持續招募中 打造志工資源成為城市永久資產">台中花博志工持續招募中 打造志工資源成為</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170725/23180394.html" title="沈文程膝蓋軟骨被磨光　再主持行腳節目終不悔">沈文程膝蓋軟骨被磨光　再主持行腳節目終不</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180396.html" title="曾與郭富城傳緋聞　葉子淇出輯「比基尼婚紗」登場">曾與郭富城傳緋聞　葉子淇出輯「比基尼婚紗</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180398.html" title="台版金宇彬認了　告白「鍾哥」曾之喬">台版金宇彬認了　告白「鍾哥」曾之喬</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23182276.html" title="i Radio華語金曲榜冠軍 A-Lin「一直走」">i Radio華語金曲榜冠軍 A-Lin</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23183890.html" title="防彈少年團準備專輯中　有望9月回歸">防彈少年團準備專輯中　有望9月回歸</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170725/23180418.html" title="陸戰機東海攔美偵察機  危險逼近險碰撞">陸戰機東海攔美偵察機  危險逼近險碰撞</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180542.html" title="德媒稱中國炒房團抬高德房價 中國人:不背黑鍋">德媒稱中國炒房團抬高德房價 中國人:不背</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23181058.html" title="杜特爾特低調提南海高調批美 感謝中國投資基建">杜特爾特低調提南海高調批美 感謝中國投資</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23181200.html" title="牛津大學給你發獎狀？假的！">牛津大學給你發獎狀？假的！</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23181202.html" title="特朗普發牢騷:共和黨「護駕」不力">特朗普發牢騷:共和黨「護駕」不力</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170725/23180302.html" title="「無人超市」來了 這些新消費模式靠譜嗎？">「無人超市」來了 這些新消費模式靠譜嗎？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180304.html" title="上半年誰掙錢最多？3省市人均可支配收入超2萬元">上半年誰掙錢最多？3省市人均可支配收入超</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180306.html" title="重慶市氣象台發佈雷電黃色預警 多地將發生雷電等強對流天氣">重慶市氣象台發佈雷電黃色預警 多地將發生</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180308.html" title="萬達637億「世紀交易」后王健林首見省部級高官">萬達637億「世紀交易」后王健林首見省部</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180400.html" title="沙坪壩區虎峰山開展森林火災應急演練 無人機直升機投入使用">沙坪壩區虎峰山開展森林火災應急演練 無人</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170725/23180300.html" title="【小撇步】黃豆與黑豆X豆製品保存妙招">【小撇步】黃豆與黑豆X豆製品保存妙招</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180424.html" title="全國科展在雲林 科學風來砲威力驚人">全國科展在雲林 科學風來砲威力驚人</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180444.html" title="中央氣象局國際各主要都市天氣預報">中央氣象局國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180904.html" title="月映千江8/15全國泡茶競賽  戴羽禎：為臺灣茶文化盡份心力！">月映千江8/15全國泡茶競賽  戴羽禎：</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23181130.html" title="全球限量「200輛」，超奢華「總裁級」之巔，全新BMW 7 Series 40 Jahre紀念版「10月」開始接受預訂！">全球限量「200輛」，超奢華「總裁級」之</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170725/23181888.html" title="依舊熱烘烘  留意熱帶擾動發展">依舊熱烘烘  留意熱帶擾動發展</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23183552.html" title="輕颱桑卡往越南前進  赴越民眾注意">輕颱桑卡往越南前進  赴越民眾注意</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23183592.html" title="比九寨溝人少，比青海湖便宜，這才是長春今夏最值得去的湖泊！">比九寨溝人少，比青海湖便宜，這才是長春今</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23183594.html" title="全國網媒湖南行長沙啟動 聚焦旅遊扶貧">全國網媒湖南行長沙啟動 聚焦旅遊扶貧</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23183770.html" title="延吉！100個離不開這裏的理由！">延吉！100個離不開這裏的理由！</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170725/23180886.html" title="暴風集團互聯網電視增收卻持續虧損 押注軟硬一體化">暴風集團互聯網電視增收卻持續虧損 押注軟</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180888.html" title="TV、VR個個都是「困難戶」 暴風集團有概念沒賺錢">TV、VR個個都是「困難戶」 暴風集團有</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180890.html" title="樂凱膠片以收購擴張鋰電池隔膜版圖">樂凱膠片以收購擴張鋰電池隔膜版圖</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180892.html" title="京東方A申請保險牌照一年暫無下文">京東方A申請保險牌照一年暫無下文</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23181018.html" title="除名天天快遞拉黑圓通互懟蘇寧 京東上演物流戰">除名天天快遞拉黑圓通互懟蘇寧 京東上演物</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170725/23180316.html" title="歐足聯確認曼聯鐵衛追加停賽 無緣超級杯戰皇馬">歐足聯確認曼聯鐵衛追加停賽 無緣超級杯戰</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180318.html" title="外媒:中國公司狀告國際拳聯 要求歸還1900萬瑞郎">外媒:中國公司狀告國際拳聯 要求歸還19</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180390.html" title="中華職棒／擺脫桃園不勝紀錄　富邦盼羅力谷底反彈">中華職棒／擺脫桃園不勝紀錄　富邦盼羅力谷</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180404.html" title="世游賽傅園慧無緣100仰決賽 陳潔第9列第一替補">世游賽傅園慧無緣100仰決賽 陳潔第9列</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180436.html" title="尤文官宣簽義大利國腳殺星 轉會費4000萬簽5年">尤文官宣簽義大利國腳殺星 轉會費4000</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170725/23180320.html" title="新華社快訊：德國法蘭克福股市ＤＡＸ指數２４日下跌３１．１１點，跌幅０．２５％，報收於１２２０８．９５點">新華社快訊：德國法蘭克福股市ＤＡＸ指數２</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180322.html" title="新華社快訊：巴黎股市ＣＡＣ４０股指２４日尾盤報收於５１２７．７０點，較前一交易日上漲１０．０４點，漲幅為０．２０％">新華社快訊：巴黎股市ＣＡＣ４０股指２４日</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180324.html" title="子彈擦肩而過——新華社記者巴以衝突現場驚魂記">子彈擦肩而過——新華社記者巴以衝突現場驚</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180326.html" title="新華社快訊：巴黎股市ＣＡＣ４０股指２４日尾盤報收於５１２７．７０點，較前一交易日上漲１０．０４點，漲幅為０．２０％">新華社快訊：巴黎股市ＣＡＣ４０股指２４日</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170725/23180328.html" title="新華社快訊：德國法蘭克福股市ＤＡＸ指數２４日下跌３１．１１點，跌幅０．２５％，報收於１２２０８．９５點">新華社快訊：德國法蘭克福股市ＤＡＸ指數２</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
	<div id="Content">
		<div class="path">
		<a href="/global/">國際新聞</a> &gt;
					<a href="/cobrand/sinacn/">北京新浪網</a>
				</div>
	</div>
	<!-- Article start -->
	<div id="articles" class="articles">
	    <strong><h1><!-- ArticleTitle Start -->我國新聞出版產業 營收超2.3萬億元<!-- ArticleTitle End --></h1></strong>
	    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
	    <cite>
	    		    							<a href="/cobrand/sinacn/">北京新浪網</a>
							 (2017-07-25 07:34)
		</cite>

	    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-fe+60+3l-f3+ey"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="1090402786"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	    <div class="forward">  分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" /></div>
	    <div class="clear"></div>

	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    	    <div id="article_content">
	    
	    
	    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
	    <div class="pcont">
		    <p>
			    <div> <p></p><p>？？？？新華社北京7月24日電？國家新聞出版廣電總局24日發佈《2016年新聞出版產業分析報告》。報告指出，我國新聞出版產業保持較快增長，去年全國出版、印刷和發行服務實現營業收入23595.8億元，較2015年增加1939.9億元，增長9%。</p><p>？？？？報告顯示，主題出版、主流媒體傳播力、影響力進一步彰顯。在年度單品種印數排名前10的書籍中，主題出版物佔據半壁江山，《習近平總書記系列重要講話讀本（2016年版）》總印數超過5200萬冊，《人民日報》《參考消息》和《環球時報》等報紙平均期印數均超過100萬份。</p><p>？？？？報告稱，圖書出版結構進一步優化，本土原創文學和少兒類圖書表現搶眼。重印圖書品種與總印數增速均大幅超過新版圖書，反映出常銷書所佔比重進一步提高。少兒圖書出版繼續保持快速增長，《平凡的世界》《曹文軒純美小說·草房子》等8種本土原創文學、少兒類圖書累計印數均超過100萬冊。</p><p>？？？？報告指出，數字出版繼續保持高速增長，對全行業營業收入增長貢獻超三分之二。數字出版實現營業收入5720.9億元，增長速度與增長貢獻在新聞出版各產業類別中繼續位居第一。網路動漫和在線教育營業收入增勢迅猛，增長速度在數字出版所屬各類別中名列前茅。</p><p>？？？？報告還指出，我國對外版權輸出增速加快，數字出版物出口占出版物出口比重進一步提高。去年全國共輸出版權11133種；其中，電子出版物版權貿易實現大幅順差，增長192.5%。全國累計出口圖書、報紙、期刊、音像製品、電子出版物和數字出版物11010.8萬美元，增長5%。</p></div>
			    		    </p>
	    </div>
	    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
	    </div><!--eof #article_content-->
	    <div class="clear"></div>

	    <!-- BEGIN SNIPPET -->
	    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
	    <script>
	        (function(a,b,c,d,e,f){a[d]||(a[d]=
	        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
	        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
	        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
	        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
	        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
	    </script>
	    <!-- END SNIPPET -->

	    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
	    <div class="clear"></div>
	    <!-- SinaTW_News_Content_300x250 -->
	    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>	    <!-- EOF SinaTW_News_Content_300x250 -->

	    <div class="clear"></div>

	    
	    <!-- Ad Google start -->
	    <div id="googleads_w468h60_n3_MB">
	        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
	    </div>
	    <div class="clear"></div>
	    <!-- Ad Google end -->

	    <div class="clear"></div>
	    <div class="fbblock_mid">
	        <fb:comments href="http://news.sina.com.tw/article/20170725/23182892.html" numposts="5"  data-width="569"></fb:comments>
	    </div>

	    <!-- Article Words start -->
	    <div class="artwords">
	        <span class="awhd">關鍵字：</span><span class="awcont">
	         	        </span>
	    </div>
	    <!-- Article Words end -->
	    <div class="clear"></div>

	    <!-- Article button start -->
	    <div class="artbutn">
	        	        <div class="prev">
	            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20170725/23182598.html"  title="戴妃逝世20周年紀錄片出爐 兩位王子追憶母親" >戴妃逝世20周年紀錄片出爐 兩位王子追憶母親</a>
	            	            <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
	            	            </span>
	        </div>
	        	        	        <div class="next">
	            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20170725/23182858.html"  title="我國研製出新材料 高效去除土壤毒素" >我國研製出新材料 高效去除土壤毒素</a>
	            	            </span>
	        </div>
	        	    </div>
	    <!-- Article button start -->
	</div>
	<!-- Article end -->

		<!-- Ad Sponsor Sitebro start （個人專屬推薦）-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
	</div>

	<!--KiànGī Widget（-->
	<div style="display:block;padding-bottom:10px;padding-top:10px;">
		<div class="_pvmax_recommend" data-widget-id="b411babe-54e6-43b2-84b3-99269a01d6ce"></div>
	</div>

		<!-- Other News start -->
	<div class="other">
		<div class="tous"><h5>其他國際新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/global/tw/list.html">更多國際新聞</a></span></div>
		<div class="ocont">
			<ul class="list">
			 		        <li class="left"><a href="/article/20170725/23180418.html" title="陸戰機東海攔美偵察機  危險逼近險碰撞" >陸戰機東海攔美偵察機  危險逼...</a></li>
					        <li class="right"><a href="/article/20170725/23180542.html" title="德媒稱中國炒房團抬高德房價 中國人:不背黑鍋" >德媒稱中國炒房團抬高德房價 中...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20170725/23181202.html" title="特朗普發牢騷:共和黨「護駕」不力" >特朗普發牢騷:共和黨「護駕」不力</a></li>
					        <li class="right"><a href="/article/20170725/23181058.html" title="杜特爾特低調提南海高調批美 感謝中國投資基建" >杜特爾特低調提南海高調批美 感...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
					        <li class="left"><a href="/article/20170725/23181222.html" title="支持率再跌 安倍國會「過堂」" >支持率再跌 安倍國會「過堂」</a></li>
					        <li class="right"><a href="/article/20170725/23181208.html" title="連雲港42人眾籌買彩喜中雙色球一等獎609萬元" >連雲港42人眾籌買彩喜中雙色球...</a></li>
						</ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- Other News end -->
	
	<div class="pgbutn">
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/global/';" value="回國際新聞首頁" />
		<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
	</div>

	<div class="clear"></div>
	<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
	<div class="clear"></div>
		<div id="iguangprod">
		    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【Tommy】Eau De Prep 優雅新貴男性淡香水(100ml)" href="https://buy.sina.com.tw/momo/product/4818521.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/818/521/4818521_R.jpg?t=1496772462" />
                        </div>
                        <span>【Tommy】Eau De Prep 優雅新貴男...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【heimish】日常水份滿滿持久唇彩(韓國時尚品牌新登場)" href="https://buy.sina.com.tw/momo/product/4812447.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/812/447/4812447_R.jpg?t=1496514320" />
                        </div>
                        <span>【heimish】日常水份滿滿持久唇彩...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="DARPHIN  活水保濕深層滲透精華液 30ml" href="https://buy.sina.com.tw/gohappy/product/2024908.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/67/2024908/2024908_3_1.jpg?892871" />
                        </div>
                        <span>DARPHIN  活水保濕深層滲透精華液...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【MAN-Q】魅力傳奇男香沐浴露(350mlX1)" href="https://buy.sina.com.tw/momo/product/4782728.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/782/728/4782728_R.jpg?t=1495217549" />
                        </div>
                        <span>【MAN-Q】魅力傳奇男香沐浴露(350...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="限時下殺↘【國際牌Panasonic】1公升不鏽鋼刀果汁機 MX-GX1051-WT" href="https://buy.sina.com.tw/gohappy/product/6013849.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6013849/6013849_3_1.jpg?691784" />
                        </div>
                        <span>限時下殺↘【國際牌Panasonic】1公...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="Whirlpool惠而浦130L銀灰上下門冰箱 WTT2130G" href="https://buy.sina.com.tw/gohappy/product/6015572.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6015572/6015572_3_1.jpg?762809" />
                        </div>
                        <span>Whirlpool惠而浦130L銀灰上下門冰...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="限時下殺↘贈食譜【國際牌Panasonic】蒸氣烘烤爐 NU-SC100" href="https://buy.sina.com.tw/gohappy/product/6013529.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6013529/6013529_3_1.jpg?958819" />
                        </div>
                        <span>限時下殺↘贈食譜【國際牌Panasoni...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="限時下殺↘【國際牌Panasonic】23公升微電腦變頻燒烤微波爐 NN-GD372" href="https://buy.sina.com.tw/gohappy/product/6013446.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6013446/6013446_3_1.jpg?856219" />
                        </div>
                        <span>限時下殺↘【國際牌Panasonic】23...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">運動褲</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"><a target="_blank" href="http://buy.sina.com.tw/s/運動褲 兒童">運動褲 兒童</a>．<a target="_blank" href="http://buy.sina.com.tw/s/保暖運動褲">保暖運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/縮口運動褲">縮口運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Lebron 運動褲">Lebron 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/五分 運動褲">五分 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/慢跑運動褲">慢跑運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/防風運動褲">防風運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/兒童 運動褲">兒童 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/puma 運動褲">puma 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/mamaway 運動褲">mamaway 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/白色 運動褲">白色 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Kitty 運動褲">Kitty 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/針織 運動褲">針織 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/縮口 運動褲">縮口 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/運動褲 束口">運動褲 束口</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ManStyle 運動褲">ManStyle 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/刷毛運動褲">刷毛運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/運動褲 fila">運動褲 fila</a>．<a target="_blank" href="http://buy.sina.com.tw/s/nike 運動褲">nike 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/緊身運動褲">緊身運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Lady 運動褲">Lady 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/polo 運動褲">polo 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/輝武 運動褲">輝武 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/SPORT 運動褲">SPORT 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/bossini 運動褲">bossini 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/彈性 運動褲">彈性 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/mit 運動褲">mit 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/女用 運動褲">女用 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/TOP GIRL 運動褲">TOP GIRL 運動褲</a>．<a target="_blank" href="http://buy.sina.com.tw/s/韓版 運動褲">韓版 運動褲</a></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/運動褲">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="" href="">
                <div class="prodimg">
                    <img src="">
                </div>
                <span class="price">元</span>
                <span></span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3290588.html" title="【瑞士 CK手錶 Calvin Klein】甜蜜造型女錶(K3V231C1/K3V231L6)">【瑞士 CK手錶 Calvin Klein】甜蜜造型女錶(K3V231C1/K3V23</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3291259.html" title="【GemMaker頑石睛萃】如魚得水年年有餘天然A貨翡翠項鍊*1件">【GemMaker頑石睛萃】如魚得水年年有餘天然A貨翡翠項鍊*1件</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3246168.html" title="【CASIO 卡西歐 G-SHOCK 系列】叢林計畫虎斑迷彩版運動錶(GD-X6900TC)">【CASIO 卡西歐 G-SHOCK 系列】叢林計畫虎斑迷彩版運動錶(G</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/5337846.html" title="GUCCI 經典Guccissima GG壓紋霧面牛皮白底休閒鞋(黑)">GUCCI 經典Guccissima GG壓紋霧面牛皮白底休閒鞋(黑)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3261277.html" title="【CANYON】簡單長方鍊銀手鍊">【CANYON】簡單長方鍊銀手鍊</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6584488.html" title="SHIMANO ROKKO 全功能背包 12L 黑/鉻綠色">SHIMANO ROKKO 全功能背包 12L 黑/鉻綠色</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5790894.html" title="AT HOME-美岱沙發床(鐵灰)">AT HOME-美岱沙發床(鐵灰)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5792629.html" title="【理想牌】PERFECT七層複合金萬用鍋32cm(可換把) （贈煎魚鍋鏟）">【理想牌】PERFECT七層複合金萬用鍋32cm(可換把) （贈煎魚</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5794926.html" title="【SANGEAN】WiFi/USB 網路收音機 (WFR-28C)">【SANGEAN】WiFi/USB 網路收音機 (WFR-28C)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3274899.html" title="【LV】棋盤格 Damier Trevi PM 祖母包_展示品(N51997)">【LV】棋盤格 Damier Trevi PM 祖母包_展示品(N51997)</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

		</div>
	</div>
	<!-- Content end -->

	<!-- SideRight start -->
	<div id="sideright">
		<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>
<div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="glo_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="國際瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170725/23181200.html">牛津大學給你發獎狀？假的！</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170725/23186498.html">一家五口拒回北韓服毒自殺，5點告訴你脫北者的悲哀</a><cite>【KNOWING新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170724/23169882.html">英脫歐讓蘇格蘭「波動不安」 擬再公投定前程？</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170723/23161412.html">印尼總統下令可射殺毒販 早前已斃3名台籍嫌犯</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170725/23181896.html">以色列駐約旦使館槍擊致兩死 以媒:成外交危機</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/global/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div>

﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div>
<br /><div class="clear"></div>
<!--AdForward Begin:-->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><!--AdForward End-->
<div class="clear"></div>
<!--為了讓二個廣告不要太過於貼近-->
<br />
<div id="ad-sticky">
<!--AdForward Begin:-->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><!--AdForward End-->
</div>

<div class="clear"></div>
<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>媽咪寶貝</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></h5>
				<p>孕婦在懷孕階段易出現腰痠背痛、水腫，加上飲食稍不留意即可能發胖，想改善這些狀況可以進行...《<a href="http://news.sina.com.tw/magazine/article/15758.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15758.html"><img src="/_data/magazine/bestMag/14376470726286.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/novel/binfo/2582.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1493097300631.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/novel/binfo/2582.html">讀懂孫子兵法─發揮人生戰鬥力</a></h3>
				<div class="author">作者：嚴定暹</div>
				<p>【百家開講】系列

以現代觀點重新詮釋傳統智慧

&nbsp;

★多位名人、...《<a href="/books/novel/binfo/2582.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div>	</div>
	<!-- SideRight end -->

	<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":23182892, "date":20170725})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>