<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.91ffc90241.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>四川茂縣發現一名女性遇難 曾與救援隊通電話-兩岸新聞-新浪新聞中心</title>
<meta name="title" content="四川茂縣發現一名女性遇難 曾與救援隊通電話-兩岸新聞-新浪新聞中心" />
<meta name="description" content="四川茂縣發現一名女性遇難 曾與救援隊通電話" />
<meta name="keywords" content="四川茂縣發現一名女性遇難 曾與救援隊通電話,兩岸新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="四川茂縣發現一名女性遇難 曾與救援隊通電話" />
<meta property="og:url" content="http://news.sina.com.tw/article/20170624/22788178.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="　　來源：川報觀察　　記者在現場看到，從剛才接通電話的受災群眾屋裡，救災人員已發掘出兩具遺體，正在進行裝殮。現場群眾確認該屋就夫婦..." />

<meta property="og:image" content="http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>
</head>

<body id="but_g">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170626/22797098.html" title="新對手！全日賽18歲少年短跑雙冠 200米亞洲第一">新對手！全日賽18歲少年短跑雙冠 200</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797100.html" title="中國社科院專家：風控對金融科技至關重要">中國社科院專家：風控對金融科技至關重要</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797132.html" title="懷孕能吃生魚片嗎？">懷孕能吃生魚片嗎？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797136.html" title="最高法常務副院長從於歡案談正當防衛：統一法律適用標準">最高法常務副院長從於歡案談正當防衛：統一</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797138.html" title="買養生度假房有依靠了">買養生度假房有依靠了</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170626/22797312.html" title="彰化家扶　25日舉辦課輔才藝成果展">彰化家扶　25日舉辦課輔才藝成果展</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797316.html" title="企業二代菁英獲頒彰化師大碩士學分　林明裕頒發結業證書">企業二代菁英獲頒彰化師大碩士學分　林明裕</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797320.html" title="二林社區大學　辦理戶外野餐趣活動">二林社區大學　辦理戶外野餐趣活動</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797322.html" title="疑未保持安全距離釀1死　驚悚畫面曝光">疑未保持安全距離釀1死　驚悚畫面曝光</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170626/22797314.html" title="獨╱余靜萍也哭哭惹！　盧凱彤老婆跟NOWnews說">獨╱余靜萍也哭哭惹！　盧凱彤老婆跟NOW</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797324.html" title="獨／不管紅花或綠葉　劉寅娜出手「演什麼都紅」">獨／不管紅花或綠葉　劉寅娜出手「演什麼都</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797424.html" title="范范談前男友　自爆《到不了》為他而寫">范范談前男友　自爆《到不了》為他而寫</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170626/22797136.html" title="最高法常務副院長從於歡案談正當防衛：統一法律適用標準">最高法常務副院長從於歡案談正當防衛：統一</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797138.html" title="買養生度假房有依靠了">買養生度假房有依靠了</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797140.html" title="吉林省黨政領導與院士專家座談會召開">吉林省黨政領導與院士專家座談會召開</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797142.html" title="茂縣突發山體垮塌四川蘇寧宣布捐款200萬元賑災">茂縣突發山體垮塌四川蘇寧宣布捐款200萬</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797144.html" title="養老院：沙發都變成船漂走了">養老院：沙發都變成船漂走了</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170626/22797132.html" title="懷孕能吃生魚片嗎？">懷孕能吃生魚片嗎？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797336.html" title="中央氣象局  國際各主要都市天氣預報">中央氣象局  國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170626/22797214.html" title="眾多科技創新成果亮相中國科協年會先進材料展">眾多科技創新成果亮相中國科協年會先進材料</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170626/22797098.html" title="新對手！全日賽18歲少年短跑雙冠 200米亞洲第一">新對手！全日賽18歲少年短跑雙冠 200</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797216.html" title="漢密爾頓抨擊維特爾：他這是在危險駕駛">漢密爾頓抨擊維特爾：他這是在危險駕駛</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797242.html" title="維特爾：漢密爾頓也該受罰 他這麼干好多次了">維特爾：漢密爾頓也該受罰 他這麼干好多次</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797244.html" title="博塔斯：瘋狂的比賽 我和Kimi再次不走運">博塔斯：瘋狂的比賽 我和Kimi再次不走</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797246.html" title="英國女子公開賽日本區資格確定 上田桃子獲末班車">英國女子公開賽日本區資格確定 上田桃子獲</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170626/22797100.html" title="中國社科院專家：風控對金融科技至關重要">中國社科院專家：風控對金融科技至關重要</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797254.html" title="多地出現迷你KTV 收費被指偏貴、隱私難保護">多地出現迷你KTV 收費被指偏貴、隱私難</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797256.html" title="「八百里流沙」日與夜：越野跑者入圈">「八百里流沙」日與夜：越野跑者入圈</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797258.html" title="券商注入媒體基因，能否突破流量困局？">券商注入媒體基因，能否突破流量困局？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170626/22797260.html" title="天使投資人王利傑： 精英創業最大問題在於退路太多">天使投資人王利傑： 精英創業最大問題在於</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>
  <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_content_insert_970x250', [[970, 250], [1, 1]], 'div-gpt-ad-1495711449645-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_content_insert_970x250 -->
<div id='div-gpt-ad-1495711449645-0' style="width:970px;display:none;margin:0px auto">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495711449645-0'); });
</script>
</div>
<!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
	<div class="banner_left" ></div>
	<div class="banner_right">
		<!-- Ad banner 210x90 start -->
				<!-- Ad banner 210x90 end -->
	</div>
	<div class="clear"></div>
</div>
<!-- Top Banner block end -->

<div class="clear"></div><!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
<div id="Content">
<div class="path">
<a href="/china/">兩岸新聞</a> &gt;
	<a href="/cobrand/sinacn/">北京新浪網</a>
</div>
</div>


<!-- Article start -->
<div id="articles" class="articles">
    <strong><h1><!-- ArticleTitle Start -->四川茂縣發現一名女性遇難 曾與救援隊通電話<!-- ArticleTitle End --></h1></strong>
    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
    <cite>
    	    						<a href="/cobrand/sinacn/">北京新浪網</a>
					 (2017-06-24 17:06)
	</cite>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SinaTW_News_Content_Undertitle_Native -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px;padding-top:10px"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="6677099980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <div class="forward">
    分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" />    </div>
    <div class="clear"></div>

    <!-- Ad Google start -->
    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
    <div class="clear"></div>
    <!-- Ad Google end -->

        <div id="article_content">
    
    
    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
    <div class="pcont">
    <p>
    <p>　　來源：川報觀察</p><p>　　記者在現場看到，從剛才接通電話的受災群眾屋裡，救災人員已發掘出兩具遺體，正在進行裝殮。現場群眾確認該屋就夫婦兩人，遺體為這兩人。</p><p>　　記者從現場了解到，該夫婦倆年齡在40歲至50歲之間，家裡其他人均在外打工。從接電話時聲音判斷，接通電話的應是女主人。</p>
        </p>
    </div>
    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
    </div><!--eof #article_content-->
    <div class="clear"></div>

    <!-- BEGIN SNIPPET -->
    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
    <script>
        (function(a,b,c,d,e,f){a[d]||(a[d]=
        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
    </script>
    <!-- END SNIPPET -->

    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
    <div class="clear"></div>
    <!-- SinaTW_News_Content_300x250 -->
    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>    <!-- EOF SinaTW_News_Content_300x250 -->

    <div class="clear"></div>

    
    <!-- Ad Google start -->
    <div id="googleads_w468h60_n3_MB">
        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
    </div>
    <div class="clear"></div>
    <!-- Ad Google end -->

    <div class="clear"></div>
    <div class="fbblock_mid">
        <fb:comments href="http://news.sina.com.tw/article/20170624/22788178.html" numposts="5"  data-width="569"></fb:comments>
    </div>

    <!-- Article Words start -->
    <div class="artwords">
        <span class="awhd">關鍵字：</span><span class="awcont">
                 </span>
    </div>
    <!-- Article Words end -->

    <div class="clear"></div>


    <!-- Article button start -->
    <div class="artbutn">
                <div class="prev">
            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20170624/22788168.html"  title="貨幣基金規模上升，風險警示或已在路上" >貨幣基金規模上升，風險警示或已在路上</a>
                        <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
                        </span>
        </div>
                        <div class="next">
            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20170624/22788168.html"  title="貨幣基金規模上升，風險警示或已在路上" >貨幣基金規模上升，風險警示或已在路上</a>
                        <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
                        </span>
        </div>
            </div>
    <!-- Article button start -->


</div>
<!-- Article end -->
<!-- Ad Sponsor Sitebro start -->
<div style="display:block;padding-bottom:10px;padding-top:10px;">
	<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
</div>

<!-- Other News start -->
<div class="other">
<div class="tous"><h5>其他兩岸新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/china/tw/list.html">更多兩岸新聞</a></span></div>
<div class="ocont">
	<ul class="list">
	         <li class="left"><a href="/article/20170626/22797932.html" title="貨幣基金規模上升，風險警示或已在路上" >貨幣基金規模上升，風險警示或已在路上</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170626/22797934.html" title="25歲IT男通宵加班后突發腦梗 醫生:慎做頸按摩" >25歲IT男通宵加班后突發腦梗...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20170626/22797940.html" title="全國正書六家書法展現正大氣象 體現民族精神" >全國正書六家書法展現正大氣象 ...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170626/22797938.html" title="茂縣垮塌現場找到1名被掩埋者 已無生命跡象" >茂縣垮塌現場找到1名被掩埋者 ...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20170626/22797936.html" title="四川阿壩軍分區300民兵參加茂縣救援" >四川阿壩軍分區300民兵參加茂縣救援</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170626/22797942.html" title="湖北一民警辦案途中遇車禍犧牲 終年50歲" >湖北一民警辦案途中遇車禍犧牲 ...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
		</ul>
<div class="clear"></div>
</div>

</div>
<!-- Other News end -->
<!-- Ad Sponsor Sitebro start --> 
<div class="adsponsor">
	<script type="text/javascript">
    document.write('<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="637" height="122" src="http://zh.adsbro.com/sina/iframe/?size=637_122&channel=ifra_news&ref='+encodeURIComponent(document.location)+'&loc='+encodeURIComponent(document.referrer)+'"></i'+'frame>');
	</script>
</div>
<!-- Ad Sponsor Sitebro end -->
<div class="pgbutn">
<input type="button" class="gobtn" onclick="javascript:window.location.href='/china/';" value="回兩岸新聞首頁" />
<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
</div>

<div class="clear"></div>
<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
<div class="clear"></div>
<div id="iguangprod">
    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【Cussons 佳霜】兒童沐浴乳-荷荷巴油+蘆薈(350ml)" href="https://buy.sina.com.tw/momo/product/4769523.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/769/523/4769523_R.jpg?t=1494874383" />
                        </div>
                        <span>【Cussons 佳霜】兒童沐浴乳-荷荷...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【MAN-Q】品味誘惑男香沐浴露(350mlX1)" href="https://buy.sina.com.tw/momo/product/4782727.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/782/727/4782727_R.jpg?t=1495217546" />
                        </div>
                        <span>【MAN-Q】品味誘惑男香沐浴露(350...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【heimish】質感珊瑚色旋轉式眼影棒 限量款(韓國時尚品牌新登場)" href="https://buy.sina.com.tw/momo/product/4806677.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/806/677/4806677_R.jpg?t=1496411997" />
                        </div>
                        <span>【heimish】質感珊瑚色旋轉式眼影...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="TS6護一生 潔淨緊緻旅行組" href="https://buy.sina.com.tw/gohappy/product/5240263.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/174/5240263/5240263_3_1.jpg?617916" />
                        </div>
                        <span>TS6護一生 潔淨緊緻旅行組</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【Whirlpool惠而浦】12公斤直立電力型乾衣機(WED5000DW)" href="https://buy.sina.com.tw/momo/product/4856169.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/856/169/4856169_R.jpg?t=1498153976" />
                        </div>
                        <span>【Whirlpool惠而浦】12公斤直立電...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【送快煮壺★Bd冰點】5-7坪右吹式窗型冷氣FW-42CS2R(送基本安裝)" href="https://buy.sina.com.tw/momo/product/4858684.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/858/684/4858684_R.jpg?t=1498240403" />
                        </div>
                        <span>【送快煮壺★Bd冰點】5-7坪右吹式...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【SAMPO聲寶 】3-5坪 CSPF 定頻分離式冷氣AM-PC22/AU-PC22" href="https://buy.sina.com.tw/gohappy/product/6016218.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6016218/6016218_3_1.jpg?128508" />
                        </div>
                        <span>【SAMPO聲寶 】3-5坪 CSPF 定頻分...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="限時下殺↘【國際牌Panasonic】27公升微電腦變頻燒烤微波爐 NN-SF564" href="https://buy.sina.com.tw/gohappy/product/6013504.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/200/6013504/6013504_3_1.jpg?726778" />
                        </div>
                        <span>限時下殺↘【國際牌Panasonic】27...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">達芙妮</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"><a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 高筒 麂皮">達芙妮 高筒 麂皮</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 厚底 短靴">達芙妮 厚底 短靴</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 娃娃鞋">達芙妮 DAPHNE 娃娃鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 拉鍊 短靴">達芙妮 拉鍊 短靴</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮">達芙妮</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 馬卡龍">達芙妮 馬卡龍</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 daphne 短靴">達芙妮 daphne 短靴</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 內增高">達芙妮 內增高</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 粗跟鞋">達芙妮 DAPHNE 粗跟鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 肩背包">達芙妮 DAPHNE 肩背包</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 樂福鞋">達芙妮 DAPHNE 樂福鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 手提包">達芙妮 DAPHNE 手提包</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 軍靴">達芙妮 軍靴</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 休閒鞋">達芙妮 DAPHNE 休閒鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 莫卡辛鞋">達芙妮 DAPHNE 莫卡辛鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 涼鞋">達芙妮 涼鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 波士頓包">達芙妮 DAPHNE 波士頓包</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 雪靴">達芙妮 DAPHNE 雪靴</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 兩用包">達芙妮 DAPHNE 兩用包</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 菱紋">達芙妮 菱紋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 拉鍊 高跟鞋">達芙妮 拉鍊 高跟鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 涼鞋">達芙妮 DAPHNE 涼鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 低跟鞋">達芙妮 低跟鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 楔型">達芙妮 DAPHNE 楔型</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 麂皮">達芙妮 DAPHNE 麂皮</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 DAPHNE 夾腳涼鞋">達芙妮 DAPHNE 夾腳涼鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 皮革 涼鞋">達芙妮 皮革 涼鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 平底鞋">達芙妮 平底鞋</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 短靴">達芙妮 短靴</a>．<a target="_blank" href="http://buy.sina.com.tw/s/達芙妮 雪靴">達芙妮 雪靴</a></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/達芙妮">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="熱銷電腦軟體限時95折↘" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/16/*https://tw.buy.yahoo.com/activity/onsale?actid=85181&act=todaybest16_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/8FEA41A5817797221498199F16E9855C45EB7596">
                </div>
                <span class="price">95折元</span>
                <span>熱銷電腦軟體限時95折↘</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7164271.html" title="CITIZEN Eco Drive 悠遊羅馬光動能女錶(EM0400-51L)-28mm">CITIZEN Eco Drive 悠遊羅馬光動能女錶(EM0400-51L)-28mm</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3405378.html" title="【M.B.H─米蘭風情】落地遮光穿掛窗簾270*230cm(褐)">【M.B.H─米蘭風情】落地遮光穿掛窗簾270*230cm(褐)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7166152.html" title="Skagen ANITA 北歐米蘭帶時尚女錶(SKW2623)-銀/35mm">Skagen ANITA 北歐米蘭帶時尚女錶(SKW2623)-銀/35mm</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3470765.html" title="【巴麗維亞】逆流時光粉(特大100%天絲TENCEL四件式兩用被床包組)">【巴麗維亞】逆流時光粉(特大100%天絲TENCEL四件式兩用被床</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5598596.html" title="Daffodils《英倫情人》雙人五件式純棉兩用被床罩組r*★全花色床裙款">Daffodils《英倫情人》雙人五件式純棉兩用被床罩組r*★全花</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7163579.html" title="HCG HD439自動烘手機-110V">HCG HD439自動烘手機-110V</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3450701.html" title="【優利亞-蜜桃實木】雙人5尺床架(實木床板)">【優利亞-蜜桃實木】雙人5尺床架(實木床板)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3412291.html" title="【DIJIA】D1-D6B線控精品網椅(一色可選)">【DIJIA】D1-D6B線控精品網椅(一色可選)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/7165248.html" title="JEEP 英倫盾牌撞色條紋短袖POLO衫 (白色)">JEEP 英倫盾牌撞色條紋短袖POLO衫 (白色)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5597911.html" title="OLYMPUS E-M10 MARK II BODY 單機身 E-M10 MII (中文平輸) -送32G+專用鋰電池+吹球拭筆清潔組+保護貼">OLYMPUS E-M10 MARK II BODY 單機身 E-M10 MII (中文平輸) </a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="CACO獨家加碼7折↘夏日百搭$188up" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/07/*https://tw.buy.yahoo.com/activity/onsale?actid=85040&act=todaybest7_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/E45D61FC4EE1EA8008489656838712220D0D57C0" />
                    </div>
                    <span>CACO獨家加碼7折↘夏日百搭$188up</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="精選品牌PC週末結帳95折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/11/*https://tw.buy.yahoo.com/activity/onsale?actid=85156&act=todaybest11_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/ED1899698B6456FCF4FD535EAAE7A970D764D432" />
                    </div>
                    <span>精選品牌PC週末結帳95折</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="歐美精選品牌T恤均一價 只要$3490" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/15/*https://tw.buy.yahoo.com/activity/onsale?actid=84385&act=todaybest15_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/996F3633874E10EEC6F00E1805227F6A66A93EF7" />
                    </div>
                    <span>歐美精選品牌T恤均一價 只要$3490</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="Mdovia 全程自動化打奶泡 開放式功能 義式咖啡機" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/14/*https://tw.buy.yahoo.com/gdsale/gdsale.asp?gdid=6885850&act=todaybest14_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/5450BFD4B5BFFAF4E5BDFA3BDBA45571B25BC100" />
                    </div>
                    <span>Mdovia 全程自動化打奶泡 開放式...</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

</div>
</div>
<!-- Content end -->

<!-- SideRight start -->
<div id="sideright">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>
<div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="chi_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="兩岸瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170625/22793518.html">巴基斯坦油罐車高速路起火 致超過120人死亡</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170625/22793668.html">是否被便秘困擾多年 8大清腸食物讓你每天暢快</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170625/22793608.html">保溫杯泡茶其實不可取 請注意泡茶要選對容器</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170625/22794450.html">茂縣山體垮塌:衝擊力把遇難者遺體甩到河對岸</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170625/22793658.html">中國標準動車組命名在京舉行 26日在京滬高鐵雙向首發</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/china/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div>

﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div>
<br /><div class="clear"></div>
<br />
<!--AdForward Begin:-->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><!--AdForward End-->
<div class="clear"></div>
<!--為了讓二個廣告不要太過於貼近-->
<br />
<div id="ad-sticky">
<!--AdForward Begin:-->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><!--AdForward End-->
</div>

<div class="clear"></div>
<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>康健雜誌</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></h5>
				<p> 為什麼有人無法吃辣，有人卻無辣不歡？吃辣可以訓練嗎？吃辣能不能減重？吃辣會不會傷胃？...《<a href="http://news.sina.com.tw/magazine/article/15920.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15920.html"><img src="/_data/magazine/bestMag/14391986452039.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/know/binfo/2572.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1493083472630.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/know/binfo/2572.html">生酮治病飲食全書：酮體自救飲食者最真實的成功告白</a></h3>
				<div class="author">作者：吉米．摩爾、艾瑞克．魏斯特曼</div>
				<p>終於等到了！台灣生酮界最盼望的一本生酮飲食書！

全世界唯一持續一年嚴格的酮體親身驗證...《<a href="/books/know/binfo/2572.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div></div>
<!-- SideRight end -->

<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":22788178, "date":20170624})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        //document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>