<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.91ffc90241.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>青年職場觀摩 參訪聚亨企業   -社會新聞-新浪新聞中心</title>
<meta name="title" content="青年職場觀摩 參訪聚亨企業   -社會新聞-新浪新聞中心" />
<meta name="description" content="青年職場觀摩 參訪聚亨企業   " />
<meta name="keywords" content="青年職場觀摩 參訪聚亨企業   ,社會新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="青年職場觀摩 參訪聚亨企業   " />
<meta property="og:url" content="http://news.sina.com.tw/article/20170515/22167476.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="

    
        

    

【大成報記者吉雄世╱高雄報導】高雄巿政府勞工局訓練就業中心楠梓就業服務站與高雄巿榮民..." />

<meta property="og:image" content="http://static.news.sina.com.tw/article/images/news-14948587886708.jpg" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>
</head>

<body id="but_e">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_wb">
          <span><a href="http://tw.weibo.com/pic/media" target="_blank">一分鐘看頭條</a></span>
        </li>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>

    <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<div id="sina_3177_9243_9909_1_script" ></div>
<script>(function(i){
(window.scupioexpandable = window.scupioexpandable || []).push({
id:i,callback: function () {
var ins = document.createElement('ins');
ins.id = 'sina_3177_13494_4860';
ins.className = 'scupioadslot';
ins.style.display = 'none';
ins.style.margin = 'auto';
ins.style.width = '970px';
ins.style.height = '250px';
ins.setAttribute('data-sca-pub','lRgFGAI=');
ins.setAttribute('data-sca-web','3177');
ins.setAttribute('data-sca-category','1');
ins.setAttribute('data-sca-cid','13494');
ins.setAttribute('data-sca-type','image,image-text');
ins.setAttribute('data-sca-width','970px');
ins.setAttribute('data-sca-height','250px');
ins.setAttribute('data-sca-atf','1');
document.getElementById('sina_3177_9243_9909_1_script').appendChild(ins);
(function(s,c,u,p,i,o,a,d){(d=s.scupioads=s.scupioads||[]).push({
id:p,callback:function(){
document.getElementById('sina_3177_13494_4860').style.display = 'none';
}});
i=c.createElement(u),o=c.getElementsByTagName(u)[0];setTimeout(function(){
for(a=0;!s.scupiosdk&&a<d.length;a++)if(d[a].id===p)d[a].callback(),d[a]=0;
},1e3);if(s.scupiosdk)return;i.src='//img.scupio.com/js/ad.js';
o.parentNode.insertBefore(i,o);})(window,document,'script','sina_3177_13494_4860')
}});}("sina_3177_9243_9909_1_script"));</script>

<!-- IP 廣告插入點(開始) -->
<div id='oneadIPTag'></div>
<script type="text/javascript" src="/js/onead_ip.js"></script>
<!-- IP 廣告插入點(結束) --><!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
  <div class="banner_left" >
    </div>

  <div class="banner_right">
        <!-- Ad banner 210x90 start -->
                  <!-- Ad banner 210x90 end -->
    </div>
<div class="clear"></div>
</div>
<!-- Top Banner block end -->


<div class="clear"></div>

<!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
<div id="Content">
<div class="path">
<a href="/society/">社會新聞</a> &gt;
	<a href="/cobrand/greatnews/">大成報</a>
</div>
</div>


<!-- Article start -->
<div id="articles" class="articles">
    <strong><h1><!-- ArticleTitle Start -->青年職場觀摩 參訪聚亨企業   <!-- ArticleTitle End --></h1></strong>
    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
    <cite>
    	    						<a href="/cobrand/greatnews/">大成報</a>
					 (2017-05-15 20:05)
	</cite>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SinaTW_News_Content_Undertitle_Native -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px;padding-top:10px"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="6677099980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <div class="forward">
    分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" />    </div>
    <div class="clear"></div>

    <!-- Ad Google start -->
    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
    <div class="clear"></div>
    <!-- Ad Google end -->

        <div id="article_content">
    
    
    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
    <div class="pcont">
    <p>
    
<div class="artpic_multi">
    <div class="nwpic">
        <img src="http://static.news.sina.com.tw/article/images/news-14948587886708.jpg" alt="" /></div>

    
</div>
【大成報記者吉雄世╱高雄報導】高雄巿政府勞工局訓練就業中心楠梓就業服務站與高雄巿榮民服務處於5月15日共同邀請特定對象求職者，一同實地參訪聚亨企業股份有限公司，以陪同面試的服務理念，拉近與求才廠商的近距離接觸，希望透過本次的職場觀摩，達到就地媒合，使求職者快速進入職場。<br /><br />  網路職缺雖多，但缺少現場觀摩的機會，求職者對於工作環境以及內容，往往無法實際體會，以致產生離職率偏高的現象。楠梓就業服務站與高雄巿榮服處有鑒於此，特邀請對於鋼鐵產業有興趣的求職者，專車接送，前往位於岡山區的聚亨企業股份有限公司現場觀摩。<br /><br />  在聚亨企業股份有限公司張信月副理引導及解說之下，參加活動的求職者均能深刻體會鋼鐵業的工作特性、環境、待遇以及升遷制度，現場的求職者與公司各部門主管互動熱絡。此次職場觀摩的體驗活動，實際的在求才廠商與求職者之間，拉近距離，有效地成功媒合。
<div class="artpic_multi">
    <div class="nwpic">
        <img src="http://static.news.sina.com.tw/article/images/news-14948587888503.jpg" alt="" /></div>

    
</div>

        </p>
    </div>
    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
    </div><!--eof #article_content-->
    <div class="clear"></div>

    <!-- BEGIN SNIPPET -->
    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
    <script>
        (function(a,b,c,d,e,f){a[d]||(a[d]=
        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
    </script>
    <!-- END SNIPPET -->

    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
    <div class="clear"></div>
    <!-- SinaTW_News_Content_300x250 -->
    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>    <!-- EOF SinaTW_News_Content_300x250 -->

    <div class="clear"></div>

    
    <!-- Ad Google start -->
    <div id="googleads_w468h60_n3_MB">
        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
    </div>
    <div class="clear"></div>
    <!-- Ad Google end -->

    <div class="clear"></div>
    <div class="fbblock_mid">
        <fb:comments href="http://news.sina.com.tw/article/20170515/22167476.html" numposts="5"  data-width="569"></fb:comments>
    </div>

    <!-- Article Words start -->
    <div class="artwords">
        <span class="awhd">關鍵字：</span><span class="awcont">
                 </span>
    </div>
    <!-- Article Words end -->

    <div class="clear"></div>


    <!-- Article button start -->
    <div class="artbutn">
                <div class="prev">
            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20170515/22167042.html"  title="休旅車砂石車相撞　一人無生命跡象" >休旅車砂石車相撞　一人無生命跡象</a>
                        <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
                        </span>
        </div>
                        <div class="next">
            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20170515/22167474.html"  title="涂醒哲拼嘉市發展基盤　  倡前瞻計劃建構雲嘉嘉未來發展" >涂醒哲拼嘉市發展基盤　  倡前瞻計劃建構雲嘉嘉未來發展</a>
                        <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
                        </span>
        </div>
            </div>
    <!-- Article button start -->


</div>
<!-- Article end -->
<!-- Ad Sponsor Sitebro start -->
<div style="display:block;padding-bottom:10px;padding-top:10px;">
	<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>
</div>

<!-- Other News start -->
<div class="other">
<div class="tous"><h5>其他社會新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/society/tw/list.html">更多社會新聞</a></span></div>
<div class="ocont">
	<ul class="list">
	         <li class="left"><a href="/article/20170429/21917122.html" title="涂醒哲拼嘉市發展基盤　  倡前瞻計劃建構雲嘉嘉未來發展" >涂醒哲拼嘉市發展基盤　  倡前...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170429/21917124.html" title="每月第一個周末高市監理假日考照" >每月第一個周末高市監理假日考照</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20170429/21917130.html" title="國道收費員自救會 赴凱道向總統陳情" >國道收費員自救會 赴凱道向總統陳情</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170429/21917120.html" title="海巡署緝毒 破獲漁船走私504公斤原料" >海巡署緝毒 破獲漁船走私504...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20170429/21917134.html" title="培育音樂人才　拉縴人兒童合唱營7月辦成果發表　" >培育音樂人才　拉縴人兒童合唱營...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170429/21916784.html" title="中州科大餐飲系辜重嘉　香港美食大獎奪一金一銅" >中州科大餐飲系辜重嘉　香港美食...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
		</ul>
<div class="clear"></div>
</div>

</div>
<!-- Other News end -->
<!-- Ad Sponsor Sitebro start --> 
<div class="adsponsor">
	<script type="text/javascript">
    document.write('<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="637" height="122" src="http://zh.adsbro.com/sina/iframe/?size=637_122&channel=ifra_news&ref='+encodeURIComponent(document.location)+'&loc='+encodeURIComponent(document.referrer)+'"></i'+'frame>');
	</script>
</div>
<!-- Ad Sponsor Sitebro end -->
<div class="pgbutn">
<input type="button" class="gobtn" onclick="javascript:window.location.href='/society/';" value="回社會新聞首頁" />
<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
</div>

<div class="clear"></div>
<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
<div class="clear"></div>
<div id="iguangprod">
    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【Blue Seeds 芙彤園】橘子花滋潤霜30g" href="https://buy.sina.com.tw/gohappy/product/5953499.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/198/5953499/5953499_3_1.jpg?227168" />
                        </div>
                        <span>【Blue Seeds 芙彤園】橘子花滋潤...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="Dr.Hsieh達特醫 30%達克痘(杏仁酸抗痘凝膠)20ml 2入組" href="https://buy.sina.com.tw/gohappy/product/5957898.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/198/5957898/5957898_2.jpg?4521" />
                        </div>
                        <span>Dr.Hsieh達特醫 30%達克痘(杏仁酸...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="BARBERSTATION巴博士 硬漢髮乳(綠)100ml" href="https://buy.sina.com.tw/gohappy/product/5961685.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/198/5961685/5961685_3_1.jpg?742558" />
                        </div>
                        <span>BARBERSTATION巴博士 硬漢髮乳(綠...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="Estee Lauder 雅詩蘭黛 玩色戀愛唇膏(徹底時尚)" href="https://buy.sina.com.tw/gohappy/product/5941953.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/198/5941953/5941953_3_1.jpg?294106" />
                        </div>
                        <span>Estee Lauder 雅詩蘭黛 玩色戀愛...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="《ARTISAN》網紋式真空包裝袋22X30CM-100入(ARVB2230)" href="https://buy.sina.com.tw/gohappy/product/5962380.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/198/5962380/5962380_2.jpg?762970" />
                        </div>
                        <span>《ARTISAN》網紋式真空包裝袋22X3...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【Runve嫩芙】美麗奇蹟4D拉提美容儀(ARBD-418)拉提緊顏" href="https://buy.sina.com.tw/gohappy/product/5959519.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/198/5959519/5959519_3_1.jpg?903657" />
                        </div>
                        <span>【Runve嫩芙】美麗奇蹟4D拉提美容...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="山崎防突波過載防護3孔延長線(6尺/1.8M) TS-333AS" href="https://buy.sina.com.tw/gohappy/product/5967252.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/198/5967252/5967252_3_1.jpg?369601" />
                        </div>
                        <span>山崎防突波過載防護3孔延長線(6尺...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="SAMSUNG三星 40吋 LED液晶電視 UA40M5100／UA40M5100AWXZW／UA40M5100AW" href="https://buy.sina.com.tw/gohappy/product/5963579.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/198/5963579/5963579_3_1.jpg?499154" />
                        </div>
                        <span>SAMSUNG三星 40吋 LED液晶電視 UA...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">兒童故事讀本 書</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"></div>
                <div class="more"><a href="https://buy.sina.com.tw/s/兒童故事讀本 書">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="辦公設備省更多，最低129起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/15/*https://tw.buy.yahoo.com/activity/onsale?actid=80440&act=todaybest15_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/818C33CCFE22C84D6C0673DCA579759E4AD88F81">
                </div>
                <span class="price">129起元</span>
                <span>辦公設備省更多，最低129起</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5322165.html" title="【Iron Lady】多功能收納三層架+2組邊框(121x60x181)-超荷重160KG">【Iron Lady】多功能收納三層架+2組邊框(121x60x181)-超荷</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3973455.html" title="【TOSHIBA】2TB 3.5吋 7200轉 企業級硬碟(MG04ACA200E)">【TOSHIBA】2TB 3.5吋 7200轉 企業級硬碟(MG04ACA200E)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/gohappy/product/5317500.html" title="HAPPYHOME 詠佳7尺水鑽電視櫃UZ6-217-6">HAPPYHOME 詠佳7尺水鑽電視櫃UZ6-217-6</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3946334.html" title="【FiiO】E12隨身型耳機功率放大器">【FiiO】E12隨身型耳機功率放大器</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6939602.html" title="大東山珠寶 全紅珊瑚純銀戒指 榮華富貴">大東山珠寶 全紅珊瑚純銀戒指 榮華富貴</a></li><li><a target="_blank" href="https://buy.sina.com.tw/momo/product/3897504.html" title="【NIKON】AF-S NIKKOR 28mm f/1.8G(公司貨)">【NIKON】AF-S NIKKOR 28mm f/1.8G(公司貨)</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6935710.html" title="Nature Tree 阿爾卑斯愛戀沐浴乳300mlx8">Nature Tree 阿爾卑斯愛戀沐浴乳300mlx8</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6942701.html" title="ROYAL DAMON 羅亞戴蒙 對你承諾(大) 戒指">ROYAL DAMON 羅亞戴蒙 對你承諾(大) 戒指</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6941427.html" title="Nike Air Jordan 9 Retro OG 男鞋">Nike Air Jordan 9 Retro OG 男鞋</a></li><li><a target="_blank" href="https://buy.sina.com.tw/yahoo/product/6938298.html" title="Royal Damon羅亞戴蒙 戒指 對你承諾(小)">Royal Damon羅亞戴蒙 戒指 對你承諾(小)</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="報稅就是要省-蔡司指定鏡頭限時下殺" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/05/*https://tw.buy.yahoo.com/activity/onsale?actid=81432&act=todaybest5_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/50E1B08DD5B17A43333B83C983536BEC24B7F523" />
                    </div>
                    <span>報稅就是要省-蔡司指定鏡頭限時下殺</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="The Leather Satchel Co. 英國手工牛皮劍橋包▼結帳85折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/08/*https://tw.buy.yahoo.com/activity/onsale?actid=81445&act=todaybest8_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/74EDB689681A59E7DF73E559C5A5D9A1D69501AF" />
                    </div>
                    <span>The Leather Satchel Co. 英國手...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="日本Twinbird 手持直立兩用吸塵器TC-5121TWPU" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/16/*https://tw.buy.yahoo.com/activity/onsale?actid=80323&act=todaybest16_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/5163A768FBEC94426F2A82F3F9EFB22804C45108" />
                    </div>
                    <span>日本Twinbird 手持直立兩用吸塵器...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="瑞典 GREE GREEN 頂級玫瑰金時尚餐具、料理器具系列" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/18/*https://tw.buy.yahoo.com/activity/onsale?actid=77009&act=todaybest18_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/FAEE12499DAAA774DFE75C40C7F5A4C57B8979C6" />
                    </div>
                    <span>瑞典 GREE GREEN 頂級玫瑰金時尚...</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

</div>
</div>
<!-- Content end -->

<!-- SideRight start -->
<div id="sideright">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>
<div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="soc_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="社會瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170517/22210798.html">唐綺陽看林奕含之死：讓不道德惡人無所遁形</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170518/22212896.html">補教名師自縊　檢警：死法罕見</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170517/22210602.html">除夕燒死親人　翁仁賢：計畫殺死家人</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170518/22221234.html">補教師自縊身亡　前同事眼中他「斯文有禮老實」</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170518/22216998.html">警破天道盟同心會竹北分會 查獲大批槍枝零件</a><cite>【中廣新聞網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/society/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div>

﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div>
<br /><div class="clear"></div>
<br />
<!--AdForward Begin:-->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><!--AdForward End-->
<div class="clear"></div>
<!--為了讓二個廣告不要太過於貼近-->
<br />
<div id="ad-sticky">
<!--AdForward Begin:-->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><!--AdForward End-->
</div>

<div class="clear"></div>
<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>康健雜誌</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></h5>
				<p> 為什麼有人無法吃辣，有人卻無辣不歡？吃辣可以訓練嗎？吃辣能不能減重？吃辣會不會傷胃？...《<a href="http://news.sina.com.tw/magazine/article/15920.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15920.html"><img src="/_data/magazine/bestMag/14391986452039.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/leisure/binfo/2584.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1493102105989.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/leisure/binfo/2584.html">當媽媽不必完美•不一樣的德式教養練習：德國觸動台灣人的育兒智慧，讓媽媽與孩子靈魂相約的慢養甘苦談！</a></h3>
				<div class="author">作者：皮爾斯夫人（林家羽）</div>
				<p>我好愛我的孩子，
但我不是完美的媽媽！
慌張、挫敗、崩潰、自我質疑到醒覺，
從德國親...《<a href="/books/leisure/binfo/2584.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div></div>
<!-- SideRight end -->

<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":22167476, "date":20170515})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>