<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.91ffc90241.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>去關西就要這樣玩（1）-旅遊新聞-新浪新聞中心</title>
<meta name="title" content="去關西就要這樣玩（1）-旅遊新聞-新浪新聞中心" />
<meta name="description" content="去關西就要這樣玩（1）" />
<meta name="keywords" content="去關西就要這樣玩（1）,旅遊新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="去關西就要這樣玩（1）" />
<meta property="og:url" content="http://news.sina.com.tw/article/20170402/21418958.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="喜愛電影的人不能錯過1家位在大阪的駒鳥文庫，收藏許多以電影相關的二手書籍，復古黑白小電視、高腳椅和咖啡，讓人以為重回往日時光，喜愛..." />

<meta property="og:image" content="http://static.news.sina.com.tw/article/images/news-14911170169005.jpg" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>
</head>

<body id="but_j">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_wb">
          <span><a href="http://tw.weibo.com/pic/media" target="_blank">一分鐘看頭條</a></span>
        </li>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>

    <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<div id="sina_3177_9243_9909_1_script" ></div>
<script>(function(i){
(window.scupioexpandable = window.scupioexpandable || []).push({
id:i,callback: function () {
var ins = document.createElement('ins');
ins.id = 'sina_3177_13494_4860';
ins.className = 'scupioadslot';
ins.style.display = 'none';
ins.style.margin = 'auto';
ins.style.width = '970px';
ins.style.height = '250px';
ins.setAttribute('data-sca-pub','lRgFGAI=');
ins.setAttribute('data-sca-web','3177');
ins.setAttribute('data-sca-category','1');
ins.setAttribute('data-sca-cid','13494');
ins.setAttribute('data-sca-type','image,image-text');
ins.setAttribute('data-sca-width','970px');
ins.setAttribute('data-sca-height','250px');
ins.setAttribute('data-sca-atf','1');
document.getElementById('sina_3177_9243_9909_1_script').appendChild(ins);
(function(s,c,u,p,i,o,a,d){(d=s.scupioads=s.scupioads||[]).push({
id:p,callback:function(){
document.getElementById('sina_3177_13494_4860').style.display = 'none';
}});
i=c.createElement(u),o=c.getElementsByTagName(u)[0];setTimeout(function(){
for(a=0;!s.scupiosdk&&a<d.length;a++)if(d[a].id===p)d[a].callback(),d[a]=0;
},1e3);if(s.scupiosdk)return;i.src='//img.scupio.com/js/ad.js';
o.parentNode.insertBefore(i,o);})(window,document,'script','sina_3177_13494_4860')
}});}("sina_3177_9243_9909_1_script"));</script>

<!-- IP 廣告插入點(開始) -->
<div id='oneadIPTag'></div>
<script type="text/javascript" src="/js/onead_ip.js"></script>
<!-- IP 廣告插入點(結束) --><!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
  <div class="banner_left" >
    </div>

  <div class="banner_right">
        <!-- Ad banner 210x90 start -->
                  <!-- Ad banner 210x90 end -->
    </div>
<div class="clear"></div>
</div>
<!-- Top Banner block end -->


<div class="clear"></div>

<!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
<div id="Content">
<div class="path">
<a href="/travel/">旅遊新聞</a> &gt;
	<a href="/cobrand/cnanews/">中央社</a>
</div>
</div>


<!-- Article start -->
<div id="articles" class="articles">
    <strong><h1><!-- ArticleTitle Start -->去關西就要這樣玩（1）<!-- ArticleTitle End --></h1></strong>
    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
    <cite>中央社 (2017-04-02 15:10)</cite>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SinaTW_News_Content_Undertitle_Native -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px;padding-top:10px"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="6677099980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    <div class="forward">
    分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" />    </div>
    <div class="clear"></div>

    <!-- Ad Google start -->
    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
    <div class="clear"></div>
    <!-- Ad Google end -->

        <div id="article_content">
    
        <!-- left pic start -->
    <div class="artpicl">
        <div class="lepic">
            <div class="pic">
                <img id="rs" src="/article/images/news-1-250x0-14911170169005.jpg" border="0" />
                <div class="enlarge"><a href="http://static.news.sina.com.tw/article/images/news-14911170169005.jpg" title="放大圖">放大圖</a></div>
            </div>
        	        </div>
    </div>
    <!-- left pic end -->

    
    
    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
    <div class="pcont">
    <p>
    喜愛電影的人不能錯過1家位在大阪的駒鳥文庫，收藏許多以電影相關的二手書籍，復古黑白小電視、高腳椅和咖啡，讓人以為重回往日時光，喜愛導演侯孝賢、楊德昌和蔡明亮的老闆更是樂於和台灣人打開話匣子。（羅沁穎提供）中央社記者陳葦庭傳真  106年4月1日
        </p>
    </div>
    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
    </div><!--eof #article_content-->
    <div class="clear"></div>

    <!-- BEGIN SNIPPET -->
    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
    <script>
        (function(a,b,c,d,e,f){a[d]||(a[d]=
        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
    </script>
    <!-- END SNIPPET -->

    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
    <div class="clear"></div>
    <!-- SinaTW_News_Content_300x250 -->
    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>    <!-- EOF SinaTW_News_Content_300x250 -->

    <div class="clear"></div>

    
    <!-- Ad Google start -->
    <div id="googleads_w468h60_n3_MB">
        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
    </div>
    <div class="clear"></div>
    <!-- Ad Google end -->

    <div class="clear"></div>
    <div class="fbblock_mid">
        <fb:comments href="http://news.sina.com.tw/article/20170402/21418958.html" numposts="5"  data-width="569"></fb:comments>
    </div>

    <!-- Article Words start -->
    <div class="artwords">
        <span class="awhd">關鍵字：</span><span class="awcont">
                 </span>
    </div>
    <!-- Article Words end -->

    <div class="clear"></div>


    <!-- Article button start -->
    <div class="artbutn">
                <div class="prev">
            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20170402/21418956.html"  title="去關西就要這樣玩（2）" >去關西就要這樣玩（2）</a>
                        <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
                        </span>
        </div>
                    </div>
    <!-- Article button start -->


</div>
<!-- Article end -->
<!-- Ad Sponsor Sitebro start -->
<div style="display:block;padding-bottom:10px;padding-top:10px;">
	<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>           
</div>

<!-- Other News start -->
<div class="other">
<div class="tous"><h5>其他旅遊新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/travel/tw/list.html">更多旅遊新聞</a></span></div>
<div class="ocont">
	<ul class="list">
	         <li class="left"><a href="/article/20170402/21421370.html" title="發現機捷異國景點  英倫風情早午餐" >發現機捷異國景點  英倫風情早午餐</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170402/21421326.html" title="工匠木製複合式空間  日本拖車旅館極簡時尚" >工匠木製複合式空間  日本拖車...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20170402/21421432.html" title="如果喜馬拉雅山脈沒有溝壑......" >如果喜馬拉雅山脈沒有溝壑......</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170402/21421764.html" title="高溫上看26度 白天舒適早晚涼" >高溫上看26度 白天舒適早晚涼</a></li>
	        <li class="left"><a href="/article/20170402/21420436.html" title="「當肯回來了！」　花蓮市長：別再讓他受傷" >「當肯回來了！」　花蓮市長：別...</a></li>
	        <li class="right"><a href="/article/20170402/21420370.html" title="吳德榮：陽光下乾爽舒適  早晚天氣晴冷" >吳德榮：陽光下乾爽舒適  早晚...</a></li>
		</ul>
<div class="clear"></div>
</div>

</div>
<!-- Other News end -->
<!-- Ad Sponsor Sitebro start --> 
<div class="adsponsor">
	<script type="text/javascript">
    document.write('<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="637" height="122" src="http://zh.adsbro.com/sina/iframe/?size=637_122&channel=ifra_news&ref='+encodeURIComponent(document.location)+'&loc='+encodeURIComponent(document.referrer)+'"></i'+'frame>');
	</script>
</div>
<!-- Ad Sponsor Sitebro end -->
<div class="pgbutn">
<input type="button" class="gobtn" onclick="javascript:window.location.href='/travel/';" value="回旅遊新聞首頁" />
<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
</div>

<div class="clear"></div>
<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
<div class="clear"></div>
<div id="iguangprod">
    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【Cathy Doll 凱蒂娃娃】黃金金身體去角質凝膠" href="http://buy.sina.com.tw/momo/product/4662913.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0004/662/913/4662913_L.jpg?t=20170402123001" />
                        </div>
                        <span>【Cathy Doll 凱蒂娃娃】黃金金身...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【Cathy Doll 凱蒂娃娃】奶白白超水感精華乳" href="http://buy.sina.com.tw/momo/product/4662804.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0004/662/804/4662804_L.jpg?t=20170402123001" />
                        </div>
                        <span>【Cathy Doll 凱蒂娃娃】奶白白超...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="法國黎之芙蔓越莓淨白柔潤沐浴乳750ML三入組" href="http://buy.sina.com.tw/gohappy/product/5882745.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/196/5882745/5882745_3_1.jpg?876542" />
                        </div>
                        <span>法國黎之芙蔓越莓淨白柔潤沐浴乳7...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【法國黎之芙】淨妍高效保濕潔膚凝膠500ml" href="http://buy.sina.com.tw/gohappy/product/5882711.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/196/5882711/5882711_3_1.jpg?514039" />
                        </div>
                        <span>【法國黎之芙】淨妍高效保濕潔膚...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【MIPRO】MR-5C(VHF 雙頻道自動選訊無線麥克風)" href="http://buy.sina.com.tw/momo/product/4675718.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0004/675/718/4675718_L.jpg?t=20170402123001" />
                        </div>
                        <span>【MIPRO】MR-5C(VHF 雙頻道自動選...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【大家源福利品】五人份電子鍋(TCY-3105)" href="http://buy.sina.com.tw/momo/product/4627952.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/627/952/4627952_R.jpg?t=1489145587" />
                        </div>
                        <span>【大家源福利品】五人份電子鍋(TC...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【MIPRO】MR-9000III(UHF 雙頻道自動選訊無線麥克風)" href="http://buy.sina.com.tw/momo/product/4675715.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0004/675/715/4675715_L.jpg?t=20170402123001" />
                        </div>
                        <span>【MIPRO】MR-9000III(UHF 雙頻道...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【好禮五選一★Panasonic國際】10-12坪變頻冷暖一對一(CU-PX71HA2+CS-PX71A2)" href="http://buy.sina.com.tw/momo/product/4676327.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0004/676/327/4676327_L.jpg?t=20170402123001" />
                        </div>
                        <span>【好禮五選一★Panasonic國際】10-...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">塑身衣</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"><a target="_blank" href="http://buy.sina.com.tw/s/黛瑪 塑身衣">黛瑪 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/bast 塑身衣">bast 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/涼感塑身衣">涼感塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/男士塑身衣">男士塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/連身 塑身衣">連身 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/蕾絲塑身衣">蕾絲塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/背心塑身衣">背心塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/心機魔塑 180D 塑身衣">心機魔塑 180D 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/塑身衣 透氣">塑身衣 透氣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/免罩塑身衣">免罩塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Lytess 塑身衣">Lytess 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Nubra 塑身衣">Nubra 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/防駝塑身衣">防駝塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/LL 塑身衣">LL 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/qtto 塑身衣">qtto 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Leader 塑身衣">Leader 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/mit 塑身衣">mit 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Fiber 塑身衣">Fiber 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/NISSEN 塑身衣">NISSEN 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Deparee 塑身衣">Deparee 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/EQ 塑身衣">EQ 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/三溫暖塑身衣">三溫暖塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/男用 塑身衣">男用 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/蘇菲娜 塑身衣">蘇菲娜 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/塑身衣 隱形">塑身衣 隱形</a>．<a target="_blank" href="http://buy.sina.com.tw/s/背心 塑身衣">背心 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Lady 塑身衣">Lady 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/塑身衣">塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ge 塑身衣">ge 塑身衣</a>．<a target="_blank" href="http://buy.sina.com.tw/s/馬甲塑身衣">馬甲塑身衣</a></div>
                <div class="more"><a href="http://buy.sina.com.tw/s/塑身衣">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="歐美購物包聯合破盤降 瘋狂下殺3折起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/15/*https://tw.buy.yahoo.com/activity/onsale?actid=76331&act=todaybest15_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/B37AEE0B714BF7365ACFADB8EC0F273AE29A2E1C">
                </div>
                <span class="price">3980起元</span>
                <span>歐美購物包聯合破盤降 瘋狂下殺3</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/4167582.html" title="理想 PERFECT義大利七層複合金炒鍋 雙耳36cm">理想 PERFECT義大利七層複合金炒鍋 雙耳36cm</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/4165524.html" title="Bernice - 溫妮莎2.7尺雙吊衣櫥">Bernice - 溫妮莎2.7尺雙吊衣櫥</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/5318155.html" title="PRADA 經典三角鐵牌尼龍肩背包(紅)">PRADA 經典三角鐵牌尼龍肩背包(紅)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/4186869.html" title="Brother HL-L8350CDW 彩色雷射印表機">Brother HL-L8350CDW 彩色雷射印表機</a></li><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/4628059.html" title="【金安德森】皇家藍格 俐落boy風斜側輕便隨行包(KA-67413)">【金安德森】皇家藍格 俐落boy風斜側輕便隨行包(KA-67413)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/5466436.html" title="Panasonic國際牌車用空氣清淨奈米水離子產生器 F-GCG01W-K">Panasonic國際牌車用空氣清淨奈米水離子產生器 F-GCG01W-K</a></li><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/4634596.html" title="【Columbia哥倫比亞】女-環保單件式防水外套-白色-頂級TITANIUM系列(URR10430WT/運動.戶外.機能)">【Columbia哥倫比亞】女-環保單件式防水外套-白色-頂級TITA</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/4178126.html" title="SANDNER 法蘭山德 TV-34小提琴">SANDNER 法蘭山德 TV-34小提琴</a></li><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/4627720.html" title="【金安德森】薇若妮卡  簡約百搭後背包小款-油墨黑(KA165204BKF)">【金安德森】薇若妮卡  簡約百搭後背包小款-油墨黑(KA16520</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/4367825.html" title="【Rhino 犀牛】二人實用輕便帳(隨機色)">【Rhino 犀牛】二人實用輕便帳(隨機色)</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="TECO東元 直立式吸塵器 XYFXJ060" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/14/*https://tw.buy.yahoo.com/gdsale/gdsale.asp?gdid=5441772&act=todaybest14_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/4EDACFDDCD144CC2C7C1F5C2ADB8ECB91D080F8C" />
                    </div>
                    <span>TECO東元 直立式吸塵器 XYFXJ060</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="3M 寢具88折再送好禮" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/04/*https://tw.buy.yahoo.com/activity/onsale?actid=76966&act=todaybest4_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/9F53240BB6544FDD87611BD02293A97E65428031" />
                    </div>
                    <span>3M 寢具88折再送好禮</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="蘋果專用！lightning傳輸線/充電器瘋狂下殺" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/17/*https://tw.buy.yahoo.com/activity/onsale?actid=76945&act=todaybest17_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/B02EA43B894C16BE837F31E4E2227B5888D3AF7A" />
                    </div>
                    <span>蘋果專用！lightning傳輸線/充電...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="連假限定！包包快倉結帳84折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/02/*https://tw.buy.yahoo.com/activity/onsale?actid=76192&act=todaybest2_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/9B629BC5D37AECFE16F5B832F0080951CCD0D937" />
                    </div>
                    <span>連假限定！包包快倉結帳84折</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

</div>
</div>
<!-- Content end -->

<!-- SideRight start -->
<div id="sideright">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>
<div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="tra_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="旅遊瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170401/21410866.html">台灣女孩酒造打工日人吃驚</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170331/21402300.html">《100公尺的人生》 繼逆轉人生後最勵志電影</a><cite>【欣傳媒】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170401/21408712.html">中國遊客在泰遇強制消費 交涉時泰國導遊叫囂單挑</a><cite>【北京新浪網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170331/21396176.html">美亞特蘭大高架公路大火  路面崩塌</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170325/21274626.html">【2017宜蘭綠博】超促咪！稻草迷宮、金剛農夫、稻田餐桌、大自然教室…3大亮點這樣玩就對了</a><cite>【欣傳媒】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/travel/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div>

﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div>
<br /><div class="clear"></div>
<br />
<!--AdForward Begin:-->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><!--AdForward End-->
<div class="clear"></div>
<!--為了讓二個廣告不要太過於貼近-->
<br />
<div id="ad-sticky">
<!--AdForward Begin:-->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><!--AdForward End-->
</div>

<div class="clear"></div>
<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>Cheers 快樂工作人</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></h5>
				<p> 近年一連拿下電視、廣播金鐘獎最佳主持人，加上和藝人陳嘉樺（Ella）搭檔主持去年金馬...《<a href="http://news.sina.com.tw/magazine/article/15575.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15575.html"><img src="/_data/magazine/bestMag/14339085855189.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/leisure/binfo/2558.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1489981002369.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/leisure/binfo/2558.html">有茶的日子，才是樂活</a></h3>
				<div class="author">作者：王緝東◎主編</div>
				<p>從新手到行家，給您最好看易懂的茶知識

源：茶的起源、名稱、功效
造：茶葉的採摘時間...《<a href="/books/leisure/binfo/2558.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div></div>
<!-- SideRight end -->

<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":21418958, "date":20170402})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>