<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.91ffc90241.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>屏東檳榔刀砍妻案 男子投案-社會新聞-新浪新聞中心</title>
<meta name="title" content="屏東檳榔刀砍妻案 男子投案-社會新聞-新浪新聞中心" />
<meta name="description" content="屏東檳榔刀砍妻案 男子投案" />
<meta name="keywords" content="屏東檳榔刀砍妻案 男子投案,社會新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="屏東檳榔刀砍妻案 男子投案" />
<meta property="og:url" content="http://news.sina.com.tw/article/20170318/21152574.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="屏東24歲王姓男子攜帶檳榔刀，到妻子工作的遊藝場理論進而用檳榔刀砍傷妻子，王男17日晚間向警方投案，向警方表示懷疑妻有外遇，警方依..." />

<meta property="og:image" content="http://static.news.sina.com.tw/article/images/news-14898198272376.jpg" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>
</head>

<body id="but_e">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170320/21162842.html" title="「中國的路子走對了」——國際人士熱議供給側結構性改革">「中國的路子走對了」——國際人士熱議供給</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162844.html" title="深化之年走好深化之路——中外人士聚焦中國供給側結構性改革">深化之年走好深化之路——中外人士聚焦中國</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162846.html" title="阿富汗士兵開槍打傷三名駐阿美軍士兵">阿富汗士兵開槍打傷三名駐阿美軍士兵</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162866.html" title="靠！這個間諜，他忽悠了全世界">靠！這個間諜，他忽悠了全世界</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162868.html" title="股權投資爭設「雙GP」： 激烈競爭中的聯合出擊">股權投資爭設「雙GP」： 激烈競爭中的聯</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170320/21163000.html" title="原轉會功能遭質疑　府：轉型正義不能只靠街頭衝撞">原轉會功能遭質疑　府：轉型正義不能只靠街</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167180.html" title="大鵬灣遊艇帆船系列活動  線上報名開跑">大鵬灣遊艇帆船系列活動  線上報名開跑</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167200.html" title="會川普前 阿巴斯先與塞西會談">會川普前 阿巴斯先與塞西會談</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167202.html" title="白宮宣布 埃及總統塞西4月訪美">白宮宣布 埃及總統塞西4月訪美</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167544.html" title="李永得協尋解圍男  邱議瑩消遣還好是男士">李永得協尋解圍男  邱議瑩消遣還好是男士</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170320/21162992.html" title="登山民眾誤入鐘乳石洞穴 　機警山友發現報案求援">登山民眾誤入鐘乳石洞穴 　機警山友發現報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21163002.html" title="李永得被員警盤查　痛批是警察國家">李永得被員警盤查　痛批是警察國家</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167210.html" title="墨西哥毒梟猖獗州 再添記者亡魂">墨西哥毒梟猖獗州 再添記者亡魂</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167244.html" title="中南部空氣品質呈橘色提醒  敏感族注意">中南部空氣品質呈橘色提醒  敏感族注意</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167742.html" title="李永得質疑警盤查  引發網友論戰">李永得質疑警盤查  引發網友論戰</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170320/21163008.html" title="連俞涵玩泥巴駁大牌傳聞　林予晞暖送關懷">連俞涵玩泥巴駁大牌傳聞　林予晞暖送關懷</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21163012.html" title="死亡陰影緊隨　黃健瑋寫遺書深入約旦戰地">死亡陰影緊隨　黃健瑋寫遺書深入約旦戰地</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167238.html" title="還是想念 家家繼續蟬聯 i Radio金榜冠軍">還是想念 家家繼續蟬聯 i Radio金</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167672.html" title="怒撕離婚協議書遭判刑　海倫清桃前夫反告戶政人員">怒撕離婚協議書遭判刑　海倫清桃前夫反告戶</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21168496.html" title="中國限韓令  促使韓流走向市場多元化">中國限韓令  促使韓流走向市場多元化</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170320/21163180.html" title="美國務卿訪北京  未透露是否敲定川習會">美國務卿訪北京  未透露是否敲定川習會</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167186.html" title="大白天被斃  墨西哥17年近百記者遇害">大白天被斃  墨西哥17年近百記者遇害</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167188.html" title="宜蘭外海地震 規模4.3">宜蘭外海地震 規模4.3</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167212.html" title="美國體操性侵案:教練天天與14歲運動員發生關係">美國體操性侵案:教練天天與14歲運動員發</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167290.html" title="3月20日世界頭條搶先報">3月20日世界頭條搶先報</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170320/21162842.html" title="「中國的路子走對了」——國際人士熱議供給側結構性改革">「中國的路子走對了」——國際人士熱議供給</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162844.html" title="深化之年走好深化之路——中外人士聚焦中國供給側結構性改革">深化之年走好深化之路——中外人士聚焦中國</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162846.html" title="阿富汗士兵開槍打傷三名駐阿美軍士兵">阿富汗士兵開槍打傷三名駐阿美軍士兵</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162994.html" title="「人臉識別廁紙機」上崗，此處應有掌聲">「人臉識別廁紙機」上崗，此處應有掌聲</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162998.html" title="見義勇為產生的費用須有兜底保障">見義勇為產生的費用須有兜底保障</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170320/21163592.html" title="中央氣象局國際各主要都市天氣預報">中央氣象局國際各主要都市天氣預報</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167194.html" title="子宮內膜癌患者　9成有這種症狀…">子宮內膜癌患者　9成有這種症狀…</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167196.html" title="中市體育再告捷！ 黎明國中男足踢下全國冠軍">中市體育再告捷！ 黎明國中男足踢下全國冠</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167204.html" title="教育偏鄉原住民 加拿大師獲全球教師獎">教育偏鄉原住民 加拿大師獲全球教師獎</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167208.html" title="孩子走路常跌倒？跌跌撞撞正常嗎？">孩子走路常跌倒？跌跌撞撞正常嗎？</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170320/21167178.html" title="宜蘭外海地震 規模4.3">宜蘭外海地震 規模4.3</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167182.html" title="西部大幅回暖  吳德榮：21日白天降8度">西部大幅回暖  吳德榮：21日白天降8度</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167240.html" title="春分晝夜一樣長  天氣變化大">春分晝夜一樣長  天氣變化大</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21167810.html" title="活力快閃引全城關注 墊江牡丹花開等你去踏青">活力快閃引全城關注 墊江牡丹花開等你去踏</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21168026.html" title="春滿長沙 樂游雨花：長沙雨花區春日遊玩攻略">春滿長沙 樂游雨花：長沙雨花區春日遊玩攻</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170320/21163042.html" title="A股歷史行情有跡可循 暢享估值盛宴后是回歸路">A股歷史行情有跡可循 暢享估值盛宴后是回</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21163044.html" title="5年間從730萬降到95萬？《全國山河一片紅》低價叫賣">5年間從730萬降到95萬？《全國山河一</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21163046.html" title="規劃已不適應市場環境 中儲股份6000萬募投項目宣告終止">規劃已不適應市場環境 中儲股份6000萬</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21163048.html" title="博士眼鏡新舊招股書「數據打架」 供應商採購數據不一致">博士眼鏡新舊招股書「數據打架」 供應商採</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21163050.html" title="一位資深驗光師的感嘆：畸形的行業，將所有成本都加到眼鏡里">一位資深驗光師的感嘆：畸形的行業，將所有</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170320/21162996.html" title="中華職棒／蔗總大膽啟用　幼獅們本季將扛大旗">中華職棒／蔗總大膽啟用　幼獅們本季將扛大</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21163108.html" title="競走亞錦賽女20公里王娜奪冠 國際田聯嘆其統治">競走亞錦賽女20公里王娜奪冠 國際田聯嘆</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21163596.html" title="冬季特奧開幕 黃敏惠率團入場">冬季特奧開幕 黃敏惠率團入場</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21163598.html" title="籃網戰小牛  羅林擋拆連線持續加溫">籃網戰小牛  羅林擋拆連線持續加溫</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21163600.html" title="比利時跆拳道品勢賽 中華隊奪4金">比利時跆拳道品勢賽 中華隊奪4金</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170320/21162866.html" title="靠！這個間諜，他忽悠了全世界">靠！這個間諜，他忽悠了全世界</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162868.html" title="股權投資爭設「雙GP」： 激烈競爭中的聯合出擊">股權投資爭設「雙GP」： 激烈競爭中的聯</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162870.html" title="一個傳奇創業者自白：從12歲記賬員到紐約地產大亨">一個傳奇創業者自白：從12歲記賬員到紐約</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162872.html" title="ofo、摩拜投資人談單車之戰： 南派精耕細作，北派狂飆突進">ofo、摩拜投資人談單車之戰： 南派精耕</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170320/21162874.html" title="斯太爾明星「跨境併購」的尷尬 業績承諾遙不可及 操盤手矽谷天堂「離場」滿賺">斯太爾明星「跨境併購」的尷尬 業績承諾遙</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_wb">
          <span><a href="http://tw.weibo.com/pic/media" target="_blank">一分鐘看頭條</a></span>
        </li>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>

    <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<div id="sina_3177_9243_9909_1_script" ></div>
<script>(function(i){
(window.scupioexpandable = window.scupioexpandable || []).push({
id:i,callback: function () {
var ins = document.createElement('ins');
ins.id = 'sina_3177_13494_4860';
ins.className = 'scupioadslot';
ins.style.display = 'none';
ins.style.margin = 'auto';
ins.style.width = '970px';
ins.style.height = '250px';
ins.setAttribute('data-sca-pub','lRgFGAI=');
ins.setAttribute('data-sca-web','3177');
ins.setAttribute('data-sca-category','1');
ins.setAttribute('data-sca-cid','13494');
ins.setAttribute('data-sca-type','image,image-text');
ins.setAttribute('data-sca-width','970px');
ins.setAttribute('data-sca-height','250px');
ins.setAttribute('data-sca-atf','1');
document.getElementById('sina_3177_9243_9909_1_script').appendChild(ins);
(function(s,c,u,p,i,o,a,d){(d=s.scupioads=s.scupioads||[]).push({
id:p,callback:function(){
document.getElementById('sina_3177_13494_4860').style.display = 'none';
}});
i=c.createElement(u),o=c.getElementsByTagName(u)[0];setTimeout(function(){
for(a=0;!s.scupiosdk&&a<d.length;a++)if(d[a].id===p)d[a].callback(),d[a]=0;
},1e3);if(s.scupiosdk)return;i.src='//img.scupio.com/js/ad.js';
o.parentNode.insertBefore(i,o);})(window,document,'script','sina_3177_13494_4860')
}});}("sina_3177_9243_9909_1_script"));</script>

<!-- IP 廣告插入點(開始) -->
<div id='oneadIPTag'></div>
<script type="text/javascript" src="/js/onead_ip.js"></script>
<!-- IP 廣告插入點(結束) --><!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
  <div class="banner_left" >
    </div>

  <div class="banner_right">
        <!-- Ad banner 210x90 start -->
                  <!-- Ad banner 210x90 end -->
    </div>
<div class="clear"></div>
</div>
<!-- Top Banner block end -->


<div class="clear"></div>

<!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
<div id="Content">
<div class="path">
<a href="/society/">社會新聞</a> &gt;
	<a href="/cobrand/cnanews/">中央社</a>
</div>
</div>


<!-- Article start -->
<div id="articles" class="articles">
    <strong><h1><!-- ArticleTitle Start -->屏東檳榔刀砍妻案 男子投案<!-- ArticleTitle End --></h1></strong>
    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
    <cite>中央社 (2017-03-18 14:50)</cite>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SinaTW_News_Content_Undertitle_Native -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px;padding-top:10px"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="6677099980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    <div class="forward">
    分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" />    </div>
    <div class="clear"></div>

    <!-- Ad Google start -->
    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
    <div class="clear"></div>
    <!-- Ad Google end -->

        <div id="article_content">
    
        <!-- left pic start -->
    <div class="artpicl">
        <div class="lepic">
            <div class="pic">
                <img id="rs" src="/article/images/news-1-250x0-14898198272376.jpg" border="0" />
                <div class="enlarge"><a href="http://static.news.sina.com.tw/article/images/news-14898198272376.jpg" title="放大圖">放大圖</a></div>
            </div>
        	        </div>
    </div>
    <!-- left pic end -->

    
    
    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
    <div class="pcont">
    <p>
    屏東24歲王姓男子攜帶檳榔刀，到妻子工作的遊藝場理論進而用檳榔刀砍傷妻子，王男17日晚間向警方投案，向警方表示懷疑妻有外遇，警方依殺人未遂移送偵辦。（屏東警方提供）中央社 106年3月18日
        </p>
    </div>
    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
    </div><!--eof #article_content-->
    <div class="clear"></div>

    <!-- BEGIN SNIPPET -->
    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
    <script>
        (function(a,b,c,d,e,f){a[d]||(a[d]=
        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
    </script>
    <!-- END SNIPPET -->

    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
    <div class="clear"></div>
    <!-- SinaTW_News_Content_300x250 -->
    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>    <!-- EOF SinaTW_News_Content_300x250 -->

    <div class="clear"></div>

    
    <!-- Ad Google start -->
    <div id="googleads_w468h60_n3_MB">
        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
    </div>
    <div class="clear"></div>
    <!-- Ad Google end -->

    <div class="clear"></div>
    <div class="fbblock_mid">
        <fb:comments href="http://news.sina.com.tw/article/20170318/21152574.html" numposts="5"  data-width="569"></fb:comments>
    </div>

    <!-- Article Words start -->
    <div class="artwords">
        <span class="awhd">關鍵字：</span><span class="awcont">
                 </span>
    </div>
    <!-- Article Words end -->

    <div class="clear"></div>


    <!-- Article button start -->
    <div class="artbutn">
                <div class="prev">
            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20170318/21152548.html"  title="外界傳選立委勸進聲 李來希：順其自然" >外界傳選立委勸進聲 李來希：順其自然</a>
                        </span>
        </div>
                    </div>
    <!-- Article button start -->


</div>
<!-- Article end -->
<!-- Ad Sponsor Sitebro start -->
<div style="display:block;padding-bottom:10px;padding-top:10px;">
	<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>           
</div>

<!-- Other News start -->
<div class="other">
<div class="tous"><h5>其他社會新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/society/tw/list.html">更多社會新聞</a></span></div>
<div class="ocont">
	<ul class="list">
	         <li class="left"><a href="/article/20170320/21177780.html" title="台電大林廠工安意外一死 疑摔落鍋爐亡" >台電大林廠工安意外一死 疑摔落鍋爐亡</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170320/21177778.html" title="台電大林廠工安意外一死" >台電大林廠工安意外一死</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20170320/21177756.html" title="護膚館暗藏春色 警前後包抄破獲" >護膚館暗藏春色 警前後包抄破獲</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170320/21177736.html" title="詐欺集團最愛冒用網購平台 金石堂最大宗" >詐欺集團最愛冒用網購平台 金石...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20170320/21177734.html" title="冬季特殊奧運登場 台灣警參與傳遞火炬" >冬季特殊奧運登場 台灣警參與傳遞火炬</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170320/21177676.html" title="為友背書被通緝　騎車「高雄式左轉」違規被逮好無奈" >為友背書被通緝　騎車「高雄式左...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
		</ul>
<div class="clear"></div>
</div>

</div>
<!-- Other News end -->
<!-- Ad Sponsor Sitebro start --> 
<div class="adsponsor">
	<script type="text/javascript">
    document.write('<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="637" height="122" src="http://zh.adsbro.com/sina/iframe/?size=637_122&channel=ifra_news&ref='+encodeURIComponent(document.location)+'&loc='+encodeURIComponent(document.referrer)+'"></i'+'frame>');
	</script>
</div>
<!-- Ad Sponsor Sitebro end -->
<div class="pgbutn">
<input type="button" class="gobtn" onclick="javascript:window.location.href='/society/';" value="回社會新聞首頁" />
<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
</div>

<div class="clear"></div>
<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
<div class="clear"></div>
<div id="iguangprod">
    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【LA MER 海洋拉娜】保濕凝膠30ml公司貨(部落客推薦)" href="http://buy.sina.com.tw/momo/product/4636603.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0004/636/603/4636603_L.jpg?t=20170320003001" />
                        </div>
                        <span>【LA MER 海洋拉娜】保濕凝膠30ml...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【Whoo 后】還幼全草甦醒安瓶〈典藏版〉7ML 〈百貨公司貨〉" href="http://buy.sina.com.tw/momo/product/4631686.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0004/631/686/4631686_L.jpg?t=20170320003001" />
                        </div>
                        <span>【Whoo 后】還幼全草甦醒安瓶〈典...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【自然之名】油光肌補水舒緩三步組" href="http://buy.sina.com.tw/momo/product/4636581.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0004/636/581/4636581_L.jpg?t=20170320003001" />
                        </div>
                        <span>【自然之名】油光肌補水舒緩三步組</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="FURTERER萊法耶-Naturia蒔蘿均衡髮浴50ml  50mlX3入" href="http://buy.sina.com.tw/gohappy/product/5861559.html">
                        <div class="prodimg">
                            <img src="//img.gohappy.com.tw/images/product/195/5861559/5861559_4.jpg?466995" />
                        </div>
                        <span>FURTERER萊法耶-Naturia蒔蘿均衡...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【東元TECO】14吋DC直流馬達立扇 XYFXA1403D" href="http://buy.sina.com.tw/gohappy/product/5850712.html">
                        <div class="prodimg">
                            <img src="//img.gohappy.com.tw/images/product/195/5850712/5850712_4.jpg?697375" />
                        </div>
                        <span>【東元TECO】14吋DC直流馬達立扇 ...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【LG樂金】14kg直立式變頻洗衣機 WT-D147MG" href="http://buy.sina.com.tw/gohappy/product/5836837.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/194/5836837/5836837_2.jpg?682418" />
                        </div>
                        <span>【LG樂金】14kg直立式變頻洗衣機 ...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【KINYO】充電式電蚊拍(CM-2212)" href="http://buy.sina.com.tw/momo/product/4623009.html">
                        <div class="prodimg">
                            <img src="//img1.momoshop.com.tw/goodsimg/0004/623/009/4623009_R.jpg?t=1488994846" />
                        </div>
                        <span>【KINYO】充電式電蚊拍(CM-2212)</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【TECO東元】6-7坪 高能效窗型冷氣 左吹式(MW32FL1)" href="http://buy.sina.com.tw/momo/product/4644446.html">
                        <div class="prodimg">
                            <img src="https://img1.momoshop.com.tw/goodsimg/0004/644/446/4644446_L.jpg?t=20170319003001" />
                        </div>
                        <span>【TECO東元】6-7坪 高能效窗型冷...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">iPod</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"><a target="_blank" href="http://buy.sina.com.tw/s/IPOD 吉他">IPOD 吉他</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Apple iPod">Apple iPod</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD nano 16g">IPOD nano 16g</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ipod touch">ipod touch</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD 手機">IPOD 手機</a>．<a target="_blank" href="http://buy.sina.com.tw/s/3G iPod">3G iPod</a>．<a target="_blank" href="http://buy.sina.com.tw/s/iPod classic">iPod classic</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD shuffle">IPOD shuffle</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ipod touch 32G">ipod touch 32G</a>．<a target="_blank" href="http://buy.sina.com.tw/s/iPod mini USB">iPod mini USB</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD 襪子">IPOD 襪子</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ipod 4G">ipod 4G</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD 吊繩">IPOD 吊繩</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ipod touch 16G">ipod touch 16G</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ipod touch iphone5">ipod touch iphone5</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD 頭罩">IPOD 頭罩</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD 襪套">IPOD 襪套</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD NANO 五代">IPOD NANO 五代</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD nano">IPOD nano</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD MP3">IPOD MP3</a>．<a target="_blank" href="http://buy.sina.com.tw/s/apple ipod 2G">apple ipod 2G</a>．<a target="_blank" href="http://buy.sina.com.tw/s/apple ipod touch 32gb">apple ipod touch 32gb</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD 錶帶">IPOD 錶帶</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD 電腦">IPOD 電腦</a>．<a target="_blank" href="http://buy.sina.com.tw/s/philips ipod">philips ipod</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD 腰帶">IPOD 腰帶</a>．<a target="_blank" href="http://buy.sina.com.tw/s/IPOD 肩帶">IPOD 肩帶</a>．<a target="_blank" href="http://buy.sina.com.tw/s/denon ipod">denon ipod</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ipod 64g">ipod 64g</a>．<a target="_blank" href="http://buy.sina.com.tw/s/iPhone iPod">iPhone iPod</a></div>
                <div class="more"><a href="http://buy.sina.com.tw/s/iPod">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="HP印表機滿五千送五百購物金再加碼送贈品" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/06/*https://tw.buy.yahoo.com/activity/onsale?actid=75618&act=todaybest6_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/6DBD599F587697478FFC81ABE0C32BD3E2F9679B">
                </div>
                <span class="price">1990元</span>
                <span>HP印表機滿五千送五百購物金再加</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/2205648.html" title="GUCCI  Classic G 經典古馳菱格紋時尚腕錶-黑/39mm">GUCCI  Classic G 經典古馳菱格紋時尚腕錶-黑/39mm</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/3224293.html" title="【LooCa】吸濕排汗2.5cm天然乳膠床墊(單人加大3.5尺)">【LooCa】吸濕排汗2.5cm天然乳膠床墊(單人加大3.5尺)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/4548825.html" title="【Bernice】伊多2.5尺雙門衣櫃">【Bernice】伊多2.5尺雙門衣櫃</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/3223088.html" title="三菱 8X DVD+R 8.5GB DL 單面雙層 桶裝 (50片)">三菱 8X DVD+R 8.5GB DL 單面雙層 桶裝 (50片)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/5473920.html" title="OMEGA Planet Ocean 600米GMT鍊帶黑面白字腕錶-43.5mm">OMEGA Planet Ocean 600米GMT鍊帶黑面白字腕錶-43.5mm</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/5304859.html" title="GRAHAM 格林漢 Sahara 左冠計時機械腕錶-黑x軍綠/47mm">GRAHAM 格林漢 Sahara 左冠計時機械腕錶-黑x軍綠/47mm</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/5112162.html" title="DKNY 摩登爵士雅痞時尚腕錶-銀/36mm">DKNY 摩登爵士雅痞時尚腕錶-銀/36mm</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/3204850.html" title="【Iron Lady】瑪莉W91型四層架(91x36x181)二色可選">【Iron Lady】瑪莉W91型四層架(91x36x181)二色可選</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/3264775.html" title="台糖蜆精62cc*48">台糖蜆精62cc*48</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/4584492.html" title="KENZO 真愛典藏時尚腕錶-金x米白色/26mm(福利品)">KENZO 真愛典藏時尚腕錶-金x米白色/26mm(福利品)</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="AT美國旅行者&SAMSONITE行李箱週年狂慶限殺5折up" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/03/*https://tw.buy.yahoo.com/activity/onsale?actid=75648&act=todaybest3_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/06B43ECAC2C9FFC12E0FFE87EAEDB5A202193DFE" />
                    </div>
                    <span>AT美國旅行者&SAMSONITE行李箱週...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="歡慶兒童節幼兒玩具結帳再享84折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/18/*https://tw.buy.yahoo.com/activity/onsale?actid=75613&act=todaybest18_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/0DAD92FCD086FC4441691260CCB303B624BEA878" />
                    </div>
                    <span>歡慶兒童節幼兒玩具結帳再享84折</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="K-Swiss 網路獨家新品好康 7折起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/02/*https://tw.buy.yahoo.com/activity/onsale?actid=75597&act=todaybest2_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/A7D8C97A8D25F266E19B2199C3CF48D7E39DBA6C" />
                    </div>
                    <span>K-Swiss 網路獨家新品好康 7折起</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="A咖零食 魷魚/豆干52折起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/19/*https://tw.buy.yahoo.com/activity/onsale?actid=67890&act=todaybest19_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/8866591CD6632BA2F0873424471F5165448C9F0D" />
                    </div>
                    <span>A咖零食 魷魚/豆干52折起</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

</div>
</div>
<!-- Content end -->

<!-- SideRight start -->
<div id="sideright">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>
<div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="soc_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="社會瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170317/21134348.html">水梨變菜頭嬤  月餅、百香果都賣過</a><cite>【中廣新聞網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170317/21144196.html">妄想殺人「嬪妃會出現」　王景玉犯下女童命案</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170320/21163780.html">獨家</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170320/21162992.html">登山民眾誤入鐘乳石洞穴 　機警山友發現報案求援</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170310/21027958.html">臺中家商「校園心文化」植樹節  師生攜手種植美感校園</a><cite>【大成報】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/society/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div>

﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div>
<br /><div class="clear"></div>
<br />
<!--AdForward Begin:-->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><!--AdForward End-->
<div class="clear"></div>
<!--為了讓二個廣告不要太過於貼近-->
<br />
<div id="ad-sticky">
<!--AdForward Begin:-->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><!--AdForward End-->
</div>

<div class="clear"></div>
<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>Cheers 快樂工作人</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></h5>
				<p>畢業於台灣大學財務金融學系畢業的林宛靜，捨棄穩定的金融業飯碗，選擇在二十出頭的年紀創業...《<a href="http://news.sina.com.tw/magazine/article/15907.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15907.html"><img src="/_data/magazine/bestMag/14391987110136.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/know/binfo/2548.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1489290024436.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/know/binfo/2548.html">跳出舒適圈，拒領死薪水 投資自己勇敢創業</a></h3>
				<div class="author">作者：羅一翀、卓天仁</div>
				<p>誰說年輕就做不到!!!

想有錢﹖想創業﹖

投資自己，勇敢創業，大膽圓夢﹗
...《<a href="/books/know/binfo/2548.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div></div>
<!-- SideRight end -->

<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<script>
var hs_ad_device = 'pc';
var hs_ad_partner = 'tw_syndication_sitebro_sina_pm';
var hs_ad_type = 'sina_float_bottom_pc'
</script>
<script src="http://static.intentarget.com/ypa/pcbt/sina.js"></script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":21152574, "date":20170318})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>