<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.91ffc90241.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>消防局熱血救護員  鬼門關前救回新生兒-社會新聞-新浪新聞中心</title>
<meta name="title" content="消防局熱血救護員  鬼門關前救回新生兒-社會新聞-新浪新聞中心" />
<meta name="description" content="消防局熱血救護員  鬼門關前救回新生兒" />
<meta name="keywords" content="消防局熱血救護員  鬼門關前救回新生兒,社會新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="消防局熱血救護員  鬼門關前救回新生兒" />
<meta property="og:url" content="http://news.sina.com.tw/article/20170222/20756112.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="（中央社記者管瑞平新竹縣22日電）新竹一名孕婦今天凌晨急產，消防人員獲報到場，跪趴在地協助接生，但胎兒疑因臍帶繞頸過久失去生命跡象..." />

<meta property="og:image" content="http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>
</head>

<body id="but_e">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170222/20744138.html" title="恆生前海滬港深新興產業精選混合型證券投資基金招募說明書">恆生前海滬港深新興產業精選混合型證券投資</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744140.html" title="中國長城計算機深圳股份有限公司關於第六屆董事會會議決議暨聘任財務總監的公告">中國長城計算機深圳股份有限公司關於第六屆</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744142.html" title="斯太爾動力股份有限公司關於持股5%以上股東減持股份達到1%的公告">斯太爾動力股份有限公司關於持股5%以上股</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744144.html" title="安徽江南化工股份有限公司關於重大資產重組停牌進展公告">安徽江南化工股份有限公司關於重大資產重組</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744146.html" title="露笑科技股份有限公司關於子公司完成工商註冊變更登記的公告">露笑科技股份有限公司關於子公司完成工商註</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170222/20743288.html" title="蔡英文出招弭爭議　同性婚姻民法派堅守立場　">蔡英文出招弭爭議　同性婚姻民法派堅守立場</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20743148.html" title="本報社評--正視台灣經濟被邊緣化的危機">本報社評--正視台灣經濟被邊緣化的危機</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20762212.html" title="澎第一漁港規畫新灣區  中油油槽將遷移">澎第一漁港規畫新灣區  中油油槽將遷移</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20743150.html" title="本報透視集--「不當黨產會」">本報透視集--「不當黨產會」</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20762242.html" title="228前夕蔣介石銅像被拆除　國民黨痛批加深藍綠對立">228前夕蔣介石銅像被拆除　國民黨痛批加</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170222/20745806.html" title="農業局總動員訪視與消毒禽場">農業局總動員訪視與消毒禽場</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745808.html" title="高雄市警局卸、新任分局長、大隊長聯合交接典禮">高雄市警局卸、新任分局長、大隊長聯合交接</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745810.html" title="臺南市警方發現贓車掛偽造車牌違停，警智誘車主移車人贓俱獲。">臺南市警方發現贓車掛偽造車牌違停，警智誘</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745812.html" title="臺南市浯江金門同鄉會翁明恍接任9屆理事長任重道遠">臺南市浯江金門同鄉會翁明恍接任9屆理事長</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745814.html" title="中彰投分署員林就業中心雞年首波徵才活動   24日邀多家企業搶得先機   一同找尋好人才">中彰投分署員林就業中心雞年首波徵才活動 </a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170222/20744854.html" title="影后張艾嘉狂讚　這個5歲小孩好感人">影后張艾嘉狂讚　這個5歲小孩好感人</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20746628.html" title="琳賽羅涵稱戴頭巾在機場遭鎖定">琳賽羅涵稱戴頭巾在機場遭鎖定</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20747338.html" title="寇特柯本女兒為父親寫下50歲冥誕卡片">寇特柯本女兒為父親寫下50歲冥誕卡片</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20762200.html" title="蔡依林時尚大滿貫 米蘭看秀找靈感">蔡依林時尚大滿貫 米蘭看秀找靈感</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20743284.html" title="高國華訐譙蔡郁璇「死要錢」　房子賓士現金全拿走">高國華訐譙蔡郁璇「死要錢」　房子賓士現金</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170222/20744856.html" title="神準預測勝選  歷史學者認川普恐遭彈劾">神準預測勝選  歷史學者認川普恐遭彈劾</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744900.html" title="俄外交家猝死 對手讚為大師">俄外交家猝死 對手讚為大師</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744910.html" title="俄否認在黑山策劃政變">俄否認在黑山策劃政變</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745694.html" title="美發布新取締命令 非法移民幾全成目標">美發布新取締命令 非法移民幾全成目標</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20746234.html" title="2016年巴西261名記者遭受暴力攻擊">2016年巴西261名記者遭受暴力攻擊</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170222/20744530.html" title="官方將重治危害食安潛規則 叫外賣、買奶粉更放心">官方將重治危害食安潛規則 叫外賣、買奶粉</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744536.html" title="中國北方降雪今將基本結束 冷空氣繼續影響南方">中國北方降雪今將基本結束 冷空氣繼續影響</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744540.html" title="「十三五」國家藥品安全規劃出爐 救命葯或不再難找">「十三五」國家藥品安全規劃出爐 救命葯或</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744542.html" title="多地為廣場舞立規 北京廣場舞擾民或受治安處罰">多地為廣場舞立規 北京廣場舞擾民或受治安</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744544.html" title="姚明任籃協主席明日或見分曉 中國籃球諸多問題待解">姚明任籃協主席明日或見分曉 中國籃球諸多</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170222/20745802.html" title="228連假卡HAPPY　新竹大遠百邀民眾作伙做公益">228連假卡HAPPY　新竹大遠百邀民眾</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745804.html" title="5歲胸部發育、身高高人一等　新竹馬偕：孩子可能提前「轉大人」！">5歲胸部發育、身高高人一等　新竹馬偕：孩</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20747056.html" title="好睡好健康 成大醫院睡眠醫學中心揭牌">好睡好健康 成大醫院睡眠醫學中心揭牌</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20762194.html" title="「大聲My客風」明晚9點開唱 歌手暢談音樂夢">「大聲My客風」明晚9點開唱 歌手暢談音</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20762198.html" title="白沙媽祖2/26起駕 醫師隨行協助醫療救護">白沙媽祖2/26起駕 醫師隨行協助醫療救</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170222/20744930.html" title="初春二月 在羅平萬畝油菜花海中享受一場藝術視聽盛宴">初春二月 在羅平萬畝油菜花海中享受一場藝</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20762282.html" title="春天瘋藝術　2017台南藝術節3/4登場">春天瘋藝術　2017台南藝術節3/4登場</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20762314.html" title="【就算沒看過你也一定聽過，盤點90年代經典日劇主題曲】">【就算沒看過你也一定聽過，盤點90年代經</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20747886.html" title="鋒面接近天氣不穩定  留意局部較大雨勢">鋒面接近天氣不穩定  留意局部較大雨勢</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20749328.html" title="此生必訪潛水勝地　關島莫蘭號沈船遺址世界唯一">此生必訪潛水勝地　關島莫蘭號沈船遺址世界</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170222/20744858.html" title="東芝售半導體業務  傳蘋果微軟也有意搶">東芝售半導體業務  傳蘋果微軟也有意搶</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745618.html" title="董明珠持珠海銀隆10%股權 200億協議引關注函">董明珠持珠海銀隆10%股權 200億協議</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745620.html" title="Hi維修上線「類手機碎屏險」被上海消保委約談">Hi維修上線「類手機碎屏險」被上海消保委</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745622.html" title="「跳槽」到比特幣「礦場」：每天都要看央行官網">「跳槽」到比特幣「礦場」：每天都要看央行</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745624.html" title="大批比特幣「礦場」藏四川深山 這裏電便宜">大批比特幣「礦場」藏四川深山 這裏電便宜</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170222/20744552.html" title="恆大小將租借期滿離開J2隊 已入本賽季亞冠名單">恆大小將租借期滿離開J2隊 已入本賽季亞</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745628.html" title="帕帥網上與粉絲互動調戲大帝:他絕對是個處男">帕帥網上與粉絲互動調戲大帝:他絕對是個處</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745630.html" title="對陣阿森納吃漢堡成絕唱！門將遭調查宣布離隊">對陣阿森納吃漢堡成絕唱！門將遭調查宣布離</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745658.html" title="曝保羅已承諾今夏續約快船 可簽5年2.07億合同">曝保羅已承諾今夏續約快船 可簽5年2.0</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20745660.html" title="曝公牛通知各隊吉巴是非賣品 正兜售兩大鋒線">曝公牛通知各隊吉巴是非賣品 正兜售兩大鋒</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170222/20744138.html" title="恆生前海滬港深新興產業精選混合型證券投資基金招募說明書">恆生前海滬港深新興產業精選混合型證券投資</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744140.html" title="中國長城計算機深圳股份有限公司關於第六屆董事會會議決議暨聘任財務總監的公告">中國長城計算機深圳股份有限公司關於第六屆</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744142.html" title="斯太爾動力股份有限公司關於持股5%以上股東減持股份達到1%的公告">斯太爾動力股份有限公司關於持股5%以上股</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744144.html" title="安徽江南化工股份有限公司關於重大資產重組停牌進展公告">安徽江南化工股份有限公司關於重大資產重組</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170222/20744146.html" title="露笑科技股份有限公司關於子公司完成工商註冊變更登記的公告">露笑科技股份有限公司關於子公司完成工商註</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_wb">
          <span><a href="http://tw.weibo.com/pic/media" target="_blank">一分鐘看頭條</a></span>
        </li>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>

    <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<div id="sina_3177_9243_9909_1_script" ></div>
<script>(function(i){
(window.scupioexpandable = window.scupioexpandable || []).push({
id:i,callback: function () {
var ins = document.createElement('ins');
ins.id = 'sina_3177_13494_4860';
ins.className = 'scupioadslot';
ins.style.display = 'none';
ins.style.margin = 'auto';
ins.style.width = '970px';
ins.style.height = '250px';
ins.setAttribute('data-sca-pub','lRgFGAI=');
ins.setAttribute('data-sca-web','3177');
ins.setAttribute('data-sca-category','1');
ins.setAttribute('data-sca-cid','13494');
ins.setAttribute('data-sca-type','image,image-text');
ins.setAttribute('data-sca-width','970px');
ins.setAttribute('data-sca-height','250px');
ins.setAttribute('data-sca-atf','1');
document.getElementById('sina_3177_9243_9909_1_script').appendChild(ins);
(function(s,c,u,p,i,o,a,d){(d=s.scupioads=s.scupioads||[]).push({
id:p,callback:function(){
document.getElementById('sina_3177_13494_4860').style.display = 'none';
}});
i=c.createElement(u),o=c.getElementsByTagName(u)[0];setTimeout(function(){
for(a=0;!s.scupiosdk&&a<d.length;a++)if(d[a].id===p)d[a].callback(),d[a]=0;
},1e3);if(s.scupiosdk)return;i.src='//img.scupio.com/js/ad.js';
o.parentNode.insertBefore(i,o);})(window,document,'script','sina_3177_13494_4860')
}});}("sina_3177_9243_9909_1_script"));</script>

<!-- IP 廣告插入點(開始) -->
<div id='oneadIPTag'></div>
<script type="text/javascript" src="/js/onead_ip.js"></script>
<!-- IP 廣告插入點(結束) --><!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
  <div class="banner_left" >
    </div>

  <div class="banner_right">
        <!-- Ad banner 210x90 start -->
                  <!-- Ad banner 210x90 end -->
    </div>
<div class="clear"></div>
</div>
<!-- Top Banner block end -->


<div class="clear"></div>

<!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
<div id="Content">
<div class="path">
<a href="/society/">社會新聞</a> &gt;
	<a href="/cobrand/cnanews/">中央社</a>
</div>
</div>


<!-- Article start -->
<div id="articles" class="articles">
    <strong><h1><!-- ArticleTitle Start -->消防局熱血救護員  鬼門關前救回新生兒<!-- ArticleTitle End --></h1></strong>
    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
    <cite>中央社 (2017-02-22 14:30)</cite>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SinaTW_News_Content_Undertitle_Native -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px;padding-top:10px"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="6677099980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    <div class="forward">
    分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" />    </div>
    <div class="clear"></div>

    <!-- Ad Google start -->
    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
    <div class="clear"></div>
    <!-- Ad Google end -->

        <div id="article_content">
    
    
    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
    <div class="pcont">
    <p>
    （中央社記者管瑞平新竹縣22日電）新竹一名孕婦今天凌晨急產，消防人員獲報到場，跪趴在地協助接生，但胎兒疑因臍帶繞頸過久失去生命跡象，救護員立刻剪斷臍帶、施以CPR，送醫急救將小生命從鬼門關前拉回。<br /><br />    新竹縣政府消防局表示，今天凌晨1時許接獲一起孕婦急產接生案件，救護人員到場時孕婦因腹痛難耐，跪趴在地，救護人員目視發現胎頭已外露，為其進一步檢查時胎兒自行滑出，但疑似因為臍帶繞頸、胎便阻塞呼吸道或壓迫過久，新生兒臉部發紺、幾乎失去生命跡象，需要立刻急救。<br /><br />    救護人員立刻為新生兒斷臍、按壓CPR及給予氧氣後緊急送醫，到院時恢復脈搏，臉色轉成紅潤，但呼吸狀態仍然不好，醫院接手後持續氧氣治療，經急救30分鐘後，寶寶已能自主呼吸，讓救護人員鬆了一口氣。<br /><br />    「低頭一看，baby的頭就卡在那裡，脖子上繞了兩圈的臍帶」新竹縣消防湖口分隊隊員李均祈回想當時的情形表示，寶寶臉色發紺、沒有任何反應、呼吸每分鐘只剩下4次，當下立刻決定把臍帶剪掉，為新生兒以CPR急救。<br /><br />    李均祈說，他從事救護工作14年，第6次在現場接生，卻是第一次遇到這麼棘手的案件，身為2個小孩的爸，對於嬰幼兒的救護特別有感，當時為了搶時間，一邊按壓CPR，一邊直接用嘴巴給氣，心裡並不斷喊著「寶寶加油」，就這樣一路從現場、上救護車，到醫院時看到寶寶情況已明顯改善，才鬆了一口氣，但全身已是汗流浹背。<br /><br />    李均祈表示，一般會在到院前就將寶寶生出的產婦特色是懷孕第2胎以上的經產婦，以及沒有做產檢或是不清楚產程的初產婦，此次救護案件患者是26歲第一胎、懷孕38週的孕婦，主訴腹痛1小時，有強烈便意，但其實胎頭已經外露，如果壓抑不讓寶寶產出，會造成嚴重的窘迫。<br /><br />    新竹縣政府消防局醫療指導醫師、東元醫院急診室主任林鎮宇表示，臨床上針對小兒患者會從外觀、呼吸及循環判斷其狀態，稱之為「小兒評估三角」，外觀包含肌肉張力、互動、安撫、眼神及哭聲，呼吸包括呼吸音及姿勢，循環指的是皮膚顏色，蒼白或發紺都是異常。<br /><br />    林鎮宇說，新生兒會先看其週數，如果刺激後沒有發出哭聲、沒有反應，若脈搏在每分鐘60次以下，就要立刻急救。林鎮宇指出，本案件消防人員判斷正確、處置得宜，是相當成功的救護案例。1060222
        </p>
    </div>
    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
    </div><!--eof #article_content-->
    <div class="clear"></div>

    <!-- BEGIN SNIPPET -->
    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
    <script>
        (function(a,b,c,d,e,f){a[d]||(a[d]=
        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
    </script>
    <!-- END SNIPPET -->

    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
    <div class="clear"></div>
    <!-- SinaTW_News_Content_300x250 -->
    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>    <!-- EOF SinaTW_News_Content_300x250 -->

    <div class="clear"></div>

    
    <!-- Ad Google start -->
    <div id="googleads_w468h60_n3_MB">
        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
    </div>
    <div class="clear"></div>
    <!-- Ad Google end -->

    <div class="clear"></div>
    <div class="fbblock_mid">
        <fb:comments href="http://news.sina.com.tw/article/20170222/20756112.html" numposts="5"  data-width="569"></fb:comments>
    </div>

    <!-- Article Words start -->
    <div class="artwords">
        <span class="awhd">關鍵字：</span><span class="awcont">
                 </span>
    </div>
    <!-- Article Words end -->

    <div class="clear"></div>


    <!-- Article button start -->
    <div class="artbutn">
                <div class="prev">
            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20170222/20755764.html"  title="建築師美麗作品 7年後變這樣" >建築師美麗作品 7年後變這樣</a>
                        <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
                        </span>
        </div>
                        <div class="next">
            <span class="nthd">下一則：</span><span class="ntcont"><a href="/article/20170222/20755598.html"  title="拒絕導盲犬幼犬進入 營業場所觸法" >拒絕導盲犬幼犬進入 營業場所觸法</a>
                        <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
                        </span>
        </div>
            </div>
    <!-- Article button start -->


</div>
<!-- Article end -->
<!-- Ad Sponsor Sitebro start -->
<div style="display:block;padding-bottom:10px;padding-top:10px;">
	<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>           
</div>

<!-- Other News start -->
<div class="other">
<div class="tous"><h5>其他社會新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/society/tw/list.html">更多社會新聞</a></span></div>
<div class="ocont">
	<ul class="list">
	         <li class="left"><a href="/article/20170222/20755764.html" title="建築師美麗作品 7年後變這樣" >建築師美麗作品 7年後變這樣</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170222/20755762.html" title="新城幼兒園原貌（3）" >新城幼兒園原貌（3）</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20170222/20755760.html" title="新城幼兒園原貌（2）" >新城幼兒園原貌（2）</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170222/20755758.html" title="新城幼兒園原貌（1）" >新城幼兒園原貌（1）</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20170222/20755756.html" title="未經討論就改頭換面的新城幼兒園（3）" >未經討論就改頭換面的新城幼兒園（3）</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170222/20755754.html" title="未經討論就改頭換面的新城幼兒園（2）" >未經討論就改頭換面的新城幼兒園（2）</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
		</ul>
<div class="clear"></div>
</div>

</div>
<!-- Other News end -->
<!-- Ad Sponsor Sitebro start --> 
<div class="adsponsor">
	<script type="text/javascript">
    document.write('<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="637" height="122" src="http://zh.adsbro.com/sina/iframe/?size=637_122&channel=ifra_news&ref='+encodeURIComponent(document.location)+'&loc='+encodeURIComponent(document.referrer)+'"></i'+'frame>');
	</script>
</div>
<!-- Ad Sponsor Sitebro end -->
<div class="pgbutn">
<input type="button" class="gobtn" onclick="javascript:window.location.href='/society/';" value="回社會新聞首頁" />
<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
</div>

<div class="clear"></div>
<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
<div class="clear"></div>
<div id="iguangprod">
    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【愛戀花草★買一送一】白松露+膠原蛋白 賦活肌源新生卸妝油(250ML/兩瓶組)" href="http://buy.sina.com.tw/momo/product/4581163.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/581/163/4581163_L.jpg?t=1487340374" />
                        </div>
                        <span>【愛戀花草★買一送一】白松露+膠...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【MERCIA】韓星最愛雙色唇膏8件組(唇膏X7+時尚托特包X1)" href="http://buy.sina.com.tw/momo/product/4584819.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/584/819/4584819_L.jpg?t=1487442309" />
                        </div>
                        <span>【MERCIA】韓星最愛雙色唇膏8件組...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="Kat Von D 唇釉 6.6ml #Lolita Everlasting Liquid Lipstick" href="http://buy.sina.com.tw/gohappy/product/5828161.html">
                        <div class="prodimg">
                            <img src="//img.gohappy.com.tw/images/product/194/5828161/5828161_4.jpg?363504" />
                        </div>
                        <span>Kat Von D 唇釉 6.6ml #Lolita Ev...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【Dr.Jart+】如膠似漆 強效淨嫩面膜 45G 四片裝(超未來面膜誕生)" href="http://buy.sina.com.tw/momo/product/4582638.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/582/638/4582638_L.jpg?t=1487150625" />
                        </div>
                        <span>【Dr.Jart+】如膠似漆 強效淨嫩面...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【台灣三洋 SANLUX】6-8坪窗型左吹式(SA-L41FE)" href="http://buy.sina.com.tw/momo/product/4595517.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/595/517/4595517_R.jpg?t=1487685510" />
                        </div>
                        <span>【台灣三洋 SANLUX】6-8坪窗型左...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【HITACHI 日立】3-5坪變頻頂級系列冷暖(RAS-28NK/RAC-28NK)" href="http://buy.sina.com.tw/momo/product/4596461.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/596/461/4596461_R.jpg?t=1487698404" />
                        </div>
                        <span>【HITACHI 日立】3-5坪變頻頂級系...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="Pioneer 先鋒 SBX-D201 藍牙無線揚聲器系統 Sound Bar 原廠公司貨" href="http://buy.sina.com.tw/gohappy/product/5826450.html">
                        <div class="prodimg">
                            <img src="http://img.gohappy.com.tw/images/product/194/5826450/5826450_3_1.jpg?995348" />
                        </div>
                        <span>Pioneer 先鋒 SBX-D201 藍牙無線...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【★AURORA震旦】A4護貝膠膜50張(1包)" href="http://buy.sina.com.tw/momo/product/4580233.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/580/233/4580233_R.jpg?t=1487021339" />
                        </div>
                        <span>【★AURORA震旦】A4護貝膠膜50張(1包)</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">液晶螢幕</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"><a target="_blank" href="http://buy.sina.com.tw/s/Dell 液晶 螢幕">Dell 液晶 螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/24吋 液晶螢幕">24吋 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/Sony 液晶螢幕">Sony 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/液晶螢幕 42">液晶螢幕 42</a>．<a target="_blank" href="http://buy.sina.com.tw/s/LG 液晶螢幕">LG 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/46吋 液晶螢幕">46吋 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/液晶螢幕 HDMI">液晶螢幕 HDMI</a>．<a target="_blank" href="http://buy.sina.com.tw/s/FHD 液晶螢幕">FHD 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/17吋 液晶螢幕">17吋 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/HP 液晶螢幕">HP 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/42吋 液晶螢幕">42吋 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/HTC 液晶螢幕">HTC 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/HDMI 液晶 螢幕">HDMI 液晶 螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/可旋轉 液晶螢幕">可旋轉 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/20吋 液晶螢幕">20吋 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/benq 液晶螢幕">benq 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/液晶螢幕 lg">液晶螢幕 lg</a>．<a target="_blank" href="http://buy.sina.com.tw/s/液晶螢幕">液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/WD 液晶螢幕">WD 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/NDSL 液晶螢幕">NDSL 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/液晶 螢幕 MP4">液晶 螢幕 MP4</a>．<a target="_blank" href="http://buy.sina.com.tw/s/台灣製造 液晶 螢幕">台灣製造 液晶 螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/10吋 液晶螢幕">10吋 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/BenQ 液晶 螢幕">BenQ 液晶 螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/PLUS. 液晶螢幕">PLUS. 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ELECOM 液晶螢幕 擦拭巾">ELECOM 液晶螢幕 擦拭巾</a>．<a target="_blank" href="http://buy.sina.com.tw/s/asus 液晶螢幕">asus 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/ROWA 液晶螢幕">ROWA 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/19吋 液晶螢幕">19吋 液晶螢幕</a>．<a target="_blank" href="http://buy.sina.com.tw/s/LED 液晶螢幕">LED 液晶螢幕</a></div>
                <div class="more"><a href="http://buy.sina.com.tw/s/液晶螢幕">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="精選相機包/攝影包5折下殺↘" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/20/*https://tw.buy.yahoo.com/activity/onsale?actid=72671&act=todaybest20_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/C88150878F184FA9B393AF9B36DE230449A9EBC7">
                </div>
                <span class="price">1800元</span>
                <span>精選相機包/攝影包5折下殺↘</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/6038428.html" title="GUCCI-時尚太陽眼鏡(琥珀色)">GUCCI-時尚太陽眼鏡(琥珀色)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/5797970.html" title="【響尾蛇原廠】Z1  安全帽帽簷式行車記錄器">【響尾蛇原廠】Z1  安全帽帽簷式行車記錄器</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/5683776.html" title="GUCCI- 扣環系列 太陽眼鏡 (奶茶色)">GUCCI- 扣環系列 太陽眼鏡 (奶茶色)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/5970125.html" title="【KOTO】希望勇士純鈦項鍊(T-009L)">【KOTO】希望勇士純鈦項鍊(T-009L)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/4408608.html" title="【Michael Kors】星光伸展台計時腕錶(MK6421 金色 38mm)">【Michael Kors】星光伸展台計時腕錶(MK6421 金色 38mm)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/5798176.html" title="【CHIARA FERRAGNI】亮片眨眼睛平底鞋(銀色粉邊)">【CHIARA FERRAGNI】亮片眨眼睛平底鞋(銀色粉邊)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/4415436.html" title="【MICHAEL KORS】經典金屬LOGO流蘇拉鍊柔軟皮革肩斜包(藍)">【MICHAEL KORS】經典金屬LOGO流蘇拉鍊柔軟皮革肩斜包(藍)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/5798627.html" title="RICHOME-DM超值松木單人床-3色">RICHOME-DM超值松木單人床-3色</a></li><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/4417927.html" title="【ICHE 衣哲】羊毛立體肩飾條紋印花上衣">【ICHE 衣哲】羊毛立體肩飾條紋印花上衣</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/5797507.html" title="Panasonic  蒸氣烘烤微波爐27公升NN-BS603">Panasonic  蒸氣烘烤微波爐27公升NN-BS603</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="ASO集團 春好漾男女鞋 全面2.5折起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/02/*https://tw.buy.yahoo.com/activity/onsale?actid=72797&act=todaybest2_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/553597A351C8E0D7DD959691F2D0DE914115689E" />
                    </div>
                    <span>ASO集團 春好漾男女鞋 全面2.5折起</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="Sandisk記憶卡＋隨身碟★破盤下殺 $149起↘" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/15/*https://tw.buy.yahoo.com/activity/onsale?actid=73104&act=todaybest15_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/ED4E054A5F4C30F61A57474369F7AB813310ACF0" />
                    </div>
                    <span>Sandisk記憶卡＋隨身碟★破盤下殺 ...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="Samsung三星 WF1124XBC/XTW 12公斤變頻滾筒洗脫洗衣機" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/16/*https://tw.buy.yahoo.com/gdsale/gdsale.asp?gdid=6080514&act=todaybest16_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/D952ADCEA3C988B9972BB7BD09E78A7BAA105529" />
                    </div>
                    <span>Samsung三星 WF1124XBC/XTW 12公...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="黛安芬x蕾黛絲雙品牌好康特殺3折起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/17/*https://tw.buy.yahoo.com/activity/onsale?actid=72679&act=todaybest17_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/896D3541A6EE295EB8FA76979CB7CAED8202CF46" />
                    </div>
                    <span>黛安芬x蕾黛絲雙品牌好康特殺3折起</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

</div>
</div>
<!-- Content end -->

<!-- SideRight start -->
<div id="sideright">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>
<div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="soc_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="社會瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170221/20732380.html">退休教師指姦菲傭  判刑3年2月確定</a><cite>【中央社】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170222/20754068.html">土豪哥被判12年　網友神預測結局</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170222/20751130.html">W飯店女子猝死案  北檢今偵結</a><cite>【中廣新聞網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170222/20748666.html">博奕公司上班保障五萬月薪 騙人的啦</a><cite>【中廣新聞網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170222/20752110.html">0222讀報</a><cite>【台灣好新聞報】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/society/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div>

﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div>
<br /><div class="clear"></div>
<br />
<!--AdForward Begin:-->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><!--AdForward End-->
<div class="clear"></div>
<!--為了讓二個廣告不要太過於貼近-->
<br />
<div id="ad-sticky">
<!--AdForward Begin:-->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><!--AdForward End-->
</div>

<div class="clear"></div>
<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>媽咪寶貝</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></h5>
				<p>孕婦在懷孕階段易出現腰痠背痛、水腫，加上飲食稍不留意即可能發胖，想改善這些狀況可以進行...《<a href="http://news.sina.com.tw/magazine/article/15758.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15758.html"><img src="/_data/magazine/bestMag/14376470726286.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/know/binfo/2520.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1486111598986.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/know/binfo/2520.html">今天，你Uber了嗎？ 卡蘭尼克的移動革命惹火了誰？</a></h3>
				<div class="author">作者：丁瑞瓊</div>
				<p>◎Uber的成功和爭議，都在於不只是「一台計程車」？

&nbsp;

◎當創新思...《<a href="/books/know/binfo/2520.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div></div>
<!-- SideRight end -->

<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
	<script>


	var _adbot_partner_id = 'd67a74c05bf23b35662bf708cec91bd7';
	var _adbot_keywords = [];
	var _adbot_slots = [ 'bottom', 'slide' ];
	var _adbot_color = '';
	var _adbot_label = '';	
	var keywords = [];

	var arr_path = location.pathname.split("/");
	var now_folder = arr_path[1];
	var now_page = arr_path[arr_path.length-1];		
	
	if (now_folder != "")
	{
		var now_label = "news_pc";

		if ((now_folder == "realtime") ||  (now_folder == "books") || (now_folder == "magazine") ||  (now_folder == "article")  ||  (now_folder == "ranking"))
		{
			now_label += "_" + now_folder;
		}
		else
		{
			now_label += "_category";
		}

		if (now_folder == "article")
		{
			var post_id = now_page.replace(/[^0-9]/ig,""); 
			var contentText  = document.getElementById( "article_content").innerText;
			contentText = contentText.replace(/(\r\n|\n|\r)/gm,"");

			contentTextLength = countLength(contentText);

			// get 不能超過2000長度
			if (contentTextLength > 1900)
			{
				contentText = contentText.substring(0, 960);
			}

			$.ajax({
				url: 'http://iview.sina.com.tw/api/adbot_keywords',
				crossDomain: true,
				dataType: 'jsonp', 
				data: {
					'content': contentText,
					'post_id': post_id,
					'domain': 'news'
				},
				error: function(xhr, status, error) 
				{
					console.log('error::'+xhr.responseText);
				},
			   	success: function(data) 
			   	{
					if (data.keywords != "")
					{
						keywords =  data.keywords.split(",");
					}
					showBrainAdBot(now_label, keywords);	
			   },
			   type: 'GET'
			});

		}
		else
		{
			showBrainAdBot(now_label, keywords);
		}
	}

	function countLength(contentText)  
	{ 
	    //計算有幾個全型字、中文字...  
	    var c = contentText.match(/[^ -~]/g);  
	    return contentText.length + (c ? c.length : 0);  
	}

	function showBrainAdBot(now_label, keywords)
	{	
		_adbot_label = now_label;	
		_adbot_keywords = keywords;
     	var ad_script = document.createElement('script');
      	ad_script.type = 'text/javascript';
      	ad_script.async = true;
      	ad_script.charset = "utf-8";
      	ad_script.src = 'https://brain.adbot.tw/js/bootstrap.min.js';
     	document.body.appendChild(ad_script);
	}
	</script>
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script>
<!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":20756112, "date":20170222})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>