<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.91ffc90241.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>三立集團熱鬧慶尾牙  張立昂、劉奕兒等近百位藝人齊聚同歡-娛樂新聞-新浪新聞中心</title>
<meta name="title" content="三立集團熱鬧慶尾牙  張立昂、劉奕兒等近百位藝人齊聚同歡-娛樂新聞-新浪新聞中心" />
<meta name="description" content="三立集團熱鬧慶尾牙  張立昂、劉奕兒等近百位藝人齊聚同歡" />
<meta name="keywords" content="三立集團熱鬧慶尾牙  張立昂、劉奕兒等近百位藝人齊聚同歡,娛樂新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="三立集團熱鬧慶尾牙  張立昂、劉奕兒等近百位藝人齊聚同歡" />
<meta property="og:url" content="http://news.sina.com.tw/article/20170120/20313702.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="
    
        

    

三立電視今晚(20日)舉辦企業尾牙，現場席開152桌，員工、貴賓及明星超過1800位共..." />

<meta property="og:image" content="http://static.news.sina.com.tw/article/images/news-14849182806762.jpg" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>
</head>

<body id="but_f">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170121/20315970.html" title="省領導為外來務工人員送行">省領導為外來務工人員送行</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315972.html" title="檢查部署地鐵春運安保工作">檢查部署地鐵春運安保工作</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315974.html" title="河南省第十二屆人民代表大會第七次會議決議">河南省第十二屆人民代表大會第七次會議決議</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315976.html" title="去年查獲走私成品油逾52萬噸">去年查獲走私成品油逾52萬噸</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315978.html" title="健康產業融入貴州發展時代浪潮">健康產業融入貴州發展時代浪潮</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170121/20314918.html" title="一例一休物價醞釀漲價　國民黨呼籲落實勞檢保障勞工權益">一例一休物價醞釀漲價　國民黨呼籲落實勞檢</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315046.html" title="本報社評--口惠實不至無法化解兩岸僵局">本報社評--口惠實不至無法化解兩岸僵局</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315048.html" title="本報透視集--貿協徹底被綠化">本報透視集--貿協徹底被綠化</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315144.html" title="蔡總統祝賀川普就職 盼台美關係更深化">蔡總統祝賀川普就職 盼台美關係更深化</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315150.html" title="川普總統就職　蔡英文總統推特發文祝賀">川普總統就職　蔡英文總統推特發文祝賀</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170121/20317246.html" title="男大生徒步環島　嘉警提供帳蓬熱心助圓夢">男大生徒步環島　嘉警提供帳蓬熱心助圓夢</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20317250.html" title="學測首日寒風中登場　嘉義考區傳出智慧手環違規">學測首日寒風中登場　嘉義考區傳出智慧手環</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20320448.html" title="糖衣包毒藥　中市衛生局、藥局、合力防堵新興毒品">糖衣包毒藥　中市衛生局、藥局、合力防堵新</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20320450.html" title="男非法持改造手槍　警縝密攻堅不費一槍一彈">男非法持改造手槍　警縝密攻堅不費一槍一彈</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20320452.html" title="關懷南市低收單親家庭　議員辦理起家好菜活動獻愛心">關懷南市低收單親家庭　議員辦理起家好菜活</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170121/20314916.html" title="挑戰10秒落淚　郭靜想著「他」就哭哭了">挑戰10秒落淚　郭靜想著「他」就哭哭了</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20314920.html" title="三聖筊換十日美國遊　玖壹壹春風破財十萬悶爆">三聖筊換十日美國遊　玖壹壹春風破財十萬悶</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20314922.html" title="郭書瑤穩戀金陽　甜爆天天「該做的都有做」">郭書瑤穩戀金陽　甜爆天天「該做的都有做」</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20314924.html" title="娜娜熱戀房祖名？　柯震東自爆也約過">娜娜熱戀房祖名？　柯震東自爆也約過</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20314926.html" title="茱兒芭莉摩變喪屍「吃生肉」　竟減肥9公斤">茱兒芭莉摩變喪屍「吃生肉」　竟減肥9公斤</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170121/20316030.html" title="南韓文化部長據稱造藝術黑名單 遭逮捕">南韓文化部長據稱造藝術黑名單 遭逮捕</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20316038.html" title="美顧問:「一中政策」不可協商 中美可重開談判">美顧問:「一中政策」不可協商 中美可重開</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20316242.html" title="傳甘比亞長期領導人賈梅同意下台並離國">傳甘比亞長期領導人賈梅同意下台並離國</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20317216.html" title="加拿大總理恭賀川普就職  強調美加關係">加拿大總理恭賀川普就職  強調美加關係</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20314910.html" title="【川普就職】川普將宣誓就職　柯林頓夫婦連袂出席">【川普就職】川普將宣誓就職　柯林頓夫婦連</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170121/20316032.html" title="央行年前臨時放水">央行年前臨時放水</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20316034.html" title="廣州參考客戶端">廣州參考客戶端</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20316036.html" title="2016中國GDP增長6.7%">2016中國GDP增長6.7%</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20316244.html" title="社評：特朗普就職演說釋放了哪些信號">社評：特朗普就職演說釋放了哪些信號</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20317220.html" title="伊斯坦布爾警察總部遭火焰投射器襲擊">伊斯坦布爾警察總部遭火焰投射器襲擊</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170121/20315008.html" title="運動是有行為問題孩子的解藥？">運動是有行為問題孩子的解藥？</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315036.html" title="學霸君獲1億美元C輪融資 研發機器人參加2017高考">學霸君獲1億美元C輪融資 研發機器人參加</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315050.html" title="本報特約--宏觀縱覽/陸發改委回應“一些外資企業撤離”">本報特約--宏觀縱覽/陸發改委回應“一些</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315052.html" title="本報特約--金融透視/陸三家銀行信貸資金投向土地市場被開高價罰單">本報特約--金融透視/陸三家銀行信貸資金</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315054.html" title="本報特約--金融透視/陸外匯占款續減　再貸款成貨幣供應調節主閘門">本報特約--金融透視/陸外匯占款續減　再</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170121/20317260.html" title="強烈冷氣團影響  清晨低溫探10度">強烈冷氣團影響  清晨低溫探10度</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20320468.html" title="春節輕旅好去處　北門公所規劃旅遊集章活動">春節輕旅好去處　北門公所規劃旅遊集章活動</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20324754.html" title="低氣溫雖已過  天氣持續寒冷">低氣溫雖已過  天氣持續寒冷</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20324880.html" title="台灣燈會在雲林  友善多元展原鄉">台灣燈會在雲林  友善多元展原鄉</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20324886.html" title="台灣燈會遊雲林  交通鐵道接駁加專車">台灣燈會遊雲林  交通鐵道接駁加專車</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170121/20315088.html" title="大數據將應用於科技冬奧">大數據將應用於科技冬奧</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315090.html" title="北京網警一年破案3400餘起">北京網警一年破案3400餘起</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20321724.html" title="傳三星Note 7自產電池爆炸原因是尺寸不合規">傳三星Note 7自產電池爆炸原因是尺寸</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20322670.html" title="科技大小事／大陸直播市場飽和　社群平台支撐成關鍵">科技大小事／大陸直播市場飽和　社群平台支</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20322682.html" title="北京租賃自行車停車秩序將有規範：摩拜ofo以後有停車點">北京租賃自行車停車秩序將有規範：摩拜of</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170121/20316042.html" title="圖文-[德甲]弗萊堡vs拜仁慕尼黑 哈貝雷爾霸氣怒吼">圖文-[德甲]弗萊堡vs拜仁慕尼黑 哈貝</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20316246.html" title="德甲-萊萬2球+補時逆轉 拜仁客場2-1奪半程冠軍">德甲-萊萬2球+補時逆轉 拜仁客場2-1</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20317248.html" title="大師賽丁俊暉狀態低迷險遭橫掃 1-6慘敗無緣4強">大師賽丁俊暉狀態低迷險遭橫掃 1-6慘敗</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20314846.html" title="曝公牛下季有意波什 韋波+吉米或組新三巨頭">曝公牛下季有意波什 韋波+吉米或組新三巨</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20314848.html" title="孔蒂確認科斯塔周日將登場 停訓轉會風波已散">孔蒂確認科斯塔周日將登場 停訓轉會風波已</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20170121/20315970.html" title="省領導為外來務工人員送行">省領導為外來務工人員送行</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315972.html" title="檢查部署地鐵春運安保工作">檢查部署地鐵春運安保工作</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315974.html" title="河南省第十二屆人民代表大會第七次會議決議">河南省第十二屆人民代表大會第七次會議決議</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315976.html" title="去年查獲走私成品油逾52萬噸">去年查獲走私成品油逾52萬噸</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20170121/20315978.html" title="健康產業融入貴州發展時代浪潮">健康產業融入貴州發展時代浪潮</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_wb">
          <span><a href="http://tw.weibo.com/pic/media" target="_blank">一分鐘看頭條</a></span>
        </li>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>

    <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<div id="sina_3177_9243_9909_1_script" ></div>
<script>(function(i){
(window.scupioexpandable = window.scupioexpandable || []).push({
id:i,callback: function () {
var ins = document.createElement('ins');
ins.id = 'sina_3177_13494_4860';
ins.className = 'scupioadslot';
ins.style.display = 'none';
ins.style.margin = 'auto';
ins.style.width = '970px';
ins.style.height = '250px';
ins.setAttribute('data-sca-pub','lRgFGAI=');
ins.setAttribute('data-sca-web','3177');
ins.setAttribute('data-sca-category','1');
ins.setAttribute('data-sca-cid','13494');
ins.setAttribute('data-sca-type','image,image-text');
ins.setAttribute('data-sca-width','970px');
ins.setAttribute('data-sca-height','250px');
ins.setAttribute('data-sca-atf','1');
document.getElementById('sina_3177_9243_9909_1_script').appendChild(ins);
(function(s,c,u,p,i,o,a,d){(d=s.scupioads=s.scupioads||[]).push({
id:p,callback:function(){
document.getElementById('sina_3177_13494_4860').style.display = 'none';
}});
i=c.createElement(u),o=c.getElementsByTagName(u)[0];setTimeout(function(){
for(a=0;!s.scupiosdk&&a<d.length;a++)if(d[a].id===p)d[a].callback(),d[a]=0;
},1e3);if(s.scupiosdk)return;i.src='//img.scupio.com/js/ad.js';
o.parentNode.insertBefore(i,o);})(window,document,'script','sina_3177_13494_4860')
}});}("sina_3177_9243_9909_1_script"));</script>

<!-- IP 廣告插入點(開始) -->
<div id='oneadIPTag'></div>
<script type="text/javascript" src="/js/onead_ip.js"></script>
<!-- IP 廣告插入點(結束) --><!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
  <div class="banner_left" >
    </div>

  <div class="banner_right">
        <!-- Ad banner 210x90 start -->
                  <!-- Ad banner 210x90 end -->
    </div>
<div class="clear"></div>
</div>
<!-- Top Banner block end -->


<div class="clear"></div>

<!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
<div id="Content">
<div class="path">
<a href="/ents/">娛樂新聞</a> &gt;
	<a href="/cobrand/wownews/">Wow!NEWS新聞網</a>
</div>
</div>


<!-- Article start -->
<div id="articles" class="articles">
    <strong><h1><!-- ArticleTitle Start -->三立集團熱鬧慶尾牙  張立昂、劉奕兒等近百位藝人齊聚同歡<!-- ArticleTitle End --></h1></strong>
    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
    <cite>Wow!NEWS新聞網 (2017-01-20 20:54)</cite>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SinaTW_News_Content_Undertitle_Native -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px;padding-top:10px"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="6677099980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    <div class="forward">
    分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" />    </div>
    <div class="clear"></div>

    <!-- Ad Google start -->
    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
    <div class="clear"></div>
    <!-- Ad Google end -->

        <div id="article_content">
    
    
    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
    <div class="pcont">
    <p>
    <br /><div class="artpic_multi">
    <div class="nwpic">
        <img src="http://static.news.sina.com.tw/article/images/news-14849182806762.jpg" alt="" /></div>

    
</div>
<p>三立電視今晚(20日)舉辦企業尾牙，現場席開152桌，員工、貴賓及明星超過1800位共襄盛舉，三立總經理張榮華期許員工儘管大環境不景氣，但我們仍需肩負起媒體責任，堅持原創，持續保持專業、品質及傳遞正能量，讓台灣更美好，這就是我們的價值。</p><p>今晚三立電視舉辦年終尾牙，由澎恰恰、苗可麗、許效舜、KID、曾國城等人輪番主持，現場包括吳宗憲、吳姍儒以及華劇「浮士德的微笑」張立昂、劉奕兒、邵翔，「獨家保鑣」謝佳見、黃薇渟、孫沁岳，「狼王子」張軒睿，「愛上哥們」賴雅妍、畢書盡及POPULADY、「飛魚高校生」管麟、涂善存、黃宏軒、賴東賢、張洛偍、「靈魂歌姬」家家、董事長樂團等近百位藝人出席，眾星雲集！三立持續堅持作戲，三立電視總經理張榮華表示台灣影視產業會越來越寒冷，我們要持續繼續堅持下去，他也特別感謝跟三立合作的明星藝人丶製作夥伴們、經紀公司們願意留下來跟我們一同打拚。</p><p>2016三立電視六條戲劇線，從台灣台八點檔、台灣好戲到都會台的偶像劇、華劇，去年總共製作11部好戲，每部創下第一收視，戲劇完勝，而三立台灣台的全體收視率及有效收視率(F25~49)更是超越無線四台，躍居全國第一！2016三立電視創新首次舉辦「國際影視論壇」，邀請韓、日、大陸知名戲劇菁英領袖，分享成功經驗，創下台灣電視台有史以來的第一次；去年首度製播「第51屆金鐘獎」，收視創近五年新高紀錄，獲觀眾一致好評，另外，「2016 HERO @ TAIWAN台灣真英雄」，透過媒體力量傳播正能量，總統蔡英文出席力挺；台北跨年晚會更首次與公視無線合作，兩台創下傳統與新媒體平台收視人口新高；2016華劇「1989一念間」、「飛魚高校生」、「狼王子」、「獨家保鑣」、「我的極品男友」、「大人情歌」及「後菜鳥的燦爛時代」也成功繼續創造出王傳一、張立昂、邵雨薇、魏蔓、張軒睿、安心亞、林佑威、黃騰浩、簡宏霖、謝佳見、黃薇渟等華流明星。</p><p>          </p><p></p><p> </p><p>本文出處<br />『新聞來源／Wow!NEWS新聞網』</p>
        </p>
    </div>
    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
    </div><!--eof #article_content-->
    <div class="clear"></div>

    <!-- BEGIN SNIPPET -->
    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
    <script>
        (function(a,b,c,d,e,f){a[d]||(a[d]=
        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
    </script>
    <!-- END SNIPPET -->

    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
    <div class="clear"></div>
    <!-- SinaTW_News_Content_300x250 -->
    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>    <!-- EOF SinaTW_News_Content_300x250 -->

    <div class="clear"></div>

    
    <!-- Ad Google start -->
    <div id="googleads_w468h60_n3_MB">
        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
    </div>
    <div class="clear"></div>
    <!-- Ad Google end -->

    <div class="clear"></div>
    <div class="fbblock_mid">
        <fb:comments href="http://news.sina.com.tw/article/20170120/20313702.html" numposts="5"  data-width="569"></fb:comments>
    </div>

    <!-- Article Words start -->
    <div class="artwords">
        <span class="awhd">關鍵字：</span><span class="awcont">
                 </span>
    </div>
    <!-- Article Words end -->

    <div class="clear"></div>


    <!-- Article button start -->
    <div class="artbutn">
                <div class="prev">
            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20170120/20313536.html"  title="黃大煒邀男神助陣　意想不到「他們竟有私交」" >黃大煒邀男神助陣　意想不到「他們竟有私交」</a>
                        <img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" />
                        </span>
        </div>
                    </div>
    <!-- Article button start -->


</div>
<!-- Article end -->
<!-- Ad Sponsor Sitebro start -->
<div style="display:block;padding-bottom:10px;padding-top:10px;">
	<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>           
</div>

<!-- Other News start -->
<div class="other">
<div class="tous"><h5>其他娛樂新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/ents/tw/list.html">更多娛樂新聞</a></span></div>
<div class="ocont">
	<ul class="list">
	         <li class="left"><a href="/article/20170121/20329142.html" title="外遇、負債樣樣來　白家綺自嘲「還債的」" >外遇、負債樣樣來　白家綺自嘲「...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170121/20328626.html" title="「香閨」大公開！美男主唱李洪基蹲馬桶任人看" >「香閨」大公開！美男主唱李洪基...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20170121/20328682.html" title="李國毅霸氣強吻　連俞涵嚐起來竟是泡菜味" >李國毅霸氣強吻　連俞涵嚐起來竟...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170121/20328188.html" title="傅達仁爆業界潛規則　主播都得「聽話」" >傅達仁爆業界潛規則　主播都得「聽話」</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20170121/20328182.html" title="藍鈞天滾床先報備　醉後一夜情治「不舉」" >藍鈞天滾床先報備　醉後一夜情治...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20170121/20328180.html" title="馬丁史柯西斯「迷倒」侯孝賢　二大導相見歡" >馬丁史柯西斯「迷倒」侯孝賢　二...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
		</ul>
<div class="clear"></div>
</div>

</div>
<!-- Other News end -->
<!-- Ad Sponsor Sitebro start --> 
<div class="adsponsor">
	<script type="text/javascript">
    document.write('<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="637" height="122" src="http://zh.adsbro.com/sina/iframe/?size=637_122&channel=ifra_news&ref='+encodeURIComponent(document.location)+'&loc='+encodeURIComponent(document.referrer)+'"></i'+'frame>');
	</script>
</div>
<!-- Ad Sponsor Sitebro end -->
<div class="pgbutn">
<input type="button" class="gobtn" onclick="javascript:window.location.href='/ents/';" value="回娛樂新聞首頁" />
<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
</div>

<div class="clear"></div>
<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
<div class="clear"></div>
<div id="iguangprod">
    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【A-DERMA艾芙美】燕麥新葉益護佳沐浴露(500ml)" href="http://buy.sina.com.tw/momo/product/4538892.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/538/892/4538892_R.jpg?t=1484594307" />
                        </div>
                        <span>【A-DERMA艾芙美】燕麥新葉益護佳...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="GIVENCHY紀梵希 魅力4G幻彩蜜粉(雞年限量版)(4*3g)#01" href="http://buy.sina.com.tw/gohappy/product/5792609.html">
                        <div class="prodimg">
                            <img src="" />
                        </div>
                        <span>GIVENCHY紀梵希 魅力4G幻彩蜜粉(...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【SAUGELLA賽吉兒】日用特惠(組)" href="http://buy.sina.com.tw/momo/product/4538941.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/538/941/4538941_R.jpg?t=1484594681" />
                        </div>
                        <span>【SAUGELLA賽吉兒】日用特惠(組)</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【台糖詩丹雅蘭】完美修護全效蜂華霜 5入組(豐盈緊實美白修護全日霜)" href="http://buy.sina.com.tw/gohappy/product/5789587.html">
                        <div class="prodimg">
                            <img src="" />
                        </div>
                        <span>【台糖詩丹雅蘭】完美修護全效蜂...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【美國Sunbeam】柔毛披蓋式電熱毯(優雅駝)" href="http://buy.sina.com.tw/momo/product/4521697.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/521/697/4521697_R.jpg?t=1483961136" />
                        </div>
                        <span>【美國Sunbeam】柔毛披蓋式電熱毯...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【Delonghi】IFD全自動咖啡機(ESAM3500)" href="http://buy.sina.com.tw/gohappy/product/5792363.html">
                        <div class="prodimg">
                            <img src="" />
                        </div>
                        <span>【Delonghi】IFD全自動咖啡機(ESA...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="贈好禮【Philips飛利浦】 Saeco半自動義式咖啡機HD8327" href="http://buy.sina.com.tw/gohappy/product/5791526.html">
                        <div class="prodimg">
                            <img src="" />
                        </div>
                        <span>贈好禮【Philips飛利浦】 Saeco半...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【人因科技】人因 SP1112 魔后機 重低音MP3喇叭(插卡喇叭)" href="http://buy.sina.com.tw/momo/product/4530630.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/530/630/4530630_R.jpg?t=1484218053" />
                        </div>
                        <span>【人因科技】人因 SP1112 魔后機 ...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">瑜伽 書</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"></div>
                <div class="more"><a href="http://buy.sina.com.tw/s/瑜伽 書">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="週末家用清潔/沐浴洗髮指定品" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/12/*https://tw.buy.yahoo.com/activity/onsale?actid=67886&act=todaybest12_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/A31175D68138D0ED34D25EC561625C5C859ABC00">
                </div>
                <span class="price">88折元</span>
                <span>週末家用清潔/沐浴洗髮指定品</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/3343036.html" title="TISSOT T-RACE LADY 計時運動腕錶-白/粉時標/36.65mm">TISSOT T-RACE LADY 計時運動腕錶-白/粉時標/36.65mm</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/2321753.html" title="【Chanson】電鍍啞鈴架(CS-9375)">【Chanson】電鍍啞鈴架(CS-9375)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/3888307.html" title="cK Window 櫥窗系列線條設計女錶-黑/25mm">cK Window 櫥窗系列線條設計女錶-黑/25mm</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/5626414.html" title="BOOM BOOM SPEAKER 藍芽高音質多角面喇叭-三色">BOOM BOOM SPEAKER 藍芽高音質多角面喇叭-三色</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/5623253.html" title="【CITIZEN 星辰】L系列 奢華光動能晚宴手鍊女用腕錶(28mm/EM0432-80Y)">【CITIZEN 星辰】L系列 奢華光動能晚宴手鍊女用腕錶(28mm/E</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/3156662.html" title="【3Lollys】時光沙漏翻頁鐘">【3Lollys】時光沙漏翻頁鐘</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/5624025.html" title="A.S.O 樂福氣墊 摔花牛皮帆布蝴蝶結奈米平底鞋(藍)">A.S.O 樂福氣墊 摔花牛皮帆布蝴蝶結奈米平底鞋(藍)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/5625689.html" title="Bernice-泰德5.1尺碗盤收納餐櫃">Bernice-泰德5.1尺碗盤收納餐櫃</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/1482302.html" title="VORNADO 渦流空氣循環機Heavy Duty 293HD">VORNADO 渦流空氣循環機Heavy Duty 293HD</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/3069802.html" title="OLIVIA 《日式素色簡約系列  黑 鐵灰 》雙人特大床包鋪棉兩用被套四件組">OLIVIA 《日式素色簡約系列  黑 鐵灰 》雙人特大床包鋪棉兩</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="聯合保暖羽絨鋪棉特輯88折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/07/*https://tw.buy.yahoo.com/activity/onsale?actid=69870&act=todaybest7_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/FBD5719FA51B7E263CBCABD7639564E26BC3E9DE" />
                    </div>
                    <span>聯合保暖羽絨鋪棉特輯88折</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="國際牌年前破盤61折起↘32L雙溫控發酵烤箱 NB-H3200" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/05/*https://tw.buy.yahoo.com/activity/onsale?actid=67635&act=todaybest5_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/0A2FCE4C85C85463B3E57509D6F8D3534B10F16B" />
                    </div>
                    <span>國際牌年前破盤61折起↘32L雙溫控...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="PlayStation VR 豪華全配包" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/09/*https://tw.buy.yahoo.com/gdsale/gdsale.asp?gdid=6844527&act=todaybest9_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/7CBC3540A370F7CF2129088924DF77CAB5696AB9" />
                    </div>
                    <span>PlayStation VR 豪華全配包</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="年節必備行動KTV $499起" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/14/*https://tw.buy.yahoo.com/activity/onsale?actid=70270&act=todaybest14_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/458E1E28CA8C71C2591C575C464F7E9A15F57674" />
                    </div>
                    <span>年節必備行動KTV $499起</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

</div>
</div>
<!-- Content end -->

<!-- SideRight start -->
<div id="sideright">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>
<div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="ent_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="娛樂瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170119/20281626.html">「藍色大海的傳說」全智賢為李敏鎬擋槍 能否逆轉前世命運？</a><cite>【Wow!NEWS新聞網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170118/20252260.html">三級片男星竟是「國畫家」　一幅畫700萬台幣</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170120/20289724.html">李國毅霸氣強吻　連俞涵嚐起來竟是泡菜味</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170120/20289636.html">藍鈞天滾床先報備　醉後一夜情治「不舉」</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20170118/20259026.html">「藍色大海的傳說」李熙俊目光毒辣 襲擊李敏鎬威脅全智賢</a><cite>【Wow!NEWS新聞網】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/ents/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div>

﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div>
<br /><div class="clear"></div>
<br />
<!--AdForward Begin:-->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><!--AdForward End-->
<div class="clear"></div>
<!--為了讓二個廣告不要太過於貼近-->
<br />
<div id="ad-sticky">
<!--AdForward Begin:-->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><!--AdForward End-->
</div>

<div class="clear"></div>
<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>媽咪寶貝</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></h5>
				<p>孕婦在懷孕階段易出現腰痠背痛、水腫，加上飲食稍不留意即可能發胖，想改善這些狀況可以進行...《<a href="http://news.sina.com.tw/magazine/article/15758.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15758.html"><img src="/_data/magazine/bestMag/14376470726286.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15920.html">吃辣能減重？９大「秘辛」一次破解！</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/novel/binfo/2510.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1483602492941.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/novel/binfo/2510.html">枕頭上的海浪聲</a></h3>
				<div class="author">作者：毛恩足</div>
				<p>巴布‧狄倫榮獲2016諾貝爾文學獎－－音樂與文學本就一家

台灣文創的最強組合－－流行...《<a href="/books/novel/binfo/2510.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div></div>
<!-- SideRight end -->

<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script><!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":20313702, "date":20170120})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>