<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="apple-itunes-app" content="app-id=954669651">
<link href="http://static.news.sina.com.tw/favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/head.91ffc90241.css"/>
<script type="text/javascript" src="http://static.news.sina.com.tw/js/jquery-bundle-min.js"></script>

<title>長照2.0旗艦店　南市第24家日照中心歡慶成立-社會新聞-新浪新聞中心</title>
<meta name="title" content="長照2.0旗艦店　南市第24家日照中心歡慶成立-社會新聞-新浪新聞中心" />
<meta name="description" content="長照2.0旗艦店　南市第24家日照中心歡慶成立" />
<meta name="keywords" content="長照2.0旗艦店　南市第24家日照中心歡慶成立,社會新聞,新浪新聞中心" />

<meta property="og:site_name" content="新浪新聞中心"/>
<meta property="og:title" content="長照2.0旗艦店　南市第24家日照中心歡慶成立" />
<meta property="og:url" content="http://news.sina.com.tw/article/20161223/19878372.html"  />
<meta property="og:type" content="article"/>
<meta property="og:description" content="記者梁家豪／台南報導

    
        

    

臺南市政府社會局委託臺南市平安照顧服務勞動合作社， 開辦安定老人..." />

<meta property="og:image" content="http://static.news.sina.com.tw/images/200x200_SinaNewsLogo.gif" />

<link rel="stylesheet" href="http://static.news.sina.com.tw/assets/css/article.450da201ec.css"/>
</head>

<body id="but_e">
<!-- Header start -->
<!-- START:Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35052303-1', 'auto');
  ga('send', 'pageview');

  ga('create', 'UA-35052303-4', 'auto', {'name':'pc'});
  ga('pc.send', 'pageview');

  ga('create', 'UA-65163882-1', 'auto', {'name':'global_ga'});
  ga('global_ga.send', 'pageview');

</script>
<!-- END:Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dHN/h1akB300Ox", domain:"sina.com.tw",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=dHN/h1akB300Ox" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
(function(){
  var mobile = /android|webos|iphone|ipad|ipod|blackberry/i.test(navigator.userAgent.toLowerCase());
  if (!mobile || $.cookie('full_ad')) {return;}
  var date = new Date();
  date.setTime(date.getTime() + (60 * 60 * 1000));
  $.cookie('full_ad', 1, {path: '/', expires:date});
  $.colorbox({
      href: "/include/ad_300x250_mobile_full_ad.html?news",
      transition:'none',iframe:true, innerWidth:300, innerHeight:260,maxWidth:'100%',opacity:0.4
  });

})();
</script>
<div id="header">
	<div class="top_info">
	<!-- Homepage start -->
        <div class="homepage"><a class="headerwblink" href="http://tw.weibo.com/" target="_blank"><img src="http://static.news.sina.com.tw/assets/images/Weibo_Icon_16x16.904c505ee6.png" width="16" height="16" />微博</a>|<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news">客戶服務</a>|<a href="http://www.sina.com.tw">新浪網</a></div>
	<!-- Homepage end -->
  <div class="clear"></div>
	</div>

  <div class="head">
    <!-- SINA Logo start -->
    <div class="sinalogo"><a href="/" title="新浪新聞中心"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="新浪新聞中心" width="215" height="70" border="0" /></a></div>
    <!-- SINA Logo end -->

    <!-- SearchBar start -->
    <div class="searchbar">
          <div class="sbox">
      <form method="get" action="" target="_blank" onsubmit="this.action = 'http://find.sina.com.tw/news/'+document.getElementById('kw').value" >
        <input type="text" id="kw" class="input" size="26" value="" />
        <input type="submit"class="but" value="搜尋" />
      </form>
    </div>
  </div>
    <!-- SearchBar end -->

        <!-- Promote block start -->
        <div class="promote_block">
          <div class="pb_top">
              <h3>熱門關鍵字</h3>
                <div id="word_lists" class="word_lists"></div>
                <script>$.getJSON('/webservice/keyword.php?callback=?', function(data){$('#word_lists').html(data.html);})</script>
    </div>
            <div class="clear"></div>
            <div class="pb_bottom">
                <!-- Adtxt*3 start -->
                <iframe marginheight="0" marginwidth="0" frameborder="0" width="440" height="25" scrolling="no" src="/include/glodtext2.html?0805"></iframe>
            <!-- Adtxt*3 end -->
            <div class="clear"></div>
    </div>
        <div class="clear"></div>
        </div>
        <!-- Promote block end -->


  <div class="clear"></div>
  </div>


  <div id="navigation_bar">
  <!-- Navigation start -->
  <div class="navigation">
    <ul>
      <li class="index">
              <span><a href="/">首頁</a></span>
            </li>

                                     <li class="but_a">
                <span><a href="/realtime/">即時</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20161223/19874994.html" title="陽煤化工股份有限公司第九屆董事會第十二次會議（通訊方式）決議公告">陽煤化工股份有限公司第九屆董事會第十二次</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19874996.html" title="信誠穩泰債券型證券投資基金招募說明書">信誠穩泰債券型證券投資基金招募說明書</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19874998.html" title="河南銀鴿實業投資股份有限公司關於公司獲得資源綜合利用產品增值稅退稅款的公告">河南銀鴿實業投資股份有限公司關於公司獲得</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19875000.html" title="信誠永益一年定期開放混合型證券投資基金基金份額發售公告">信誠永益一年定期開放混合型證券投資基金基</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19875002.html" title="信誠永益一年定期開放混合型證券投資基金基金合同摘要">信誠永益一年定期開放混合型證券投資基金基</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/realtime/">看更多即時新聞</a></li>
                </ul>
                            </li>
                        <li class="but_d">
                <span><a href="/politics/">政治</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20161223/19878038.html" title="23年預算分文未刪 徐耀昌：淨還債達3億">23年預算分文未刪 徐耀昌：淨還債達3億</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19878264.html" title="川普插手 安理會延後表決屯墾區停建案">川普插手 安理會延後表決屯墾區停建案</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19878336.html" title="23年預算分文未刪 徐耀昌：淨還債達3億">23年預算分文未刪 徐耀昌：淨還債達3億</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19874046.html" title="川普上任TPP生變　徐遵慈：新南向政策應更務實">川普上任TPP生變　徐遵慈：新南向政策應</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19874146.html" title="本報社評--國民黨如果沒有明天">本報社評--國民黨如果沒有明天</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/politics/">看更多政治新聞</a></li>
                </ul>
                            </li>
                        <li class="but_e">
                <span><a href="/society/">社會</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20161223/19874710.html" title="南投地檢署召開檢警聯席會議  凝聚共識共同打擊犯罪">南投地檢署召開檢警聯席會議  凝聚共識共</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19874714.html" title="新竹縣竹東街景變藝術了！　「浪漫臺三‧竹東如松大道」展街頭登場">新竹縣竹東街景變藝術了！　「浪漫臺三‧竹</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19874718.html" title="竹山茶葉魔法學校  孕育全國優良農業產銷班">竹山茶葉魔法學校  孕育全國優良農業產銷</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19877842.html" title="為弱勢家庭服務　中市成立房屋修繕志工隊">為弱勢家庭服務　中市成立房屋修繕志工隊</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19878372.html" title="長照2.0旗艦店　南市第24家日照中心歡慶成立">長照2.0旗艦店　南市第24家日照中心歡</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/society/">看更多社會新聞</a></li>
                </ul>
                            </li>
                        <li class="but_f">
                <span><a href="/ents/">娛樂</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20161223/19875210.html" title="耶誕節將近 李佳薇、Erika及陳勢安後台大玩「交換廢物」">耶誕節將近 李佳薇、Erika及陳勢安後</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19878260.html" title="攻擊攝影師 阿根廷起訴小賈斯汀">攻擊攝影師 阿根廷起訴小賈斯汀</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19874050.html" title="潘帥霸氣周湯豪帥勁　撩妹互尬高潮停不了">潘帥霸氣周湯豪帥勁　撩妹互尬高潮停不了</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19874054.html" title="JR紀言愷「轉性」　無縫接軌金陵12男釵">JR紀言愷「轉性」　無縫接軌金陵12男釵</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19874056.html" title="阿信爆怪獸是「小蚯蚓」　黃子佼笑封「黃腔天團」">阿信爆怪獸是「小蚯蚓」　黃子佼笑封「黃腔</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/ents/">看更多娛樂新聞</a></li>
                </ul>
                            </li>
                        <li class="but_h">
                <span><a href="/global/">國際</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20161223/19875298.html" title="胖子樂透總獎金779億  西班牙人樂翻天">胖子樂透總獎金779億  西班牙人樂翻天</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19875300.html" title="敘利亞收復阿勒坡  獲六年內戰最大勝利">敘利亞收復阿勒坡  獲六年內戰最大勝利</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19876424.html" title="川普起用共和黨老將史派瑟為白宮發言人">川普起用共和黨老將史派瑟為白宮發言人</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19877832.html" title="俄防長：10年來北約部署在俄邊境的軍隊增加7倍">俄防長：10年來北約部署在俄邊境的軍隊增</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19878258.html" title="對川普女兒叫囂  男同性戀伴侶被請下機">對川普女兒叫囂  男同性戀伴侶被請下機</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/global/">看更多國際新聞</a></li>
                </ul>
                            </li>
                        <li class="but_g">
                <span><a href="/china/">兩岸</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20161223/19875204.html" title="韓媒稱「限韓令」后中國抄襲韓綜藝節目成風">韓媒稱「限韓令」后中國抄襲韓綜藝節目成風</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19875236.html" title="在美讀博湘妹子以身擋刀救導師">在美讀博湘妹子以身擋刀救導師</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19875238.html" title="聖誕狂歡別貪杯，交警將嚴查酒駕">聖誕狂歡別貪杯，交警將嚴查酒駕</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19875240.html" title="澳102歲教授「奪回」辦公室">澳102歲教授「奪回」辦公室</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19875242.html" title="中德專家破解北京霧霾中硫酸鹽形成之謎">中德專家破解北京霧霾中硫酸鹽形成之謎</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/china/">看更多兩岸新聞</a></li>
                </ul>
                            </li>
                        <li class="but_i">
                <span><a href="/life/">生活</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20161223/19877836.html" title="氣溫轉涼　東半部及北部山區短暫雨">氣溫轉涼　東半部及北部山區短暫雨</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19877840.html" title="杜絕開車用手機惡習　英政府想鎖死駕駛手機收訊">杜絕開車用手機惡習　英政府想鎖死駕駛手機</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19878266.html" title="Pollster波仕特線上市調：你是料理達人還是料理懶人？近四成國人不下廚！">Pollster波仕特線上市調：你是料理</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19878364.html" title="氣溫轉涼  東半部及北部山區短暫雨">氣溫轉涼  東半部及北部山區短暫雨</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19878366.html" title="修平科大織線展即起登場　邀藝文界同好共襄盛舉">修平科大織線展即起登場　邀藝文界同好共襄</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/life/">看更多生活新聞</a></li>
                </ul>
                            </li>
                        <li class="but_j">
                <span><a href="/travel/">旅遊</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20161223/19878380.html" title="鐵馬＋鐵路輕旅行　U-BIKE進駐台鐵新竹香山站　">鐵馬＋鐵路輕旅行　U-BIKE進駐台鐵新</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19873964.html" title="杭州天水街道舉辦攝影繪畫展">杭州天水街道舉辦攝影繪畫展</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19879856.html" title="福斯汽車：與3000cc車輛車主已達協議">福斯汽車：與3000cc車輛車主已達協議</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19879860.html" title="冷空氣抵達  淡水清晨14.2度">冷空氣抵達  淡水清晨14.2度</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19879974.html" title="台灣虎航耶誕送好禮　日韓促銷999起今開賣">台灣虎航耶誕送好禮　日韓促銷999起今開</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/travel/">看更多旅遊新聞</a></li>
                </ul>
                            </li>
                        <li class="but_n">
                <span><a href="/tech/">科技</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20161223/19876408.html" title="海航生態攜手Insta360打造旅遊+VR體驗">海航生態攜手Insta360打造旅遊+V</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19876620.html" title="8848鈦金手機涉嫌虛假宣傳">8848鈦金手機涉嫌虛假宣傳</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19876622.html" title="資本湧入快消B2B領域 2018年將是一個千億級的市場">資本湧入快消B2B領域 2018年將是一</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19876624.html" title="51Talk無憂英語創始人黃佳佳：在線教育未來已來">51Talk無憂英語創始人黃佳佳：在線教</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19876626.html" title="保監會擬收緊互聯網平台保證保險 單家機構最高承保500萬">保監會擬收緊互聯網平台保證保險 單家機構</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/tech/">看更多科技新聞</a></li>
                </ul>
                            </li>
                        <li class="but_k">
                <span><a href="/sports/">體育</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20161223/19875200.html" title="羅寧:同時持有兩家股票不算關聯 盼明確標準界定">羅寧:同時持有兩家股票不算關聯 盼明確標</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19875202.html" title="圖文-特維斯阿根廷與愛妻大婚 眾人焦點">圖文-特維斯阿根廷與愛妻大婚 眾人焦點</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19875280.html" title="火箭GM回顧莫泰事件:一場鬧劇 只祝他一切都好">火箭GM回顧莫泰事件:一場鬧劇 只祝他一</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19876410.html" title="淚奔!沙佩科恩斯倖存隊員:要身穿隊服重返球場">淚奔!沙佩科恩斯倖存隊員:要身穿隊服重返</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19876634.html" title="鄭思維:沒想過排世界第一 陳清晨：走好每一步">鄭思維:沒想過排世界第一 陳清晨：走好每</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/sports/">看更多體育新聞</a></li>
                </ul>
                            </li>
                        <li class="but_l">
                <span><a href="/finance/">財經</a></span>
                                <ul class="sub_lists none">
                                         <li class=""><a href="/article/20161223/19874994.html" title="陽煤化工股份有限公司第九屆董事會第十二次會議（通訊方式）決議公告">陽煤化工股份有限公司第九屆董事會第十二次</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19874996.html" title="信誠穩泰債券型證券投資基金招募說明書">信誠穩泰債券型證券投資基金招募說明書</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19874998.html" title="河南銀鴿實業投資股份有限公司關於公司獲得資源綜合利用產品增值稅退稅款的公告">河南銀鴿實業投資股份有限公司關於公司獲得</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19875000.html" title="信誠永益一年定期開放混合型證券投資基金基金份額發售公告">信誠永益一年定期開放混合型證券投資基金基</a></li>
                    <li class="linebar"></li>
                                        <li class=""><a href="/article/20161223/19875002.html" title="信誠永益一年定期開放混合型證券投資基金基金合同摘要">信誠永益一年定期開放混合型證券投資基金基</a></li>
                    <li class="linebar"></li>
                                                                                 <li class="more">&gt;&gt;<a href="/finance/">看更多財經新聞</a></li>
                </ul>
                            </li>
            
      <li class="but_w">
              <span><a target="_blank" href="http://weather.sina.com.tw/">氣象</a></span>
            </li>
      <li class="but_m">
              <span><a href="/ranking/">熱門</a></span>
            </li>

                          <li class="but_q">
                        <span><a target="_blank" style="color:#fff600;" href="http://tw.weibo.com/">獨家</a></span>
                                                <ul class="sub_lists right_lists none">
                                                 <li><a target="_blank" href="http://tw.weibo.com/event/hitfmgolden/" title="全球流行金榜 火速為你最愛歌手打榜">全球流行金榜 火速為你最愛歌手打榜</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/carolyncat0827/" title="超夯女女戀陳珮騏微訪談 立即提問">超夯女女戀陳珮騏微訪談 立即提問</a></li>
                        <li class="linebar"></li>
                                                <li><a target="_blank" href="http://tw.weibo.com/event/skylantern/" title="平溪人擠人 快來線上許願">平溪人擠人 快來線上許願</a></li>
                        <li class="linebar"></li>
                                                </ul>
                                            </li>
    </ul>
  </div>
  <script>
  (function(){
    if (!window.jQuery) {
      return;
    }

    $('div.navigation > ul > li > ul > li').hover(
      function(){
        $(this).parents('li').addClass('sub_open');
      },
      function(){
        $(this).parents('li').removeClass('sub_open');
      }
    );
  })();
  </script>
  <!-- Navigation end -->

  <div class="clear"></div>

  <!-- Navigation2 start -->
  <div class="navigation2">
      <ul>
        <li class="but_sub_wb">
          <span><a href="http://tw.weibo.com/pic/media" target="_blank">一分鐘看頭條</a></span>
        </li>
        <li class="but_sub_c">
          <span><a href="/magazine/">最新雜誌</a></span>
        </li>
        <li class="but_sub_d">
          <span><a href="/books/">兩性/書舖</a></span>
        </li>
    </ul>
  </div>
  <!-- Navigation2 end -->
  <div class="clear"></div>
  </div><!-- Navigation Bar end -->
  <script type="text/javascript">
  $(function(){
      var sticky = false,
          doc = $(document),
          head_height = $('.head').outerHeight() +  $('.top_info').outerHeight();
      doc.scroll(function(){
          try {
              if (head_height < doc.scrollTop()) {
                  if (!sticky) {
                      document.getElementById('navigation_bar').id = 'navigation_bar02';
                      sticky = true;
                  }
              } else {
                  if (sticky) {
                      document.getElementById('navigation_bar02').id = 'navigation_bar';
                      sticky = false;
                  }
              }
          } catch(err) {

          }
      });
  });
  </script>

    <div class="clear"></div>

<div class="clear"></div>


<!-- Ad banner 728x90 start -->
<div id="sina_3177_9243_9909_1_script" ></div>
<script>(function(i){
(window.scupioexpandable = window.scupioexpandable || []).push({
id:i,callback: function () {
var ins = document.createElement('ins');
ins.id = 'sina_3177_13494_4860';
ins.className = 'scupioadslot';
ins.style.display = 'none';
ins.style.margin = 'auto';
ins.style.width = '970px';
ins.style.height = '250px';
ins.setAttribute('data-sca-pub','lRgFGAI=');
ins.setAttribute('data-sca-web','3177');
ins.setAttribute('data-sca-category','1');
ins.setAttribute('data-sca-cid','13494');
ins.setAttribute('data-sca-type','image,image-text');
ins.setAttribute('data-sca-width','970px');
ins.setAttribute('data-sca-height','250px');
ins.setAttribute('data-sca-atf','1');
document.getElementById('sina_3177_9243_9909_1_script').appendChild(ins);
(function(s,c,u,p,i,o,a,d){(d=s.scupioads=s.scupioads||[]).push({
id:p,callback:function(){
document.getElementById('sina_3177_13494_4860').style.display = 'none';
}});
i=c.createElement(u),o=c.getElementsByTagName(u)[0];setTimeout(function(){
for(a=0;!s.scupiosdk&&a<d.length;a++)if(d[a].id===p)d[a].callback(),d[a]=0;
},1e3);if(s.scupiosdk)return;i.src='//img.scupio.com/js/ad.js';
o.parentNode.insertBefore(i,o);})(window,document,'script','sina_3177_13494_4860')
}});}("sina_3177_9243_9909_1_script"));</script>

<!-- IP 廣告插入點(開始) -->
<div id='oneadIPTag'></div>
<script type="text/javascript" src="/js/onead_ip.js"></script>
<!-- IP 廣告插入點(結束) --><!-- Ad banner 728x90 end -->
<!-- Top Banner block start -->
<div class="top_banner_block">
  <div class="banner_left" >
    </div>

  <div class="banner_right">
        <!-- Ad banner 210x90 start -->
                  <!-- Ad banner 210x90 end -->
    </div>
<div class="clear"></div>
</div>
<!-- Top Banner block end -->


<div class="clear"></div>

<!-- Header end -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=143320139025939";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Middle start -->
<div id="main">

<!-- Content start -->
<div id="middle">
<div id="Content">
<div class="path">
<a href="/society/">社會新聞</a> &gt;
	<a href="/cobrand/taiwanhot/">台灣好新聞報</a>
</div>
</div>


<!-- Article start -->
<div id="articles" class="articles">
    <strong><h1><!-- ArticleTitle Start -->長照2.0旗艦店　南市第24家日照中心歡慶成立<!-- ArticleTitle End --></h1></strong>
    <span class="subtitle"></span><!-- |date:'Y-m-d H:i' -->
    <cite>台灣好新聞報 (2016-12-23 06:40)</cite>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SinaTW_News_Content_Undertitle_Native -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px;padding-top:10px"
     data-ad-client="ca-pub-7717645671967153"
     data-ad-slot="6677099980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    <div class="forward">
    分享|
<!-- weibo --><a title="分享至新浪微博" href="javascript:addtoweibo();"><img src="http://static.news.sina.com.tw/assets/images/icon_weibo.70c92cde99.gif" title="分享至新浪微博" alt="分享至新浪微博" border="0"></a>
<!-- facebook --><a title="分享至facebook" href="javascript:addtofacebook();"><img src="http://static.news.sina.com.tw/assets/images/icon_facebook.8424da6251.gif" title="分享至facebook" alt="分享至facebook" border="0"></a>
<!-- PLURK --><a title="分享至PLURK" href="javascript:addtoplurk();"><img src="http://static.news.sina.com.tw/assets/images/icon_plurk.540a954222.gif" title="分享至PLURK" alt="分享至PLURK" border="0"></a>
<!-- twitter --><a title="分享至twitter" href="javascript:addtotwitter();"><img src="http://static.news.sina.com.tw/assets/images/icon_twitter.4885347d19.gif" title="分享至twitter" alt="分享至twitter" border="0"></a>
<a href="http://forward.sina.com.tw/Forward/sendmsg" target="_blank" title="轉寄好友"><img src="http://static.news.sina.com.tw/assets/images/icon_mail.c2de697c44.gif" border="0" /></a> <img id="print" src="http://static.news.sina.com.tw/assets/images/icon_print.698cdcbdd5.gif" border="0" title="友善列印" />    </div>
    <div class="clear"></div>

    <!-- Ad Google start -->
    <div id="googleads_w468h60_n1_MBF">
    <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n1_MBF.js"></script>
</div>
    <div class="clear"></div>
    <!-- Ad Google end -->

        <div id="article_content">
    
    
    <span name="iclickAdBody_Start" id="iclickAdBody_Start"></span>
    <div class="pcont">
    <p>
    <p>記者梁家豪／台南報導</p><div class="imgae_wrapper">
<div class="artpic_multi">
    <div class="nwpic">
        <img src="https://www.taiwanhot.net/wp-content/uploads/2016/12/585b9467d8db0.jpg" alt="" /></div>

    
</div>
</div><p>臺南市政府社會局委託臺南市平安照顧服務勞動合作社， 開辦安定老人日間照顧中心，於12月22日由社會局張瓊月專門 委員曾培雅議員、蔡淑惠議員、林志展議員、 在地港口里王國春里長、慈安宮黃順顯主任委員等人共同揭牌， 現場也特別安排慈暉幼兒園及中沙社區關懷據點帶來舞龍及舞蹈表演 ，讓現場長輩都感染到熱鬧的氣氛。</p><br /><p>社會局照管中心表示，感謝照顧提供單位與地方慈安宮、 武德宮等熱心人士的投入， 未來安定老人日間照顧中心將會是安定區老人照顧的重要指標。 安定日照所在地為已停辦之慈輝幼稚園改建而成， 同時一旁空間也申請設置港口社區關懷據點及獨居老人共餐中心， 地方人士大動員齊聚一堂，期待能將長照2.0的理想在安定區實現 ，更期待106年開始服務老人，同步建構ABC三級的照顧服務。</p><br /><p>安定日照中心主任黃瑞雲表示， 當地民眾無條件提供一塊土地給安定日照做為無毒農場使用， 除了提供老人家們園藝輔療的空間外， 也提供老人共餐的部份食材來源。 未來每週五上午安定日照中心固定安排義診服務， 由王進祥老師協助，地方人士亦組成醫師、法律、 藥師及護理師等顧問團進駐日照中心提供不同的專業支援， 不只是照顧老人，也著力在社區民眾的健康保健上。</p><br /><p>社會局張瓊月專門委員也表示，安定老人日照中心是本市第24家日 照中心，提供了預防照顧與失能照顧的服務， 相信是整合服務的好模式。加上眾多地方人士的投入，慈安宮、 武德宮也全力支持， 看見了安定地方人士對老人照顧的熱切期待與奉獻， 結合日間照顧中心和社區照顧概念，預期將會是長照2.0在安定區 的重要推展基地。</p>
        </p>
    </div>
    <span name="iclickAdBody_End" id="iclickAdBody_End"></span>
    </div><!--eof #article_content-->
    <div class="clear"></div>

    <!-- BEGIN SNIPPET -->
    <div class="YAD-9bd8c795-1ab7-3970-b148-6463c8e04865"></div>
    <script>
        (function(a,b,c,d,e,f){a[d]||(a[d]=
        function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
        e=b.createElement(c);f=b.getElementsByTagName(c)[0];
        e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
        f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
        yad('9bd8c795-1ab7-3970-b148-6463c8e04865');
    </script>
    <!-- END SNIPPET -->

    <!-- IR 廣告插入點(開始) -->
<div id='oneadIRTag'></div>
<script type="text/javascript" src="/js/onead_ir.js"></script>
<!-- IR 廣告插入點(結束) -->
    <div class="clear"></div>
    <!-- SinaTW_News_Content_300x250 -->
    <div class="adbig300_mid" style="width:336px">
	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/1002629/SinaTW_News_Content_336x280', [336, 280], 'div-gpt-ad-1459322173662-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<!-- /1002629/SinaTW_News_Content_336x280 -->
	<div id='div-gpt-ad-1459322173662-0' style='height:280px; width:336px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459322173662-0'); });
		</script>
	</div>
</div>    <!-- EOF SinaTW_News_Content_300x250 -->

    <div class="clear"></div>

    
    <!-- Ad Google start -->
    <div id="googleads_w468h60_n3_MB">
        <script type="text/javascript" src="http://static.news.sina.com.tw/js/googleads_newscont_w468h60_n3_MB.js"></script>
    </div>
    <div class="clear"></div>
    <!-- Ad Google end -->

    <div class="clear"></div>
    <div class="fbblock_mid">
        <fb:comments href="http://news.sina.com.tw/article/20161223/19878372.html" numposts="5"  data-width="569"></fb:comments>
    </div>

    <!-- Article Words start -->
    <div class="artwords">
        <span class="awhd">關鍵字：</span><span class="awcont">
                 </span>
    </div>
    <!-- Article Words end -->

    <div class="clear"></div>


    <!-- Article button start -->
    <div class="artbutn">
                <div class="prev">
            <span class="pvhd">上一則：</span><span class="pvcont"><a href="/article/20161223/19877842.html"  title="為弱勢家庭服務　中市成立房屋修繕志工隊" >為弱勢家庭服務　中市成立房屋修繕志工隊</a>
                        </span>
        </div>
                    </div>
    <!-- Article button start -->


</div>
<!-- Article end -->
<!-- Ad Sponsor Sitebro start -->
<div style="display:block;padding-bottom:10px;padding-top:10px;">
	<iframe id='ADINInfo' width='637' height='348' src='//adin.chicclub.com.tw/adin_show.php?key=u9DgG5OQzo' scrolling='no' frameborder='0' marginwidth='0' marginheight='0' allowtransparency></iframe>           
</div>

<!-- Other News start -->
<div class="other">
<div class="tous"><h5>其他社會新聞</h5><span><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/realtime/society/tw/list.html">更多社會新聞</a></span></div>
<div class="ocont">
	<ul class="list">
	         <li class="left"><a href="/article/20161223/19874718.html" title="竹山茶葉魔法學校  孕育全國優良農業產銷班" >竹山茶葉魔法學校  孕育全國優...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="right"><a href="/article/20161223/19874714.html" title="新竹縣竹東街景變藝術了！　「浪漫臺三‧竹東如松大道」展街頭登場" >新竹縣竹東街景變藝術了！　「浪...</a><img src="http://static.news.sina.com.tw/assets/images/camera.2ba911d15d.gif" border="0" align="absmiddle" alt="圖片新聞" /></li>
	        <li class="left"><a href="/article/20161223/19877842.html" title="為弱勢家庭服務　中市成立房屋修繕志工隊" >為弱勢家庭服務　中市成立房屋修...</a></li>
	        <li class="right"><a href="/article/20161223/19874710.html" title="南投地檢署召開檢警聯席會議  凝聚共識共同打擊犯罪" >南投地檢署召開檢警聯席會議  ...</a></li>
	        <li class="left"><a href="/article/20161223/19874174.html" title="販毒被抓跑不掉　毒品丟馬桶來不及沖掉就落網" >販毒被抓跑不掉　毒品丟馬桶來不...</a></li>
	        <li class="right"><a href="/article/20161223/19874082.html" title="酒駕遭吊銷駕照又上路　醉男載兒上課辯稱：只喝一杯" >酒駕遭吊銷駕照又上路　醉男載兒...</a></li>
		</ul>
<div class="clear"></div>
</div>

</div>
<!-- Other News end -->
<!-- Ad Sponsor Sitebro start --> 
<div class="adsponsor">
	<script type="text/javascript">
    document.write('<iframe frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="637" height="122" src="http://zh.adsbro.com/sina/iframe/?size=637_122&channel=ifra_news&ref='+encodeURIComponent(document.location)+'&loc='+encodeURIComponent(document.referrer)+'"></i'+'frame>');
	</script>
</div>
<!-- Ad Sponsor Sitebro end -->
<div class="pgbutn">
<input type="button" class="gobtn" onclick="javascript:window.location.href='/society/';" value="回社會新聞首頁" />
<input type="button" class="gobtn" onclick="javascript:window.location.href='/';" value="回新聞首頁" />
</div>

<div class="clear"></div>
<!-- START:Editor Commend -->
<div class="comed">
	<div class="tou"><h3>編輯首推</h3></div>
	<div class="cont">
		<!-- area start-->
		 		<div class="commlist">
			<div class="areatou">蔡康永</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank"><img src="/_data/otherImg/1362969212707.gif" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/caikangyong/article.php?pbgid=56125&entryid=608039" target="_blank">大家好~我是蔡康永</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">愛情物語女孩必讀</div>
			<div class="areacont">
				<a href="http://tw.weibo.com/event/loveword/" target="_blank"><img src="/_data/otherImg/1357784854769.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://tw.weibo.com/event/loveword/" target="_blank">不曾擁有，又怎知失去有多痛？</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">摘星工廠</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank"><img src="/_data/otherImg/1371696987377.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/mywaymini/?renew=2" target="_blank">免費提供星座相關資訊</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<div class="commlist">
			<div class="areatou">我是馬克</div>
			<div class="areacont">
				<a href="http://blog.sina.com.tw/markleeblog/" target="_blank"><img src="/_data/otherImg/1358217083453.jpg" border="0" width="100" height="75" /></a>
				<p><a href="http://blog.sina.com.tw/markleeblog/" target="_blank">臺灣上班族代言人我是馬克</a></p>
			</div>
			<div class="areabtm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="11" /></div>
		</div>
				<!-- area end-->
		<div class="clear"></div>
	</div>
</div>
<!-- END:Editor Commend -->
<div class="clear"></div>
<div id="iguangprod">
    <div class="iguangProd">
	<h1>熱門推薦</h1>
	<ul class="iguangNav">
						<li class="tabs current">時尚保養</li>
				<li class="tabs ">家電商品</li>
				<li class="tabs ">精選分類</li>
				<li class="tabs ">人氣商品</li>
				<li class="tabs ">熱賣商品</li>
			</ul>
	<div class="iguangContent">
		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="ADIDAS愛迪達 ICE DIVE 品味透涼 男性淡香水100ml" href="http://buy.sina.com.tw/gohappy/product/5529699.html">
                        <div class="prodimg">
                            <img src="" />
                        </div>
                        <span>ADIDAS愛迪達 ICE DIVE 品味透涼 ...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="Frederic Fekkai PrX摩洛哥彈力深層修護潤髮乳 473ml PrX Reparatives Conditioner Argan Extract" href="http://buy.sina.com.tw/gohappy/product/5717085.html">
                        <div class="prodimg">
                            <img src="" />
                        </div>
                        <span>Frederic Fekkai PrX摩洛哥彈力深...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【Quaplar/葵柏兒】完美CC霜搭贈面膜組(CC霜35g+保濕面膜3片)" href="http://buy.sina.com.tw/momo/product/4493365.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/493/365/4493365_R.jpg?t=1482431058" />
                        </div>
                        <span>【Quaplar/葵柏兒】完美CC霜搭贈...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【寶藝Bonanza】凍齡必備獨家回饋組(買2送6)" href="http://buy.sina.com.tw/momo/product/4493620.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/493/620/4493620_R.jpg?t=1482432529" />
                        </div>
                        <span>【寶藝Bonanza】凍齡必備獨家回饋...</span>
                    </a>
                </div></div>		<div class="iguangPanel"><div class="prod">
                    <a target="_blank" title="【DW】HM04進階高清款iPhone/iPad HDMI鏡像影音線(全自動隨插即用)" href="http://buy.sina.com.tw/momo/product/4484987.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/484/987/4484987_R.jpg?t=1482228948" />
                        </div>
                        <span>【DW】HM04進階高清款iPhone/iPad...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【醫技】動力式熱敷墊-珊瑚砂型濕熱電熱毯 (7x20吋 四肢專用)" href="http://buy.sina.com.tw/gohappy/product/5751492.html">
                        <div class="prodimg">
                            <img src="" />
                        </div>
                        <span>【醫技】動力式熱敷墊-珊瑚砂型濕...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【美國 iRobot】自動清掃機器人吸塵器(Roomba 860)" href="http://buy.sina.com.tw/momo/product/4493596.html">
                        <div class="prodimg">
                            <img src="http://img1.momoshop.com.tw/goodsimg/0004/493/596/4493596_R.jpg?t=1482432398" />
                        </div>
                        <span>【美國 iRobot】自動清掃機器人吸...</span>
                    </a>
                </div><div class="prod">
                    <a target="_blank" title="【Besmed 貝斯美德】濕熱電熱毯 (7x20吋 手腳部位/小面積)" href="http://buy.sina.com.tw/gohappy/product/5751535.html">
                        <div class="prodimg">
                            <img src="" />
                        </div>
                        <span>【Besmed 貝斯美德】濕熱電熱毯 (...</span>
                    </a>
                </div></div>		
        <div class="iguangPanel" style="display: none;">
                <div class="caption"><span class="tagname">保溫壺杯</span>的相關商品，在這邊都找的到喔!</div>
                <div class="result"></div>
                <div class="more"><a href="http://buy.sina.com.tw/x/iguang/保溫壺杯">看更多&gt;&gt;</a></div>
           </div>		
        <div class="iguangPanel" style="display: none;">
            <div class="prod leftprod">
            <a target="_blank" title="聖誕叮叮噹歡樂價399起，Chloe、GUCCI、CK、LANVIN等品牌" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/18/*https://tw.buy.yahoo.com/activity/onsale?actid=67901&act=todaybest18_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                <div class="prodimg">
                    <img src="https://s.yimg.com/wb/images/7A373D813D8F8C8D81CF4FE7F63206CBED22EF1C">
                </div>
                <span class="price">399起元</span>
                <span>聖誕叮叮噹歡樂價399起，Chloe、</span>
            </a>
            </div>

            <div class="rightprod">
                <ul class="prodlist"><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/3173697.html" title="【Max Max】極限華麗花環時尚陶瓷腕錶-玫瑰金X黑(MAS7007-1)">【Max Max】極限華麗花環時尚陶瓷腕錶-玫瑰金X黑(MAS7007-1</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/5365301.html" title="GIGABYTE 技嘉 GeForce GTX 1080  8G 公版卡">GIGABYTE 技嘉 GeForce GTX 1080  8G 公版卡</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/6777755.html" title="Nike 籃球鞋 Kobe XI Elite Low 男鞋">Nike 籃球鞋 Kobe XI Elite Low 男鞋</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/5335787.html" title="HAPPYHOME 千億5尺電視櫃UZ6-233-1">HAPPYHOME 千億5尺電視櫃UZ6-233-1</a></li><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/3189385.html" title="【Hanami】施華洛世奇奢華晚宴水晶套組">【Hanami】施華洛世奇奢華晚宴水晶套組</a></li><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/3165335.html" title="【A.D.M.J.】珠光小牛革 L-ZIPPER LONG WALLET(BROWN)">【A.D.M.J.】珠光小牛革 L-ZIPPER LONG WALLET(BROWN)</a></li><li><a target="_blank" href="http://buy.sina.com.tw/yahoo/product/6775162.html" title="Mizuno 美津濃 SYNCHRO-慢跑鞋-男">Mizuno 美津濃 SYNCHRO-慢跑鞋-男</a></li><li><a target="_blank" href="http://buy.sina.com.tw/gohappy/product/5362686.html" title="【PEPPER`S 天馬包】Twin Bags 親子包 - 蘇打綠">【PEPPER`S 天馬包】Twin Bags 親子包 - 蘇打綠</a></li><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/3207688.html" title="【光彩珠寶】鉑金/18k玫瑰金雙色戒指 女戒 甜蜜">【光彩珠寶】鉑金/18k玫瑰金雙色戒指 女戒 甜蜜</a></li><li><a target="_blank" href="http://buy.sina.com.tw/momo/product/3183261.html" title="【fashiontv】Starlight 璀璨星鑽瑰麗氣質腕錶(黑x金/41mm)">【fashiontv】Starlight 璀璨星鑽瑰麗氣質腕錶(黑x金/41mm)</a></li></ul>
            </div>
       </div>		
<div class="iguangPanel"><div class="prod">
                <a target="_blank" title="白蘭氏健康補給結帳85折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/10/*https://tw.buy.yahoo.com/activity/onsale?actid=67767&act=todaybest10_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/59500F997BFE7DBE62A8C7E306425A7D5A0EAC12" />
                    </div>
                    <span>白蘭氏健康補給結帳85折</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="超值耶誕首選交換禮必備沙龍品下殺27折起，萊雅,施華蔻,LebeL等品牌" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/19/*https://tw.buy.yahoo.com/activity/onsale?actid=67840&act=todaybest19_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/7B56A0A3002895D75107514D285AFF023371BF39" />
                    </div>
                    <span>超值耶誕首選交換禮必備沙龍品下...</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="記憶卡,隨身碟 ▼爆殺$95折" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/05/*https://tw.buy.yahoo.com/activity/onsale?actid=67885&act=todaybest5_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/5B031048248A47CC37EF7EA5AF55CAC2CDBBE5FE" />
                    </div>
                    <span>記憶卡,隨身碟 ▼爆殺$95折</span>
                </a>
            </div><div class="prod">
                <a target="_blank" title="聖誕強檔特輯睡衣聯合限定2折起 聯合品牌" href="https://tw.rd.yahoo.com/referurl/buy/act/bestbuy/todaybest/12/*https://tw.buy.yahoo.com/activity/onsale?actid=67803&act=todaybest12_main_01&co_servername=gpa5b5c88c22eee2d4c0547de27c5982">
                    <div class="prodimg">
                        <img src="https://s.yimg.com/wb/images/E658C0B13294717703F85265B3E5CB588B66038D" />
                    </div>
                    <span>聖誕強檔特輯睡衣聯合限定2折起 ...</span>
                </a>
            </div></div>	</div>
</div>
<style>
.iguangContent .rightprod {margin-top:-20px;}
</style>

<script type="text/javascript">
(function(){
    var _showTab = 0,
        $thisTab = $('ul.iguangNav li.tabs').eq(_showTab).addClass('current');
    $('.iguangPanel').eq($thisTab.index()).fadeIn().siblings().hide();

    $('ul.iguangNav li.tabs').mouseover(function(){
        var $this = $(this),
            _index = $this.index();

        $this.addClass('current').siblings().removeClass('current');
        $('ul.iguangNav li.tabs:first-child').css("margin-left", 0);
        $('.iguangPanel').eq(_index).stop(false, true).fadeIn().siblings().hide();

        return false;
    }).find('a').focus(function(){
        this.blur();
    });

})();
</script>

</div>
</div>
<!-- Content end -->

<!-- SideRight start -->
<div id="sideright">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_up_300x250', [300, 250], 'div-gpt-ad-1389688154602-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- SinaTW_News_Content_up_300x250 -->
<div id='div-gpt-ad-1389688154602-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389688154602-0'); });
</script></div>
<div class="clear"></div>

<!-- ranking START -->
<div class="catyrank">
<div class="soc_tou"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" alt="社會瀏覽排行" height="30" border="0" /></div>
<div class="cont">
  	<div class="crarea">
		<div class="crankl"><img src="/images/top01.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20161222/19858984.html">高雄義大世界2017跨年煙火秀 12/31三階段交管,加開接駁車</a><cite>【大成報】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top02.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20161222/19858314.html">作案前後會變裝　涉毆傷江蕙胞弟嫌犯晚間聲押獲准</a><cite>【NOWnews今日新聞】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top03.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20161218/19808660.html">因應勞基法修正案三讀 高市勞工局推24場宣導會</a><cite>【大成報】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top04.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20161222/19866586.html">耶誕週末玩翻435吃喝玩樂一次滿足不斷電</a><cite>【大成報】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="crarea">
		<div class="crankl"><img src="/images/top05.gif" border="0" /></div>
		<div class="crankr"><a href="/article/20161223/19874710.html">南投地檢署召開檢警聯席會議  凝聚共識共同打擊犯罪</a><cite>【大成報】</cite></div>
	</div>
	<div class="clear"></div>
 	<div class="submore"><img src="http://static.news.sina.com.tw/assets/images/icon03.d2e8364946.gif" hspace="2" border="0" /><a href="/ranking/society/">更多</a></div>

<div class="clear"></div>
</div>
<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- ranking END -->
<div class="clear"></div>

﻿<!--酷盈廣告碼-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_Side_300x250', [300, 250], 'div-gpt-ad-1475551061000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1002629/SinaTW_News_Side_300x250 -->
<div id='div-gpt-ad-1475551061000-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475551061000-0'); });
	</script>
</div>
<br /><div class="clear"></div>
<br />
<!--AdForward Begin:-->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002629/SinaTW_News_300x100', [300, 100], 'div-gpt-ad-1444213072349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1002629/SinaTW_News_300x100 -->
<div id='div-gpt-ad-1444213072349-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444213072349-0'); });
</script>
</div><!--AdForward End-->
<div class="clear"></div>
<!--為了讓二個廣告不要太過於貼近-->
<br />
<div id="ad-sticky">
<!--AdForward Begin:-->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1002629/SinaTW_News_Content_Down_300x600', [300, 600], 'div-gpt-ad-1423560944722-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SinaTW_News_Content_Down_300x600 -->
<div id='div-gpt-ad-1423560944722-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423560944722-0'); });
</script>
</div><!--AdForward End-->
</div>

<div class="clear"></div>
<!-- magazine start -->
<div class="magzrt">
	<div class="tou">
  		<h3>發燒雜誌</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/magazine/" target="_blank">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="boxbg">
			<!--leftCont start-->
			<div class="sl">
				<h3>Cheers 快樂工作人</h3>
				<h5><a href="http://news.sina.com.tw/magazine/article/15907.html">記住，人生只有3發子彈</a></h5>
				<p>畢業於台灣大學財務金融學系畢業的林宛靜，捨棄穩定的金融業飯碗，選擇在二十出頭的年紀創業...《<a href="http://news.sina.com.tw/magazine/article/15907.html" target="_blank">詳全文</a>》</p>
			</div>
			<!--leftCont end-->
			<!--rightCont start-->
			<div class="sr">
				<div class="magbox">
					<div class="pic"><a href="http://news.sina.com.tw/magazine/article/15907.html"><img src="/_data/magazine/bestMag/14391987110136.jpg" width="90" height="102" border="0" /></a></div>
				</div>
			</div>
			<!--rightCont end-->
			<!--otherCont start-->
			<ul class="otherlist">
			   				<li><a href="http://news.sina.com.tw/magazine/article/15765.html">夏季防蚊驅蟲大作戰</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15575.html">就算９成的人不看好，更不能讓剩下的１成失望</a></li>
			  				<li><a href="http://news.sina.com.tw/magazine/article/15758.html">免驚，孕媽咪做運動超Easy！</a></li>
			  			</ul>
			<!--otherCont end-->
		<div class="clear"></div>
		</div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- magazine end -->
<div class="clear"></div>
<!-- goodbooks start -->
<div class="gdbooksrt">
  <div class="tou">
  		<h3>推薦好書</h3><span><img src="http://static.news.sina.com.tw/assets/images/icon05.2179db8685.gif" border="0" align="top" /><a href="/books/">更多</a></span>
	</div>
	<div class="cont">
		<!--midCont start-->
		<div class="bksinfo">
			<div class="sl">
				<div class="bksbox">
					<div class="pic"><a href="/books/leisure/binfo/2488.html"><img src="http://news.sina.com.tw/books/images/b-2-0x225-1481521241215.gif" width="90" border="0" /></a></div>
				</div>
			</div>
			<div class="sr">
				<h3><a href="/books/leisure/binfo/2488.html">解夢經典：當今世上第一本，王崇禮老師閉關49日，宗天宮神明親授解夢技巧大公開！</a></h3>
				<div class="author">作者：王崇禮</div>
				<p>三千年來第一本解夢奇書，
解答超越時空的生命真相！
一個夢境裡的玄機，
就是一個改變...《<a href="/books/leisure/binfo/2488.html">詳全文</a>》</p>
			</div>
		</div>
		<div class="clear"></div>
		<!--midCont end-->
	<div class="clear"></div>
	</div>

	<div class="btm"><img src="http://static.news.sina.com.tw/assets/images/spacer.33e2034037.gif" border="0" height="6" /></div>
<div class="clear"></div>
</div>
<!-- goodbooks end -->
<div class="clear"></div></div>
<!-- SideRight end -->

<div class="clear"></div>
</div>
<!-- Middle end -->

<!-- Footer start -->
<div id="footer">
<a href="http://home.sina.com/" target="_blank">北美新浪網</a> |
<a href="http://www.sina.com.cn/" target="_blank">北京新浪網</a> |
<a href="http://www.sina.com.hk" target="_blank">香港新浪網</a> |
<a href="http://www.sina.com/" target="_blank">SINA.com</a> |
<a href="http://english.sina.com/" target="_blank">SINA English</a><br />
<a href="http://nz.sina.com.tw/member/asker?id=2&ch=news" target="_blank">意見信箱</a> |
<a href="http://corp.sina.com.cn/chn/sina_index.html" target="_blank">關於新浪</a> |
<a href="http://www.sina.com.tw/info/sina_info.html" target="_blank">新浪新聞室</a> |
<a href="http://www.sina.com.tw/about/privacy.html" target="_blank">隱私權政策</a> |
<a href="http://www.sina.com.tw/about/declaration.html" target="_blank">聲明啟事</a> |
<a href="http://bonus.sina.com.tw/saleskit/why.html" target="_blank">刊登廣告</a><br />
<span class="copyrights">Copyright &copy; 1996-<script language="javascript" type="text/javascript">var now=new Date();document.write(now.getFullYear());</script> SINA.com All Rights Reserved </span>
</div>
<script type='text/javascript' src='//adin.com.tw/js/ADIN10.js'></script><!-- Footer end -->
<script type="text/javascript">$.post('/include/hit_log.php', {"news_id":19878372, "date":20161223})</script>

<script src="http://static.news.sina.com.tw/assets/js/article.0d968263e3.js"></script>

<script type="text/javascript">
(function(){
    if (false === !!$.cookie('hola')) {
        $.cookie('hola', '1', {expires: 1, path: '/'});
        document.write('<script type="text/javascript" src="http://buy.sina.com.tw/js/sina_popup.php?rnd='+Math.random()+'"><\x2Fscript>');
    }

})();
</script>
</body>
</html>